









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>24 Heures du Mans Motos 2020 : De Puniet de nouveau sur la (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Les 29 et 30 ao&#251;t 2020, dans le cadre des 24 Heures du Mans Motos, Randy de Puniet roulera de nouveau sur la Ducati du team allemand ERC - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2020-07-07T10:59:57+02:00" /><meta
property="article:modified_time" content="2020-07-07T11:04:14+02:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="24 Heures du Mans Motos 2020 : De Puniet de nouveau sur la Ducati ERC" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.motomag.com/24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html" /><meta
property="og:image" content="https://www.motomag.com/IMG/arton36882.jpg?1594111536" /><meta
property="og:description" content="Les 29 et 30 août 2020, dans le cadre des 24 Heures du Mans Motos, Randy de Puniet roulera de nouveau sur la Ducati du team allemand ERC Endurance. Une moto avec laquelle il avait déjà disputé les 8 Heures de Sepang 2019." /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/8940c6c820fc60a206195dcbd4241cd8.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/67374d77c672598fd837daac456cd69e.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> <style>.lazy{display:none}</style><script type="text/javascript">
$(function(){
$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
threshold:0,
placeholder:"plugins/auto/jquery_lazyload/images/grey.gif",
});
});
</script>  <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="https://m.motomag.com/" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
selected="selected" value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Mon compte</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href=" https://www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="https://m.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Mon compte</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li><li
class='active'>24 Heures du Mans Motos 2020&nbsp;: De Puniet de nouveau sur la Ducati ERC</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">24 Heures du Mans Motos 2020&nbsp;: De Puniet de nouveau sur la Ducati ERC</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2020-07-07" title="Voir tous les articles publiés à cette date" content="2020-07-07" itemprop="datePublished">07/07/2020</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='24 Heures du Mans Motos 2020 : De Puniet de nouveau sur (...)' src="local/cache-vignettes/L267xH190/arton36882-2fb35.jpg" width='267' height='190' title='24 Heures du Mans Motos 2020 : De Puniet de nouveau sur la Ducati (...)' />
</a>
<div
class="f17 " itemprop="description"><p>Les 29 et 30 août 2020, dans le cadre des 24 Heures du Mans Motos, Randy de Puniet roulera de nouveau sur la Ducati du team allemand ERC Endurance. Une moto avec laquelle il avait déjà disputé les 8 Heures de Sepang 2019.</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html"><div><input name="id_article" value="36882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XIe/QcyOOmpVW136zofxOberh9sJG7Ydf6HIT4rEHI3Y7Se2YsltNbiAVxDNifl5GlGLISB6TAIUdErMBoFnirINHfhrHrSuGiGxYeRpX' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36882" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
</div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p>L&#8217;équipe allemande Ducati ERC Endurance, officiellement soutenue par Ducati, aura de nettes couleurs françaises aux 24 Heures du Mans Motos 2020, qui se dérouleront fin août à <a
href="https://www.motomag.com/Les-24-Heures-du-Mans-motos-a-huis-clos.html" class='spip_out'>huis clos</a>. Ses trois pilotes seront en effet Louis Rossi, Julien Da Costa et Randy de Puniet.</p><p>L&#8217;ancien pilote de MotoGP retrouvera donc la Ducati Panigale V4R avec laquelle <a
href="https://www.motomag.com/Randy-de-Puniet-au-guidon-d-une-Ducati-pour-les-8H-de-Sepang.html" class='spip_out'>il avait terminé 10e des dernières 8 Heures de Sepang</a>, en Malaisie, à la mi-décembre 2019. Une moto qui a apparemment évolué pendant la pause forcée due à la pandémie mondiale de Covid-19 et pourrait faire de l&#8217;équipage un candidat à la victoire aux 24 Heures.</p><p>Le pilote tchèque Ondřej Ježek sera pilote remplaçant aux côtés des trois Français.</p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Pierre Orluc</span></span> - <span
content="2020-07-07" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2020-07-07" title="Voir tous les articles publiés à cette date" content="2020-07-07" itemprop="datePublished">07/07/2020</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="video_in_read"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script> </div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html"><div><input name="id_article" value="36882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XIe/QcyOOmpVW136zofxOberh9sJG7Ydf6HIT4rEHI3Y7Se2YsltNbiAVxDNifl5GlGLISB6TAIUdErMBoFnirINHfhrHrSuGiGxYeRpX' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36882" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="Les-24-Heures-du-Mans-motos-a-huis-clos.html" title="Voir l'article :Les 24 Heures du Mans motos à huis clos !">
<article>
<figure>
<img
class='spip_logos' alt='Les 24 Heures du Mans motos &#224; huis clos !' src="local/cache-gd2/7fc86892a687c3c73ec50c01e471333c.jpg" width='142' height='95' title='Les 24 Heures du Mans motos &#224; huis clos !' />
<figcaption><h1 class="f13 mt10">Les 24 Heures du Mans motos à huis clos&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="EWC-Valentino-Rossi-pourrait-participer-aux-8-Heures-de-Suzuka-en-2021-avec-Petronas.html" title="Voir l'article :EWC : Valentino Rossi pourrait participer aux 8 Heures de Suzuka en 2021&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='EWC : Valentino Rossi pourrait participer aux 8 Heures (...)' src="local/cache-gd2/8a1641999f304192b195baaac384ca79.jpg" width='142' height='95' title='EWC : Valentino Rossi pourrait participer aux 8 Heures de Suzuka en 2021 (...)' />
<figcaption><h1 class="f13 mt10">EWC : Valentino Rossi pourrait participer</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="De-serieux-doutes-sur-le-maintien-des-24H-du-Mans-2020-en-public.html" title="Voir l'article :De sérieux doutes sur le maintien des 24H du Mans 2020... en&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='De s&#233;rieux doutes sur le maintien des 24H du Mans (...)' src="local/cache-gd2/c0d0d8777be08fafe3cfdda34c2d4075.jpg" width='142' height='95' title='De s&#233;rieux doutes sur le maintien des 24H du Mans 2020... en (...)' />
<figcaption><h1 class="f13 mt10">De sérieux doutes sur le maintien des 24H&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="24-Heures-Motos-reprogrammation-pour-les-29-et-30-aout-2020.html" title="Voir l'article :24 Heures Motos : reprogrammation pour les 29 et 30 août 2020">
<article>
<figure>
<img
class='spip_logos' alt='24 Heures Motos : reprogrammation pour les 29 et 30 ao&#251;t (...)' src="local/cache-gd2/03ddeb7e7afd861134a352b60f07805d.png" width='142' height='95' title='24 Heures Motos : reprogrammation pour les 29 et 30 ao&#251;t 2020' />
<figcaption><h1 class="f13 mt10">24 Heures Motos : reprogrammation pour&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Bol-d-Or-maintenu-jusqu-a-nouvel-ordre.html" title="Voir l'article :Le Bol d&#039;Or maintenu… jusqu&#039;à nouvel ordre">
<article>
<figure>
<img
class='spip_logos' alt='Le Bol d&#039;Or maintenu&#8230; jusqu&#039;&#224; nouvel ordre' src="local/cache-gd2/d9964e6a2991c3de51c1b60d3d18054b.jpg" width='142' height='95' title='Le Bol d&#039;Or maintenu&#8230; jusqu&#039;&#224; nouvel ordre' />
<figcaption><h1 class="f13 mt10">Le Bol d’Or maintenu… jusqu’à nouvel&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="24-Heures-du-Mans-Motos-2020-spectacle-garanti.html" title="Voir l'article :24 Heures du Mans Motos 2020 : spectacle garanti !">
<article>
<figure>
<img
class='spip_logos' alt='24 Heures du Mans Motos 2020 : spectacle garanti (...)' src="local/cache-gd2/261cf06cc859edbe45df3f21b9db0f47.jpg" width='142' height='95' title='24 Heures du Mans Motos 2020 : spectacle garanti !' />
<figcaption><h1 class="f13 mt10">24 Heures du Mans Motos 2020 : spectacle&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Randy-de-Puniet-au-guidon-d-une-Ducati-pour-les-8H-de-Sepang.html" title="Voir l'article :Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Randy de Puniet au guidon d&#039;une Ducati pour les 8H (...)' src="local/cache-gd2/80a63c988244738b83ad55333485675c.jpg" width='142' height='95' title='Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang (...)' />
<figcaption><h1 class="f13 mt10">Randy de Puniet au guidon d’une Ducati&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Bol-d-Or-2019-podium-modifie.html" title="Voir l'article :Bol d&#039;Or 2019 : podium modifié">
<article>
<figure>
<img
class='spip_logos' alt='Bol d&#039;Or 2019 : podium modifi&#233;' src="local/cache-gd2/3eaed838b989cdd93949259557893da3.jpg" width='142' height='95' title='Bol d&#039;Or 2019 : podium modifi&#233;' />
<figcaption><h1 class="f13 mt10">Bol d’Or 2019 : podium modifié</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Bol-d-Or-2019-le-SERT-remporte-le-Graal.html" title="Voir l'article :Bol d&#039;Or 2019 : le SERT remporte le Graal">
<article>
<figure>
<img
class='spip_logos' alt='Bol d&#039;Or 2019 : le SERT remporte le Graal' src="local/cache-gd2/7b0d33f1087b54b3847949df89d27ced.jpg" width='142' height='95' title='Bol d&#039;Or 2019 : le SERT remporte le Graal' />
<figcaption><h1 class="f13 mt10">Bol d’Or 2019 : le SERT remporte le&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Bol-d-Or-le-Francais-Loris-Baz-et-le-YART-en-pole-position.html" title="Voir l'article :Bol d&#039;Or 2019 : le Français Loris Baz et le YART en pole position&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Bol d&#039;Or 2019 : le Fran&#231;ais Loris Baz et le YART en (...)' src="local/cache-gd2/80a07efb8fd09d0e2d26f61f2cd64d15.jpg" width='142' height='95' title='Bol d&#039;Or 2019 : le Fran&#231;ais Loris Baz et le YART en pole position (...)' />
<figcaption><h1 class="f13 mt10">Bol d’Or 2019 : le Français Loris Baz et&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Une-modification-de-reglement-pousse-l-ancien-coordinateur-de-la-FFMC-a-renoncer-au-Bol-d-Or.html" title="Voir l'article :Une modification de règlement pousse l&#039;ancien coordinateur de la FFMC à&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Une modification de r&#232;glement pousse l&#039;ancien (...)' src="local/cache-gd2/6434bf8c28f0d7c7a7a71e4dbcb85cbb.jpg" width='142' height='95' title='Une modification de r&#232;glement pousse l&#039;ancien coordinateur de la FFMC &#224; (...)' />
<figcaption><h1 class="f13 mt10">Une modification de règlement pousse&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Bol-d-Or-2019-tour-d-horizon-des-forces-en-presence.html" title="Voir l'article :Bol d&#039;Or 2019 : tour d&#039;horizon des forces en présence">
<article>
<figure>
<img
class='spip_logos' alt='Bol d&#039;Or 2019 : tour d&#039;horizon des forces en (...)' src="local/cache-gd2/b146bb5f848c1211bca9418149489bd0.jpg" width='142' height='95' title='Bol d&#039;Or 2019 : tour d&#039;horizon des forces en pr&#233;sence' />
<figcaption><h1 class="f13 mt10">Bol d’Or 2019 : tour d’horizon des forces&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="8-Heures-de-Suzuka-Kawasaki-s-impose-au-bout-du-suspense.html" title="Voir l'article :8 Heures de Suzuka : Kawasaki s&#039;impose au bout du suspense&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='8 Heures de Suzuka : Kawasaki s&#039;impose au bout du (...)' src="local/cache-gd2/3f704242398625e1b3fdc6f341d6e5f3.jpg" width='142' height='95' title='8 Heures de Suzuka : Kawasaki s&#039;impose au bout du suspense (...)' />
<figcaption><h1 class="f13 mt10">8 Heures de Suzuka : Kawasaki  s’impose&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Embarquez-avec-nous-pour-un-bapteme-de-piste-aux-24H-du-Mans-motos-video.html" title="Voir l'article :Embarquez avec nous pour un baptême de piste aux 24H du Mans motos&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Embarquez avec nous pour un bapt&#234;me de piste aux 24H du (...)' src="local/cache-gd2/5e33bef7a4c1662cdacf79f9d2f77d41.jpg" width='142' height='95' title='Embarquez avec nous pour un bapt&#234;me de piste aux 24H du Mans motos (...)' />
<figcaption><h1 class="f13 mt10">Embarquez avec nous pour un baptême de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="24H-avec-les-vainqueurs-de-la-course-Superstock-au-Mans.html" title="Voir l'article :24H avec les vainqueurs de la course Superstock au Mans">
<article>
<figure>
<img
class='spip_logos' alt='24H avec les vainqueurs de la course Superstock au (...)' src="local/cache-gd2/d222b806c00b9368520cabe44238d531.jpg" width='142' height='95' title='24H avec les vainqueurs de la course Superstock au Mans' />
<figcaption><h1 class="f13 mt10">24H avec les vainqueurs de la course&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="24-Heures-du-Mans-les-pilotes-dans-les-starting-blocks.html" title="Voir l'article :24 Heures du Mans : les pilotes dans les starting blocks !">
<article>
<figure>
<img
class='spip_logos' alt='24 Heures du Mans : les pilotes dans les starting (...)' src="local/cache-gd2/69e2025cc502636e0830ac69a7f1f289.jpg" width='142' height='95' title='24 Heures du Mans : les pilotes dans les starting blocks !' />
<figcaption><h1 class="f13 mt10">24 Heures du Mans : les pilotes dans les&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Comment-suivre-les-24H-sans-aller-au-Mans.html" title="Voir l'article :Comment suivre les 24H sans aller au Mans ?">
<article>
<figure>
<img
class='spip_logos' alt='Comment suivre les 24H sans aller au Mans ?' src="local/cache-gd2/a95353861afadfaf332536a954630e0b.jpg" width='142' height='95' title='Comment suivre les 24H sans aller au Mans ?' />
<figcaption><h1 class="f13 mt10">Comment suivre les 24H sans aller au&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="A-moins-de-30-jours-du-depart-des-24-H-du-Mans-les-pretendants-a-la-victoire-sont-nombreux.html" title="Voir l'article :À moins de 30 jours du départ des 24 H du Mans, les prétendants à la victoire&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='&#192; moins de 30 jours du d&#233;part des 24 H du Mans, les (...)' src="local/cache-gd2/ae352b702f1b40350618115cb738ddcc.jpg" width='142' height='95' title='&#192; moins de 30 jours du d&#233;part des 24 H du Mans, les pr&#233;tendants &#224; la victoire (...)' />
<figcaption><h1 class="f13 mt10">À moins de 30 jours du départ des 24 H du&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="82e-Bol-d-Or-les-images-fortes-de-la-1re-epreuve-d-endurance-moto-de-la-saison-2018-2019.html" title="Voir l'article :82e Bol d&#039;Or : les images fortes de la 1re épreuve d&#039;endurance moto&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='82e Bol d&#039;Or : les images fortes de la 1re &#233;preuve (...)' src="local/cache-gd2/62862705877882939199be05830feadf.jpg" width='142' height='95' title='82e Bol d&#039;Or : les images fortes de la 1re &#233;preuve d&#039;endurance moto (...)' />
<figcaption><h1 class="f13 mt10">82e Bol d’Or : les images fortes de la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaire (0)</h1></div>
</header>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=36882">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=914&amp;type=marques">Benelli</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=913&amp;type=marques">Indian</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio Vespa</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=915&amp;type=marques">Royal Enfield</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=912&amp;type=cylindrees">Electrique</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36885?debut_forums_fils=@122599#forum122599" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-09">09/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le 18 juillet, la FFMC Paris appelle à manifester contre le projet de stationnement payant des 2-roues motorisés dans la capitale</p><p
class="f12 fPt" itemprop="description">Entièrement d’accord avec les commentaires précédents : discours "d’attaque" de la FFMC limite mielleux !! Nous ne sommes plus vraiment en colère...Du coup : on nous marche sur les couilles. Perso, ça me fait mal.
Je continue à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36892?debut_forums_fils=@122598#forum122598" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-09">09/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La rédaction de Moto Magazine teste la Zontes 310 T en essai longue durée</p><p
class="f12 fPt" itemprop="description">Bonjour,
je propose "BiZonte futée"  comme petit nom :+)
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36885?debut_forums_fils=@122597#forum122597" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-09">09/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le 18 juillet, la FFMC Paris appelle à manifester contre le projet de stationnement payant des 2-roues motorisés dans la capitale</p><p
class="f12 fPt" itemprop="description">Il est vrai que la FFMC est devenue trop "cool" dans ces combats. Le parler devient trop correct et on ne la prend plus au sérieux. Déjà le slogan "motards et citoyens" m’avait ulcéré à l’époque, pas que moi puisque personne ne se&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36885?debut_forums_fils=@122596#forum122596" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-09">09/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le 18 juillet, la FFMC Paris appelle à manifester contre le projet de stationnement payant des 2-roues motorisés dans la capitale</p><p
class="f12 fPt" itemprop="description">La FFMC "regrette"l’attitude de la mairie de Paris... Ce genre de position molle va sûrement les impressionner, un peu comme pour les 80km/h.? De jolis défilés qui amusent le public.
Voyez plutôt les résultats obtenus en association&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36892?debut_forums_fils=@122595#forum122595" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-08">08/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La rédaction de Moto Magazine teste la Zontes 310 T en essai longue durée</p><p
class="f12 fPt" itemprop="description">même avis que l’anonyme. Déjà, rien que la phrase "Prouver que les clichés associés au made in China ne sont plus d’actualité" est assez moyenne, comme si cétait le rôle de Motomag de défendre la production chinoise avec un certain parti&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36892?debut_forums_fils=@122594#forum122594" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-08">08/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La rédaction de Moto Magazine teste la Zontes 310 T en essai longue durée</p><p
class="f12 fPt" itemprop="description">Peut-être aussi judicieux que de défendre des anglaises made in Taiwan ou des autrichiennes made in India ..... ?
D’autre part , le but est de faire le point , pas forcément de défendre , si au bout de quelques temps/kilomètres la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36892?debut_forums_fils=@122593#forum122593" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-08">08/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La rédaction de Moto Magazine teste la Zontes 310 T en essai longue durée</p><p
class="f12 fPt" itemprop="description">Défendre le made in China, est-ce judicieux ?<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36885?debut_forums_fils=@122592#forum122592" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-08">08/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le 18 juillet, la FFMC Paris appelle à manifester contre le projet de stationnement payant des 2-roues motorisés dans la capitale</p><p
class="f12 fPt" itemprop="description">Les diktats "écolo" n’ont pas fini de gâcher la vie des gens. Si les gens utilisent des véhicules, alors c’est la chasse à courre. Si en plus il s’agit de motos, ce sera bientôt le tir à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36847?debut_forums_fils=@122591#forum122591" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-07">07/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Une Honda CB&nbsp;650&nbsp;R sauce rallye-raid&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je ne comprend pas trop le truc.
Un 4 cyl en ligne poussif, une moto qui est déjà un camion (à cause du poids) : Et là le centre de gravité est encore plus haut ?
C’est joliment&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36859?debut_forums_fils=@122590#forum122590" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-07">07/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Des avis sur la Buell XB12Ss&nbsp;?</p><p
class="f12 fPt" itemprop="description">En train de passer ton permis et tenté par la xb12s ? Euh....tu devrais peut-être prendre autre chose avant, histoire d’engranger un peu d’expérience avant de passer sur ce genre de moto. Ce serait con de te mettre une tarte dans les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36859?debut_forums_fils=@122589#forum122589" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-07">07/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Des avis sur la Buell XB12Ss&nbsp;?</p><p
class="f12 fPt" itemprop="description">Bonjour,
C’est un très bon roadster, une fois les problèmes de finition et de fiabilité réglés... J’avais la version STT et j’ai rencontré pas mal de soucis, notamment de capteurs/sonde d’échappement, problèmes électriques avec l’ampoule&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36677?debut_forums_fils=@122588#forum122588" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-05">05/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Benelli 752 S (2020)&nbsp;: un pari audacieux</p><p
class="f12 fPt" itemprop="description">ou peut etre utilisent-ils de l’acier de m.... qui les oblige à augmenter les épaisseurs. Et qu’ils utilisent de l’acier sur des pièces ou d’autres utilisent de l’aluminium<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36677?debut_forums_fils=@122587#forum122587" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-05">05/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Benelli 752 S (2020)&nbsp;: un pari audacieux</p><p
class="f12 fPt" itemprop="description">Axel soulève qqc d’intéressant dans sa dernière phrase, 40kg de plus qu’une MT07.
Énorme, et il me semble au gré des mes lectures de MotoMag que toutes les Benelli ont ce grave problème de surpoids.
Peut-être les Chinois mettent-il du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35506?debut_forums_fils=@122586#forum122586" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-03">03/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Moto Guzzi V85 TT (+vidéo)</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Je roule en DL 1000 VSTROM depuis 2015, c’est une très bonne moto mais difficile de respecter les limitations de vitesse sur les petites routes.
La Guzzi V85 TT m’a fait de l’oeuil et suite à un essai, je l’ai&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36867?debut_forums_fils=@122585#forum122585" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-03">03/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">110 km/h sur les autoroutes, le sujet qui fâche&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je ne peux qu’approuver ton argumentaire très logique et sensé puisque je pourrais avoir le même, sauf que toi et moi nous sommes dans le monde des bisounours, la réalité est tout autre malheureusement. On est dans un monde de requins,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36867?debut_forums_fils=@122583#forum122583" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-02">02/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">110 km/h sur les autoroutes, le sujet qui fâche&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je ne sous estime pas l’influence des lobbies. Mais encore une fois, aucun constructeur aurait intéret à ne pas produire une motorisation lui permettant de s’affranchir du pétrole, les clients se jetteraient dessus. Donc vu que le but&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36867?debut_forums_fils=@122582#forum122582" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-02">02/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">110 km/h sur les autoroutes, le sujet qui fâche&nbsp;!</p><p
class="f12 fPt" itemprop="description">C’est ton point de vue, pas le mien, il n’y a pas de complot, il n’y a que du business, et on sait que l’argent mène le monde.
Sous estimer l’influence des lobbies c’est méconnaître l’économie, je ne dis pas qu’ils sont indispensables,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36863?debut_forums_fils=@122581#forum122581" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-02">02/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les sports mécaniques et les véhicules de collection bientôt interdits sur le sol français&nbsp;?</p><p
class="f12 fPt" itemprop="description">Par définition, le véhicule qui pollue le moins est celui qui ne roule pas, ou très très peu. Il suffit à nos contributeurs Olivarno et Jassifun de se mettre au bord d’une route à fort trafic pour compter les motos et voitures de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36863?debut_forums_fils=@122580#forum122580" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-02">02/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les sports mécaniques et les véhicules de collection bientôt interdits sur le sol français&nbsp;?</p><p
class="f12 fPt" itemprop="description">Bah justement Nikopol, tu vois déjà le bordel pour une convention censée accoucher de mesures touchant uniquement le climat, et la levée de boucliers que cela entraine, tu imagines si ils avaient du traiter l’ensemble des sujets ?&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36867?debut_forums_fils=@122579#forum122579" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-02">02/07/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">110 km/h sur les autoroutes, le sujet qui fâche&nbsp;!</p><p
class="f12 fPt" itemprop="description">Ksiribrib, peut etre parce que le moteur à eau c’est une grosse arnaque, que le moteur a air comprimé a un rendement pourri et que le moteur à hydrogène est tout sauf propre (l’hydrogène étant produit à base d’hydrocarbures...). Y’a un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/07/08/1989-2000-episode-10-le-gros-moteur-honda-rfvc-10082-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-08">08/07/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1989-2000&nbsp;: épisode 10 le gros moteur Honda RFVC 100*82 suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
Le modèle Honda NX650 Dominator type RD02 équipé du moteur Honda RFVC de 644 cm3 (100*82) est commercialisé en 1988.
Figure 1 : décoration des Honda NX650 Dominator type RD02 modèles J et K de 1988 et 1989 (couleurs R 134, NH 1 et YR 158) (publicité Honda Moto Journal n°837 du 17 mars 1988)
Dans cette ultime version du moteur Honda RFVC, le 644 cm3 (100*82) équipera divers&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2020/07/01/anneau-du-rhin-le-27-juin-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-07-01">01/07/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Anneau du Rhin le 27 Juin 2020</p><p
class="f12 fPt" itemprop="description">La date était au calendrier pour les courses RSCM 2020, séries CLASSIC et OPEN… et puis le Corona Virus est passé par là et toutes les courses ont été annulées jusqu’au 1er Août…
MC Passion Vitesse, Dany, Thierry et toute l’équipe, nous ont intégrés au roulage qui a remplacé ces courses et en cette période de pénurie, nous les en remercions.
Un grand merci aussi à nos partenaires qui nous&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2020/06/15/surfacage-de-la-culasse/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-06-15">15/06/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">SURFAÇAGE DE LA CULASSE</p><p
class="f12 fPt" itemprop="description">Lors du redémarrage de mon 500 GPZ, un des pots d’échappement distillait une légère fumée bleue qui ne me disait rien qui vaille. Comme le réalésage était récent, moins de 5000 km, cela ne pouvait provenir que d’un fuite émanant d’une soupape et plus précisément, connaissant bien ma moto, d’un siège de soupape défectueux.
Une fois la culasse démontée, le constat était clair, un des  sièges&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/06/08/1987-1988-episode-9-le-gros-moteur-honda-rfvc-10082/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-06-08">08/06/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1987-1988&nbsp;: épisode 9 le gros moteur Honda RFVC 100*82</p><p
class="f12 fPt" itemprop="description">Bonjour,
Entamée au cours de l’année 1982, l’histoire des modèles Honda à moteur RFVC connait son ultime étape à l’occasion de la présentation du modèle Honda NX650 Dominator lors du salon de Tokyo en octobre 1987.
Figure 1 : Honda NX650 Dominator à moteur RFVC présentée au salon de Tokyo (Moto Revue n°2819 du 29 octobre 1987)
La route fut longue depuis l’époque où Al Baker testait le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2020/05/19/reprise-samedi-16-mai-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-19">19/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Reprise… Samedi 16 mai 2020</p><p
class="f12 fPt" itemprop="description">reprise ! enfin… il y a reprise et reprise !
la plupart des événements moto ayant été annulés, la reprise se fait vraiment doucement. La bonne nouvelle c’est que d’autres ont trouvé de nouvelles dates à partir de septembre, la 2eme partie de l’année sera donc beaucoup plus intéressante.
Les circuits ont quand à eux rouverts, mais avec des mesures à la hauteur de la crise sanitaire que&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/13/present-conclusif-plus-quimparfait/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-13">13/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Présent conclusif plus qu’imparfait</p><p
class="f12 fPt" itemprop="description">Le confinement est terminé, il est temps d’arrêter cette chronique quotidienne.
Quand je rentre d’un pays lointain, j’attends toujours quelques articles pour trouver la conclusion du récit , en décrivant, durant quelques jours, le retour à la vie normale. Avec cette fin de confinement, on n’y est pas encore vraiment, dans la vie normale. Le temps, sans repère précis, continue de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/12/present-suspensif/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-12">12/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Présent suspensif</p><p
class="f12 fPt" itemprop="description">Pendant deux mois, tout fut donc suspendu… mais sans doute à des hauteurs différentes.
Quand j’appelle mon pote mécano, dont le doigt écrabouillé, confiné dans la montagne, a eu le temps de se reconstituer plus ou moins, il me dit qu’il a repris le boulot là où il l’avait   arrêté, exactement comme s’il avait appuyé sur une touche pause ; il a repris la clé de douze posée sur l’établi, huit&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/11/futur-presentement-actif/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-11">11/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Futur Présentement actif</p><p
class="f12 fPt" itemprop="description">Il paraît que la vie d’avant a repris ses droits ; en tout cas, elle tente; poussée par l’exécutif obsédé par la croissance. Il pleut sur toute le pays pour confirmer le retour à la norme. Le confinement était-il juste une illusion météorologique de vacance forcée et violemment printanière ? Pour bien vérifier si tout ça n’était pas un drôle de rêve, je regarde les pins élagués titiller les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/10/futur-moins-un/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-10">10/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Futur moins un</p><p
class="f12 fPt" itemprop="description">Aujourd’hui, il fait gris et il pleut, la terre sent bon la terre, je suis allé faire un tour à moto. Je me suis baladé en périphérie, dans ces quartiers des glorieuses fifties, édifiés quand l’insouciance et la confiance dans l’avenir berçait d’illusion une population enivrée de petits espoirs tout simples et à crédit, quand les petits pavillons avec jardin, s’appelaient « mon rêve » ou « &nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/09/futur-present-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-09">09/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Futur toujours présent</p><p
class="f12 fPt" itemprop="description">Ce compte à rebours que tout le monde a dans sa tête et qui doit ne déboucher que sur presque rien, sinon à peu près la même chose, a quelque-chose de déroutant ; sans doute parce qu’il est très attendu.
C’est la première fois qu’un tel nombre de gens se retrouvent en attente fébrile de rien.
Après demain sera comme hier…le temps a définitivement&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/08/present-qui-patine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-08">08/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Présent qui patine</p><p
class="f12 fPt" itemprop="description">Je relis tout mon récit de confinement… tout a été tellement dit de toutes les façons…et je commence à me demander ce que je pourrais encore raconter sans risque de me répéter, sinon d’écrire ce que je pourrais raconter sans risque de me répéter… sinon…<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/05/08/1984-1987-episode-8-lautre-moteur-honda-rfvc-9780-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-08">08/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1984-1987&nbsp;: épisode 8 l’autre moteur Honda RFVC 97*80 suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
En janvier 1985, c’est toujours un monocylindre à moteur RFVC qui est engagé au rallye Paris-Dakar pour les pilotes français du team Honda, Cyril Neveu, Gilles Lalay et Jean-Michel Baron.
Pour s’opposer aux protos Yamaha 660 cm3 de Chuck Stearns, Jean-Claude Olivier et Serge Bacou, Honda a concocté un nouveau modèle inspiré du modèle Honda XL600LM qui va être commercialisé&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/07/futur-present/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-07">07/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Futur présent</p><p
class="f12 fPt" itemprop="description">Il y’en qui se préparent à fond  la caisse pour dans quelques jours. Mais il ne faudrait pas oublier que l’assouplissement des règles en vigueur ne va pas nous précipiter vers un retour à la vie d’avant. Les comptes à rebours qui fleurissent un peu partout laissent à penser que beaucoup se voient déjà extatiques dans les rues enfiévrées par la fête… et pourtant…
En attendant, des&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/06/conjugaison-des-declinaisons/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-06">06/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Conjugaison des déclinaisons</p><p
class="f12 fPt" itemprop="description">Cinq déclinaisons d’infos nous inondent depuis bientôt deux mois, un peu toujours les mêmes. Le style Tf1-BFM se marie volontiers aux  infos du Net ou aux flux de Facebook  mais pas vraiment à celui  de France culture.
Les cinq déclinaisons s’interchangent au gré des médias qui passent… la première nous propose l’option politique avec l’incurie du gouvernement, la mauvaise gestion, les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/05/nature-rebelle/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-05">05/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Nature Rebelle</p><p
class="f12 fPt" itemprop="description">Le confinage arrive à la fin de sa seconde période, mon élagage aussi.
Avec ce partenaire providentiel que m’avait amené, après la première quinzaine, la restructuration des confinements,  nous étions prêts à attaquer le grand pin du fond, le point d’orgue de ces semaines d’escalade. Après avoir glorieusement taillé les quatre premiers conifères, vaincu par les tendinites, j’avais donc passé&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/05/04/futur-de-proximite-sociologique/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-04">04/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Futur de proximité sociologique</p><p
class="f12 fPt" itemprop="description">Donc voilà… plus on avance dans le mois de mai, trop chaud d’ailleurs, mais c’est un autre sujet…plus on avance dans le mois de mai, donc, plus on avance vers les risques de canicule… ah non, je suis encore hors sujet… en réalité, c’est vers le déconfinement qu’on s’avance ; la canicule, les incendies, la sécheresse, c’est pour après la déconfination. Il faut d’abord que les vieux ne soient&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2020/05/03/noemie-alias-gasoline-maab/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-05-03">03/05/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Noémie … alias GASOLINE MAAB</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
J’ai toujours été fasciné par les artistes : musiciens, sculpteurs, peintres, dessinateurs… je leur voue une admiration proportionnelle à l’abysale absence de talent artistique qui est la mienne … (je compense naturellement en ayant la plus belle motocyclette de le mon dentier, bin wouiche) …
Et quand de plus, certains donnent libre court à leur créativité&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/04/29/1984-1987-episode-7-lautre-moteur-honda-rfvc-9780/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-04-29">29/04/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1984-1987&nbsp;: épisode 7 l’autre moteur Honda RFVC 97*80</p><p
class="f12 fPt" itemprop="description">Bonjour,
Pour contrer le succès commercial de la Ténéré de Yamaha, Honda se devait de réagir.
Arrivée en coup de vent lors du salon de Paris en octobre 1984, dixit Yves Belleville dans Moto Revue, il faut attendre mai 1985 pour avoir les premières impressions au guidon de la nouvelle Honda XL600LM type PD04 à moteur RFVC 591 cm3 (97*80) qui aura la charge de relever le défi&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/04/17/1985-2000-episode-6-le-moteur-honda-rfvc-9780-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-04-17">17/04/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1985-2000&nbsp;: épisode 6 le moteur Honda RFVC 97*80 suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
Les italiens ont toujours été de grands amateurs d’enduro et aussi de courses africaines.
C’est un blog italien qui nous offre les photos de tous les modèles de Honda XR600R commercialisés de 1985 à 2000 : https://www.motoblog.it/post/64987/amarcord-honda-xr-500-e-600r
Outre les changements graphiques bien visibles sur les photos du blog italien, plusieurs modifications ont&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/04/16/1985-episode-5-le-moteur-honda-rfvc-9780/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-04-16">16/04/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1985&nbsp;: épisode 5 le moteur Honda RFVC 97*80</p><p
class="f12 fPt" itemprop="description">Bonjour,
au début des années 1980, tous les regards sont tournés vers Dakar. Pas tous en fait, car ce n’est pas encore le cas aux USA, où il n’y en a que pour les courses de désert.
Honda XL600R et dérivés sont pour les européens, amateurs de Dakar, quand les Honda XR sont pensées pour les fans de « desert race »&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-07-12T00:00:00+02:00">12/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-07-19T00:00:00+02:00">19/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Relais-Calmos-sur-la-route-des-Grandes-Alpes-a-Guillaumes-Alpes-Maritimes.html" title="Relais Calmos sur la route des Grandes Alpes à Guillaumes (Alpes-Maritimes)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-07-25T00:00:00+02:00">25/07</strong><p
class="f11 fPtB ml5" itemprop="name">Relais Calmos sur la route des Grandes Alpes à Guillaumes (Alpes-Maritimes)</p><p
class="f11 fPt ml5" itemprop="description">Les relais Calmos sont traditionnellemen</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-07-26T00:00:00+02:00">26/07</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-08-02T00:00:00+02:00">02/08</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-08-09T00:00:00+02:00">09/08</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-08-16T00:00:00+02:00">16/08</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-08-23T00:00:00+02:00">23/08</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="1er-Manse-Classic-Festival-Indre-et-Loire.html" title="1er Manse Classic Festival (Indre-et-Loire)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-08-29T00:00:00+02:00">29/08</strong><p
class="f11 fPtB ml5" itemprop="name">1er Manse Classic Festival (Indre-et-Loire)</p><p
class="f11 fPt ml5" itemprop="description">L’Amse37 organise, les 29 et 30 août&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-10-11T00:00:00+02:00">11/10</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-10-18T00:00:00+02:00">18/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-vintage-Classic-Kustom-Vaucluse.html" title="ANNULÉ. Bourse vintage Classic&#039; &#38; Kustom (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-10-25T00:00:00+02:00">25/10</strong><p
class="f11 fPtB ml5" itemprop="name">ANNULÉ. Bourse vintage Classic&#8217; &amp; Kustom (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">ATTENTION ÉVÉNEMENT ANNULÉ.
Classic’&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-10-25T00:00:00+02:00">25/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-12-19T00:00:00+01:00">19/12</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="350" height="200" src="https://www.youtube.com/embed/OqJQFZW1HZM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 clearfix" style="z-index:100"><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal">
(|oui)<div>
<a
href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
<img
class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/vente-d-un-deux-roues-entre" title="Vente d&#039;un deux-roues entre particuliers" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-29T18:03:40+02:00">29/06</strong><p
class="f11 fExoB ml5" itemprop="name">Vente d’un deux-</p><p
class="f11 fexo" itemprop="description">: Votre moto, vous y teniez, vous étiez persuadé&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/crit-air-errone-comment-rectifier" title="Crit&#039;Air erroné : comment rectifier ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-25T12:12:36+02:00">25/06</strong><p
class="f11 fExoB ml5" itemprop="name">Crit’Air erroné</p><p
class="f11 fexo" itemprop="description">: Le classement des vignettes Crit'Air dépend en&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/employeurs-et-deux-roues" title="Employeurs et deux-roues" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-12T13:47:34+02:00">12/06</strong><p
class="f11 fExoB ml5" itemprop="name">Employeurs et</p><p
class="f11 fexo" itemprop="description">: La journée internationale du Ride to Work Day&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-bruit-ennemi-de-l-interieur" title="Le bruit, ennemi de l&#039;intérieur ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-10T11:33:14+02:00">10/06</strong><p
class="f11 fExoB ml5" itemprop="name">Le bruit, ennem</p><p
class="f11 fexo" itemprop="description">: Avec les beaux jours et les fenêtres ouvertes,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/ride-to-work-allons-bosser-a-moto" title="Ride to work : allons bosser à moto !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-08T16:25:56+02:00">08/06</strong><p
class="f11 fExoB ml5" itemprop="name">Ride to work :</p><p
class="f11 fexo" itemprop="description">: Promouvoir la pratique du deux-roues motorisé&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/nouveau-permis-tout-sur-le-plateau" title="Nouveau permis : tout sur le plateau !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-18T17:00:57+02:00">18/05</strong><p
class="f11 fExoB ml5" itemprop="name">Nouveau permis</p><p
class="f11 fexo" itemprop="description">: Le permis moto a changé le 1er mars : la crise&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/codever-15-mesures-pour-randonner" title="Codever : 15 mesures pour randonner en toute sécurité" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-15T13:05:28+02:00">15/05</strong><p
class="f11 fExoB ml5" itemprop="name">Codever : 15</p><p
class="f11 fexo" itemprop="description">: Afin d'aider les nombreux randonneurs, guides&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-billet-d-humour-no6-du-motard" title="Le billet d&#039;humour n°6 du motard en colère" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-15T10:35:51+02:00">15/05</strong><p
class="f11 fExoB ml5" itemprop="name">Le billet d’hum</p><p
class="f11 fexo" itemprop="description">: Le blog</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/sortie-du-confinement-la-moto-est" title="Sortie du confinement : la moto est une solution !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-11T11:30:00+02:00">11/05</strong><p
class="f11 fExoB ml5" itemprop="name">Sortie du confi</p><p
class="f11 fexo" itemprop="description">: Communiqué de presse du 11 mai 2020 de FFM,&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267838382165590019" title="La pr&#38;#xE9;vention passe aussi par la sensibilisation des plus jeunes.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T17:20:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">La pr&#xE9;vent</p><p
class="f11 fexo" itemprop="description">: La prévention passe aussi par la sensibilisation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267813719469416449" title="A rappeler pour cette p&#38;#xE9;riode de beau temps et de retour sur la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T15:42:00+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">A rappeler pour</p><p
class="f11 fexo" itemprop="description">: A rappeler pour cette période de beau temps et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1267763124872056833" title="Interview de Adrien Van Beveren sur la notion de courage &#38;#xE0; lire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T12:20:57+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Interview de</p><p
class="f11 fexo" itemprop="description">: Interview de Adrien Van Beveren sur la notion&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1267713267688001537" title="Histoire du GMT94. 2001. La victoire aux 24H du Mans avec Christophe Guyot&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-06-02T09:02:50+02:00">02/06</strong><p
class="f11 fExoB ml5" itemprop="name">Histoire du</p><p
class="f11 fexo" itemprop="description">: Histoire du GMT94. 2001. La victoire aux 24H&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1265211985764982784" title="Lancement du test de d&#38;#xE9;confinement &#38;#xAB;&#38;#xA0;Retour vers&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T11:23:38+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Lancement du</p><p
class="f11 fexo" itemprop="description">: Lancement du test de déconfinement « Retour&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1265192005350670336" title="Face au #Deconfinement, l&#38;#x27;exp&#38;#xE9;rience des motos-taxis&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-26T10:04:14+02:00">26/05</strong><p
class="f11 fExoB ml5" itemprop="name">Face au #Deconf</p><p
class="f11 fexo" itemprop="description">: Face au #Deconfinement, l'expérience des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1263825225340379141" title="Savoir bien se positionner sur sa #moto ou son #scooter est essentiel pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-22T15:33:09+02:00">22/05</strong><p
class="f11 fExoB ml5" itemprop="name">Savoir bien se</p><p
class="f11 fexo" itemprop="description">: Savoir bien se positionner sur sa #moto ou&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/FMotard/status/1263023818399940609" title="Aujourd&#039;hui aussi #JeRouleUtile je n&#039;encombre pas les urgences ni&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-20T10:28:38+02:00">20/05</strong><p
class="f11 fExoB ml5" itemprop="name">Aujourd’hui&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Aujourd’hui aussi #JeRouleUtile je n’encombre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AssurancePrev/status/1262394812201918465" title="Pendant cette p&#38;#xE9;riode de #d&#38;#xE9;confinementprogressif, il est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-18T16:49:12+02:00">18/05</strong><p
class="f11 fExoB ml5" itemprop="name">Pendant cette</p><p
class="f11 fexo" itemprop="description">: Pendant cette période de #déconfinementprogressif,</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1260662130451382272" title="Voici le nouveau calendrier pour la saison 2020 du CHALLENGE PROTWIN au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-05-13T22:04:08+02:00">13/05</strong><p
class="f11 fExoB ml5" itemprop="name">Voici le nouvea</p><p
class="f11 fexo" itemprop="description">: Voici le nouveau calendrier pour la saison&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 30€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button></div>
</section>	-->
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.www.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2020 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/24-Heures-du-Mans-Motos-2020-De-Puniet-de-nouveau-sur-la-Ducati-ERC.html" id='form_newsletter'><div><input name="id_article" value="36882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">24 Heures du Mans Motos 2020&nbsp;: De Puniet de nouveau sur la Ducati ERC</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='24 Heures du Mans Motos 2020 : De Puniet de nouveau sur (...)' src="IMG/arton36882.jpg?1594111536" width="2250" height="1606" title='24 Heures du Mans Motos 2020 : De Puniet de nouveau sur la Ducati (...)' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
24 Heures du Mans Motos 2020&nbsp;: De Puniet de nouveau sur la Ducati ERC</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>
