









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>MotoGP : rendez-vous ce week-end pour suivre le dernier (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="En attendant le Grand Prix du Qatar, le 8 mars 2020, le site officiel du MotoGP vous donne rendez-vous ce week-end. Vous pourrez suivre le - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2020-02-21T11:51:29+01:00" /><meta
property="article:modified_time" content="2020-02-21T11:49:54+01:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="MotoGP : rendez-vous ce week-end pour suivre le dernier test de pré-saison" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.motomag.com/MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html" /><meta
property="og:image" content="https://www.motomag.com/IMG/arton36517.jpg?1582142932" /><meta
property="og:description" content="En attendant le Grand Prix du Qatar, le 8 mars 2020, le site officiel du MotoGP vous donne rendez-vous ce week-end. Vous pourrez suivre le lancement de la pré-saison en direct sur le circuit de Losail, en compagnie de Quartararo, Zarco et Rossi !" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/1c0f3803a300f36a6e83da9b51b1f2bb.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/1536398e482923c7f9425147a6507779.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async=true>
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
selected="selected" value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li
class='active'>MotoGP&nbsp;: rendez-vous ce week-end pour suivre le dernier test de pré-saison</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">MotoGP&nbsp;: rendez-vous ce week-end pour suivre le dernier test de pré-saison</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2020-02-21" title="Voir tous les articles publiés à cette date" content="2020-02-21" itemprop="datePublished">21/02/2020</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='MotoGP : rendez-vous ce week-end pour suivre le dernier (...)' src="local/cache-vignettes/L285xH190/arton36517-0d80c.jpg" width='285' height='190' title='MotoGP : rendez-vous ce week-end pour suivre le dernier test de (...)' />
</a>
<div
class="f17 " itemprop="description"><p>En attendant le Grand Prix du Qatar, le 8 mars 2020, le site officiel du MotoGP vous donne rendez-vous ce week-end. Vous pourrez suivre le lancement de la pré-saison en direct sur le circuit de Losail, en compagnie de Quartararo, Zarco et Rossi&nbsp;!</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html"><div><input name="id_article" value="36517" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRHipM7yxLTmlU6WuRKlXH/jmZVW1B6zsLxFB/vj3MYWdu8J4grui5oNhD5vNu25zpb9rhsFLrJBCkz+9YRczg3FLGCLTV45ApP+8v7XhjwQd459Jl/4Su9Quw==' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36517" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
</div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p><strong>Gentlemen, start your engines</strong><br
class='autobr' />Cette nouvelle saison du championnat du monde de MotoGP s&#8217;annonce pleine de promesses. <a
href="https://www.motomag.com/MotoGP-la-nouvelle-M1-de-Quartararo-pour-la-saison-2020.html" class='spip_out'>Fabio Quartararo</a>, <a
href="https://www.motomag.com/MotoGP-Zarco-chez-Ducati-c-est-officiel.html" class='spip_out'>Johann Zarco</a> et Valentino Rossi tenteront de rivaliser avec Marc Màrquez dès le 8 mars prochain, sliders glissants sur l&#8217;asphalte du circuit du Losail au Qatar.</p><p><span
class='spip_document_84464 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L600xH400/motogp-2019-qatar-dovi-a7247.jpg' width='600' height='400' alt="Andrea Dovizioso Ducati Grand Prix du Qatar 2019" title="Andrea Dovizioso Ducati Grand Prix du Qatar 2019" /></span><br
class='autobr' /><i>Andrea Dovizioso (Ducati), <a
href="https://www.motomag.com/MOTOGP-Dovi-est-le-roi-du-desert-au-Qatar.html" class='spip_out'>vainqueur du Grand Prix du Qatar en 2019</a></i></p><p>Mais en attendant la course, le MotoGP organise un test officiel de pré-saison ce week-end (22, 23, 24 février 2020).<br
class='autobr' />Vous pourrez suivre ce test dès samedi à 11h, en accès libre et en direct sur <a
href="https://www.motogp.com/fr/" class='spip_out' rel='external'>le site officiel du MotoGP</a>.</p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Nicolas Baudon</span></span> - <span
content="2020-02-21" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2020-02-21" title="Voir tous les articles publiés à cette date" content="2020-02-21" itemprop="datePublished">21/02/2020</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>
(function(w,d){
var i=w.invibes=w.invibes||{};
i.uc=1;
i.prod=2971;
var s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src='//k.a14net.com/GetLink';
d.head.appendChild(s);
})(window,document);
</script> </section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html"><div><input name="id_article" value="36517" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRHipM7yxLTmlU6WuRKlXH/jmZVW1B6zsLxFB/vj3MYWdu8J4grui5oNhD5vNu25zpb9rhsFLrJBCkz+9YRczg3FLGCLTV45ApP+8v7XhjwQd459Jl/4Su9Quw==' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36517" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaire (0)</h1></div>
</header>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=36517">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="MotoGP-KTM-devoile-ses-motos-pour-la-saison-2020.html" title="Voir l'article :MotoGP : KTM dévoile ses motos pour la saison 2020">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : KTM d&#233;voile ses motos pour la saison (...)' src="local/cache-gd2/be021196a8a5e1d064385171c177f2db.jpg" width='142' height='95' title='MotoGP : KTM d&#233;voile ses motos pour la saison 2020' />
<figcaption><h1 class="f13 mt10">MotoGP : KTM dévoile ses motos pour la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-la-nouvelle-M1-de-Quartararo-pour-la-saison-2020.html" title="Voir l'article :MotoGP : la Yamaha M1 2020 de Quartararo">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : la Yamaha M1 2020 de Quartararo' src="local/cache-gd2/d0509c868e12fa0dc50377809324514a.png" width='142' height='95' title='MotoGP : la Yamaha M1 2020 de Quartararo' />
<figcaption><h1 class="f13 mt10">MotoGP : la Yamaha M1 2020 de Quartararo</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-les-premieres-images-de-la-Yamaha-M1-2020.html" title="Voir l'article :MotoGP : les premières images de la Yamaha M1 2020">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : les premi&#232;res images de la Yamaha M1 (...)' src="local/cache-gd2/754788439eb1ced28899c33d363b2580.png" width='142' height='95' title='MotoGP : les premi&#232;res images de la Yamaha M1 2020' />
<figcaption><h1 class="f13 mt10">MotoGP : les premières images de la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Suzuki-leve-le-voile-sur-la-GSX-RR-2020.html" title="Voir l'article :MotoGP : Suzuki lève le voile sur la GSX-RR 2020">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Suzuki l&#232;ve le voile sur la GSX-RR 2020' src="local/cache-gd2/1997e01a5ee97eda29fc4d85451384b8.jpg" width='142' height='95' title='MotoGP : Suzuki l&#232;ve le voile sur la GSX-RR 2020' />
<figcaption><h1 class="f13 mt10">MotoGP : Suzuki lève le voile sur la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Le-HRC-presente-les-freres-Marquez-et-la-Honda-2020.html" title="Voir l'article :MotoGP : le HRC présente les frères Marquez et la Honda 2020">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : le HRC pr&#233;sente les fr&#232;res Marquez et la Honda (...)' src="local/cache-gd2/6ceed64ff2b08c4519b48ee78dfd2f81.jpg" width='142' height='95' title='MotoGP : le HRC pr&#233;sente les fr&#232;res Marquez et la Honda 2020' />
<figcaption><h1 class="f13 mt10">MotoGP : le HRC présente les frères&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Lorenzo-fait-son-retour-chez-Yamaha.html" title="Voir l'article :MotoGP : Lorenzo fait son retour chez Yamaha">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Lorenzo fait son retour chez Yamaha' src="local/cache-gd2/a7c8842f8a9100594b45dd5e748b3ecb.jpg" width='142' height='95' title='MotoGP : Lorenzo fait son retour chez Yamaha' />
<figcaption><h1 class="f13 mt10">MotoGP : Lorenzo fait son retour chez&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Quartararo-dans-le-team-officiel-Yamaha-en-2021.html" title="Voir l'article :MotoGP : Quartararo dans le team officiel Yamaha en 2021">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Quartararo dans le team officiel Yamaha en (...)' src="local/cache-gd2/053173e1bc66e7e45517d784047bef09.jpg" width='142' height='95' title='MotoGP : Quartararo dans le team officiel Yamaha en 2021' />
<figcaption><h1 class="f13 mt10">MotoGP : Quartararo dans le team officiel</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Ducati-devoile-sa-GP20.html" title="Voir l'article :MotoGP : Ducati dévoile sa GP20">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Ducati d&#233;voile sa GP20' src="local/cache-gd2/b98358fbf7ab2e47f948925fa0001eeb.jpg" width='142' height='95' title='MotoGP : Ducati d&#233;voile sa GP20' />
<figcaption><h1 class="f13 mt10">MotoGP : Ducati dévoile sa GP20</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Zarco-chez-Ducati-c-est-officiel.html" title="Voir l'article :MotoGP : Johann Zarco chez Ducati, c&#039;est officiel">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Johann Zarco chez Ducati, c&#039;est (...)' src="local/cache-gd2/e5c585bdcd12d458613723d6a5c15b47.jpg" width='142' height='95' title='MotoGP : Johann Zarco chez Ducati, c&#039;est officiel' />
<figcaption><h1 class="f13 mt10">MotoGP : Johann Zarco chez Ducati, c’est&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Alex-Marquez-chez-Honda-Repsol.html" title="Voir l'article :MotoGP : Alex Márquez chez Honda Repsol">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Alex M&#225;rquez chez Honda Repsol' src="local/cache-gd2/35292868b5f2a4db1d8c885c8d4e78bb.jpg" width='142' height='95' title='MotoGP : Alex M&#225;rquez chez Honda Repsol' />
<figcaption><h1 class="f13 mt10">MotoGP : Alex Márquez chez Honda Repsol</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Marquez-s-offre-la-finale-a-Valencia.html" title="Voir l'article :MotoGP : Márquez s&#039;offre la finale à Valencia">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : M&#225;rquez s&#039;offre la finale &#224; Valencia' src="local/cache-gd2/c67a5478bb7e7e7e4080c42af0671a21.jpg" width='142' height='95' title='MotoGP : M&#225;rquez s&#039;offre la finale &#224; Valencia' />
<figcaption><h1 class="f13 mt10">MotoGP : Márquez s’offre la finale à&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Jorge-Lorenzo-prendra-sa-retraite-apres-le-GP-de-Valencia.html" title="Voir l'article :MotoGP : Jorge Lorenzo prendra sa retraite après le GP de Valencia">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Jorge Lorenzo prendra sa retraite apr&#232;s le GP (...)' src="local/cache-gd2/a84ff4226982d7306b1c551047d23c8e.jpg" width='142' height='95' title='MotoGP : Jorge Lorenzo prendra sa retraite apr&#232;s le GP de Valencia' />
<figcaption><h1 class="f13 mt10">MotoGP : Jorge Lorenzo prendra sa&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-les-horaires-du-Grand-Prix-de-Valencia-2019.html" title="Voir l'article :MotoGP : les horaires du Grand Prix de Valencia 2019">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : les horaires du Grand Prix de Valencia (...)' src="local/cache-gd2/521f3734dbb99e28bc1d5c5747ec4fe3.jpg" width='142' height='95' title='MotoGP : les horaires du Grand Prix de Valencia 2019' />
<figcaption><h1 class="f13 mt10">MotoGP : les horaires du Grand Prix de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Husqvarna-de-retour-en-Grand-Prix.html" title="Voir l'article :Husqvarna de retour en Grand-Prix !">
<article>
<figure>
<img
class='spip_logos' alt='Husqvarna de retour en Grand-Prix !' src="local/cache-gd2/f9a5ba45bb8373347db2dd939ba4044a.jpg" width='142' height='95' title='Husqvarna de retour en Grand-Prix !' />
<figcaption><h1 class="f13 mt10">Husqvarna de retour en Grand-Prix&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Vinales-domine-le-Grand-Prix-de-Malaisie.html" title="Voir l'article :MotoGP : Vinales domine le Grand Prix de Malaisie">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Vinales domine le Grand Prix de Malaisie' src="local/cache-gd2/2692b0a5f3b074f8e9fa525420933c85.jpg" width='142' height='95' title='MotoGP : Vinales domine le Grand Prix de Malaisie' />
<figcaption><h1 class="f13 mt10">MotoGP : Vinales domine le Grand Prix de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Marquez-s-impose-a-Phillip-Island.html" title="Voir l'article :MotoGP : Márquez s&#039;impose à Phillip Island">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : M&#225;rquez s&#039;impose &#224; Phillip Island' src="local/cache-gd2/b17c08f3af98d85dab300e764c1d58a4.jpg" width='142' height='95' title='MotoGP : M&#225;rquez s&#039;impose &#224; Phillip Island' />
<figcaption><h1 class="f13 mt10">MotoGP : Márquez s’impose à Phillip&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-les-horaires-du-Grand-Prix-d-Australie-2019.html" title="Voir l'article :MotoGP : les horaires du Grand Prix d&#039;Australie 2019">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : les horaires du Grand Prix d&#039;Australie (...)' src="local/cache-gd2/f29576144022b2922e43923f15c52da0.jpg" width='142' height='95' title='MotoGP : les horaires du Grand Prix d&#039;Australie 2019' />
<figcaption><h1 class="f13 mt10">MotoGP : les horaires du Grand Prix&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-Marc-Marquez-enchaine-au-Japon.html" title="Voir l'article :MotoGP : Marc Márquez enchaîne au Japon">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : Marc M&#225;rquez encha&#238;ne au Japon' src="local/cache-gd2/a374b18d1f5daace6eb16d7454777c29.jpg" width='142' height='95' title='MotoGP : Marc M&#225;rquez encha&#238;ne au Japon' />
<figcaption><h1 class="f13 mt10">MotoGP : Marc Márquez enchaîne au Japon</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MotoGP-les-horaires-du-Grand-Prix-du-Japon-2019.html" title="Voir l'article :MotoGP : les horaires du Grand Prix du Japon 2019">
<article>
<figure>
<img
class='spip_logos' alt='MotoGP : les horaires du Grand Prix du Japon (...)' src="local/cache-gd2/89fc2477421da298df8395057bc25e3d.jpg" width='142' height='95' title='MotoGP : les horaires du Grand Prix du Japon 2019' />
<figcaption><h1 class="f13 mt10">MotoGP : les horaires du Grand Prix du&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=914&amp;type=marques">Benelli</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=913&amp;type=marques">Indian</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio Vespa</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=915&amp;type=marques">Royal Enfield</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=912&amp;type=cylindrees">Electrique</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122194#forum122194" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-21">21/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">Eh oui ! Même cette "chère" Chantal Perrichon, expert auto proclamée en sécurité routière, ne s’est pas signalée à cette occasion.... Mais, c’est vrai, si un accident survient alors qu’un conducteur est au téléphone, la cause ne peut être&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36507?debut_forums_fils=@122193#forum122193" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-20">20/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Salon du 2-roues de Lyon 2020&nbsp;: retour complet en images</p><p
class="f12 fPt" itemprop="description">100% d’accord avec vous, je ne connais pas mieux (Milan peut-être), 1 journée n’est pas suffisante pour profiter pleinement de toutes les expositions et animations ! On ne regrette pas son voyage depuis Paris, avec cette année, la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7927?debut_forums_fils=@122192#forum122192" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-19">19/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Guzzi 1100 Breva</p><p
class="f12 fPt" itemprop="description">Motard depuis 40 ans, je roule actuellement en Guzzi Breva 1100 (2008). Elle est en état show-room (vieillissemnt nickel), jamais eu aucune panne ! Niveau confort, un régal, bien mieux que mon ex BMW r1150r et puis le moteur !!!&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36390?debut_forums_fils=@122191#forum122191" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-15">15/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Magazine est au 27e Salon du 2-roues de Lyon du 13 au 16 février 2020</p><p
class="f12 fPt" itemprop="description">Chouette salon, merci à la Sima pour les essais de Mash et Royal Enfield !
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122190#forum122190" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-15">15/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">A propos d’insécurité routière ; pas un mot ici sur la "promotion" de notre bien aimé délégué à l’insécurité routière, récemment nommé préfet de police à Marseille.
Qui va-t-on avoir à sa place ; encore un super compétant&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122189#forum122189" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-15">15/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">Malgré l’actualité dense... Les médias en ont fait un large écho : BFM TV, France Inter, Europe 1, RTL..... Ainsi qu’à l’étranger.....  Le 6 février, cela a été l’un des sujets les plus commenté sur le réseau twitter.
Dès 2003, j’ai proposé&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36390?debut_forums_fils=@122188#forum122188" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-14">14/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Magazine est au 27e Salon du 2-roues de Lyon du 13 au 16 février 2020</p><p
class="f12 fPt" itemprop="description">J’ y serai ! :+)
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7160?debut_forums_fils=@122187#forum122187" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-14">14/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Aprilia Mana 850 GT ABS</p><p
class="f12 fPt" itemprop="description">Bonjour Phil
Merci encore pour ton expérience, ça va me simplifier l entretien. Je suis en Essonne je ne sais pas si on se croisera mais ça sera avec plaisir, d autant plus qu en 6 mois je n en ai pas croisé une seule :-)
Ps j ai une&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122186#forum122186" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-14">14/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">Bonjour,
J’organise depuis maintenant 20 ans Les "journées Mondiales sans téléphone portable &amp; smartphone ». Effectivement depuis deux, trois ans la sécurité Routière communique sur mon initiative citoyenne depuis le 6 février 2001.&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7160?debut_forums_fils=@122185#forum122185" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Aprilia Mana 850 GT ABS</p><p
class="f12 fPt" itemprop="description">Moi je n’ai pas d’outillage spécial.  J’ai changé 3 fois la courroie, et pas de calibrage, tout repart tout seul comme avant.
Pour savoir si la courroie est usée, ça patine en 1ère si on accélère fort, avec un sale bruit de broutage, la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36062?debut_forums_fils=@122184#forum122184" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">BTC Motors</p><p
class="f12 fPt" itemprop="description">Je ne recommande certainement pas cette entreprise...
Retard de livraison, mauvaise foi, injoignable, produit arrivé cassé et de très mauvais conseils (première vidange à 50km apparemment<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36462?debut_forums_fils=@122183#forum122183" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai Suzuki V-Strom 1050 XT (2020)</p><p
class="f12 fPt" itemprop="description">Bonjour ! Vous l’avez fait où l’essai ? Les paysages sont magnifiques !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122182#forum122182" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">si. Et cette journée est passée totalement inaperçue. Et les radars ont eux continué à flasher à tour de bras. Bref, une journée comme une autre...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7160?debut_forums_fils=@122181#forum122181" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Aprilia Mana 850 GT ABS</p><p
class="f12 fPt" itemprop="description">Bonjour
Merci pour ta réponse, le problème du réglage soupapes c est comment enlever le cache culbuteur du cylindre arrière (un renfort de cadre passe juste au dessus), mais vu que tu as fait 86 000km sans réglage je pense que ce n est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36453?debut_forums_fils=@122180#forum122180" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-13">13/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Journée mondiale sans téléphone mobile&nbsp;: la sécurité routière prend le train en marche</p><p
class="f12 fPt" itemprop="description">Euh le 6 février c’était pas il y a une semaine ?<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7160?debut_forums_fils=@122179#forum122179" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-12">12/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Aprilia Mana 850 GT ABS</p><p
class="f12 fPt" itemprop="description">Salut à toi. Moi les soupapes, je n’y touche pas, c’est surement une erreur, mais j’ai pas encore essayé.
La courroie, c’est délicat et long pour ouvrir le carter G.  J’ai téléchargé et imprimé le livre atelier de la machine, ça aide.
Pour&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36462?debut_forums_fils=@122178#forum122178" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-12">12/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai Suzuki V-Strom 1050 XT (2020)</p><p
class="f12 fPt" itemprop="description">Le DL1000 est sujet depuis ses plus anciennes versions à une dégradation aléatoire (*) du récepteur d’embrayage ("cylindre esclave" ou "clutch pump") entraînant une fuite de looked et nécessitant le remplacement soit du récepteur complet&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=7160?debut_forums_fils=@122177#forum122177" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-12">12/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Aprilia Mana 850 GT ABS</p><p
class="f12 fPt" itemprop="description">Bonjour
J ai moi aussi une Mana et je la trouve super, ancien mécanicien. Vu que vous faites l entretien vous meme j aimerai me ervir de votre expérience pour l entretien, par exemple le changement de courroie, et l accès pour le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36462?debut_forums_fils=@122176#forum122176" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-12">12/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai Suzuki V-Strom 1050 XT (2020)</p><p
class="f12 fPt" itemprop="description">Le supplément de poids ne se fait aucunement sentir, ce qui est un bon signe. Quant au moteur, je parlais d’une plage d’utilisation “idéale” (3500 tr/mn-7500 tr/mn), dans laquelle la moto se révèle très agréable mais, et c’est important,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36462?debut_forums_fils=@122175#forum122175" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-11">11/02/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai Suzuki V-Strom 1050 XT (2020)</p><p
class="f12 fPt" itemprop="description">Bonjour et merci pour la réactivité !
Donc en conclusion , et en dehors de l’aspect purement esthétique , rien de vraiment transcendant ..... Les millésimes précédents , avec leur couple maxi à 4000 trs offrent un agrément très&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2020/02/17/salon-du-2-roues-de-lyon-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-17">17/02/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon du 2 roues de Lyon – 2020</p><p
class="f12 fPt" itemprop="description">En 2018 à Paris, nous avions été quelque peu perturbé par le regroupement du mondial de la moto avec le mondial de l’auto porte de Versailles. Pour 1 billet acheté, 2 salons nous ouvraient leurs portes. Certains avaient salué ce rapprochement, cela m’avait personnellement laissé un gout de 2 demi-salons, mais je ne me rappelle plus si c’était justifié ou pas… ma mémoire flanche a priori&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/02/02/1983-annee-charniere-pour-la-regularite-motocycliste-en-france/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-02">02/02/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1983&nbsp;: année charnière pour la régularité motocycliste en France</p><p
class="f12 fPt" itemprop="description">Bonjour,
Année de l’enterrement devrait-on plutôt dire.
Voici un petit rappel historique pour tous ceux qui n’ont pas suivi les épisodes précédents.
En 1980, nous avons assisté à un épisode cocasse avec la publication par la Fédération Française de Motocyclisme (FFM) de deux règlements et par conséquent de deux calendriers pour les épreuves de régularité d’une part, les rallyes d’autre&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/30/1981-1982-tours-des-deux-sevres-motocyclistes-suite-et-fin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-30">30/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1981-1982&nbsp;: tours des Deux-Sèvres motocyclistes suite et fin</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1981, pour la 4ème édition du tour des Deux-Sèvres comptant pour le championnat de France de régularité, le MC Thouarsais est à la manœuvre avec les autres moto-clubs du département.
Pas moins de 24 contrôles horaires et 35 contrôles de passage ont été placés sur le circuit de 458 km du 4ème tour des Deux-Sèvres (CO mercredi 18 février 1981).
Cette année, les trois catégories&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/27/1979-1980-tours-des-deux-sevres-motocyclistes-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-27">27/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1979-1980&nbsp;: tours des Deux-Sèvres motocyclistes suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1979, pour sa seconde édition, le circuit de régularité des Deux-Sèvres se déroulera au nord du département (LNR mercredi 21 février 1979).
Sous la présidence de Monsieur Michel Degrange, président de la ligue Poitou-Charentes et du président du MC Airvault Monsieur Bordage qui assurera la direction de course, l’épreuve est organisée conjointement par les différents&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2020/01/26/motor-bike-expo-verone-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-26">26/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Motor Bike Expo Vérone 2020&nbsp;: le triomphe des Club Style</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Il est encore temps de te présenter tous mes voeux d’excellente année 2020 …
Par contre, il est trop tard pour te suggérer de te rendre au MOTOR BIKE EXPO de Vérone / Italie qui vient de se tenir de ce jeudi 16 au dimanche 19 janvier dernier  …<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/14/1978-premier-circuit-de-regularite-moto-dans-les-deux-sevres/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-14">14/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1978&nbsp;: premier circuit de régularité moto dans les Deux Sèvres</p><p
class="f12 fPt" itemprop="description">Bonjour,
Les Deux-Sèvres, c’est aussi dans le Poitou.
Alors que la 7ème édition du circuit de régularité de la ligue du Poitou peinait à rassembler 31 engagés le samedi 08 octobre 1977 au départ d’Angoulême (16), ce ne sont pas moins de 70 concurrents qui sont annoncés par le Courrier de l’Ouest au départ du premier tour des Deux-Sèvres à Niort (79) le samedi 25 février 1978.
L’épreuve&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/24/les-circuits-de-regularite-moto-de-la-ligue-du-poitou-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-24">24/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les circuits de régularité moto de la ligue du Poitou dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Grâce à l’action constante des représentants de la ligue du Poitou, notamment son président Monsieur Michel Degrange, la régularité moto s’est développée dans les différents départements de la région, Charente (16) et Charente maritime (17), Deux-Sèvres (79), Vienne (86) et Haute Vienne (87), au cours de la décennie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/24/1977-1979-les-circuits-de-regularite-moto-de-la-ligue-du-poitou-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-24">24/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1977-1979&nbsp;: les circuits de régularité moto de la ligue du Poitou suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1977, le Motor’s-club angoumoisin (16) s’est vu confié l’organisation du 7ème circuit de régularité de la ligue du Poitou. Les contrôles techniques se font le samedi 08 octobre 1977 sur l’esplanade de Bourgines à Angoulême (16).
Figure 1 : avant le départ du 7ème circuit de régularité du Poitou (France Moto n°110 du 15 novembre 1977)
L’équipe nationale des CRS forte de 6&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/24/1972-1976-les-circuits-de-regularite-moto-de-la-ligue-du-poitou/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-24">24/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1972-1976&nbsp;: les circuits de régularité moto de la ligue du Poitou</p><p
class="f12 fPt" itemprop="description">Bonjour,
Pour l’organisation de la seconde édition du circuit de régularité du Poitou, les 14 et 15 octobre 1972, le Gymkhana club Archiacais (16) est associé à la commission sportive de la ligue du Poitou présidée par monsieur Michel Degrange.
Figure 1 : passage dans les Deux Sèvres pour le 2ème circuit de régularité du Poitou (CO jeudi 12 octobre 1972)
Le tracé du parcours et les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/12/08/40-ans-du-circuit-carole-bon-anniversaire-mais-bon/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-08">08/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">40 ans du circuit Carole&nbsp;: bon anniversaire, mais…</p><p
class="f12 fPt" itemprop="description">Sur le site internet du circuit Carole, nous pouvons lire que le temps passe vite, que le circuit Carole permet à tous les motards amateurs ou professionnels, inconnus ou célèbres, de “vivre leur passion du deux roues motorisé”.
Le samedi 7 décembre 2019 étaient donc organisés les 40 ans du circuit, et nous étions tous cordialement invités pour “célébrer cet événement”, sachant que ” de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/08/1971-lancement-du-premier-circuit-de-regularite-du-poitou/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-08">08/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1971&nbsp;: lancement du premier circuit de régularité du Poitou</p><p
class="f12 fPt" itemprop="description">Bonjour,
Au début de l’année 1971, après de bonnes prestations en régularité lors des 2 précédentes saisons, notamment au circuit de l’Ain et lors du Pau-San Sébastian-Pau 1970, et des débuts prometteurs en moto cross, le jeune Joseph Tougeron (AM Nantes), n’a toujours pas choisi entre moto cross et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/11/26/retour-sur-images-du-salon-moto-legende-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-11-26">26/11/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Retour sur images du Salon Moto Légende 2019</p><p
class="f12 fPt" itemprop="description">(éditions LVA) Réunion annuelle porte de Vincennes au parc Floral, avec encore et toujours un florilège de motos extras, présentées par des passionnés qui nous en mettent plein les yeux à chaque fois. Cette année, on fêtait les 70 ans de la Mobylette ainsi que les 50 ans de la Honda 750 Four. Les expos présentaient des modèles rutilants qui faisaient s’arrêter tous les visiteurs. Disons&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/11/25/1970-1982-monsieur-michel-degrange-in-memoriam/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-11-25">25/11/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1970-1982&nbsp;: Monsieur Michel Degrange in memoriam</p><p
class="f12 fPt" itemprop="description">Bonjour,
Au plan national, parmi les épreuves de régularité, la décennie 1970 aura été marquée par le Tour de France Moto organisé par la FFM en partenariat avec le journal l’Equipe, Total et France Inter.
En 1981, a lieu la 9ème et dernière édition de la célèbre épreuve de prestige portée par la fédération française de motocyclisme depuis 1973.
Figure 1 : tracé du 9èmeTour de France moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/10/29/ledito-du-moto-magazine-362-de-novembre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-29">29/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 362 de novembre 2019</p><p
class="f12 fPt" itemprop="description">L’Asie tous azimuts ?
Chine-Japon : la guerre des prix commence… Ce titre de couverture qualifiant notre comparatif principal CF Moto 650 MT contre Yamaha Tracer 700 augure en fait des transformations bien plus vastes sur le marché de la moto. Ce dernier arrive en effet à un tournant car les machines de loisir destinées aux motard(e)s chinois(e)s, et indien(ne)s, correspondent&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/10/28/la-grrrrrande-finale-des-side-cars-rscm-2019-au-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-28">28/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">La Grrrrrande finale des Side-Cars RSCM 2019 au Val de Vienne</p><p
class="f12 fPt" itemprop="description">Photos Jeff Janvier, Pierre H, A.Costemale, F.Beauchamps que nous remercions
12  &amp; 13 Octobre 2019 : 85 sidecars pour la finale et une surprise bien appréciée : les Champions du Monde, 10 fois vainqueurs au Tourist Trophy : Ben et Tom Birchall étaient parmi nous.
Et ont remis les coupes aux vainqueurs du week-end.
Merci à Christophe, Maureen, Stéphane du Val de Vienne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/10/27/ace-cafe-ride-with-the-rockers-to-brighton-3/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-27">27/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Ace Café&nbsp;: ride with the Rockers to Brighton (3)</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Ainsi donc, ce dimanche matin, retour à l’ACE CAFE pour un breakfast bien gras parmi les bikers et autres rockers anglais sous un magnifique soleil londonien … La journée promet d’être belle …
L’objectif du jour est de rejoindre Brighton avec plusieurs centaines de motards qui participent eux aussi a cet évènement annuel, le BRIGHTON BURN-UP&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/10/13/ace-cafe-ride-with-the-rockers-to-brighton-et-balade-londonienne-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-13">13/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Ace Café&nbsp;: ride with the Rockers (to Brighton) … et balade londonienne (2)</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bien évidement, se rendre à l’ACE CAFE, ça veut forcément dire … se rendre en Angleterre (fûté le tarmo’, il a tout compris) …
Donc, motocyclettes tankées à Levaloïsse Perrette (c’est comme cela que l’on prononce en angliche Sir) vers 09h00 ce vendredi matin ensoleillé du 06 septembre 2019 et hop&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/10/08/ledito-du-moto-magazine-361-doctobre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-08">08/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 361 d’octobre 2019</p><p
class="f12 fPt" itemprop="description">Qui veut tuer son chien l’accuse de la rage
Les motos répondant à la dernière norme, Euro 4, seraient de 3 à 10 fois plus polluantes que les autos Euro 6 en conditions réelles d’utilisation selon le rapport True de l’organisme ICCT (Conseil international pour le transport propre). Voilà un argument qui va nous faire passer pour des destructeurs de la planète en puissance et pousser les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/10/06/trophee-robert-doron-an-3/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-06">06/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron an 3&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 3 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto située à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, la pluie s’est invitée au spectacle. Est-ce que cela a découragé les pilotes ? pas du tout, on enfile les pneus pluie et c’est parti !
Ce&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/10/03/les-side-cars-promo-a-lanneau-du-rhin-la-bonne-pioche/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-03">03/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les Side-cars PROMO à l’Anneau du Rhin… la bonne pioche…</p><p
class="f12 fPt" itemprop="description">Photos Jean François Janvier que nous remercions
28 &amp; 29 Septembre : 3éme course PROMO du Championnat RSCM 2019, la prochaine course PROMO sera la finale au Val de Vienne les 12 &amp; 13 Octobre : la grande fête du side-car avec 81 équipages en course.
Merci à Dany,  Thierry et Cyril Selig pour leur accueil, leur organisation  et la gentillesse de toute leur équipe de Passion&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-de-la-moto-et-du-2-roues-d-Orleans.html" title="Salon de la moto et du 2-roues d&#039;Orléans" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-28T00:00:00+01:00">28/02</strong><p
class="f11 fPtB ml5" itemprop="name">Salon de la moto et du 2-roues d&#8217;Orléans</p><p
class="f11 fPt ml5" itemprop="description">Tout l’univers du 2-roues motorisé&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Soiree-projection-echanges-et-dedicaces-avec-Anne-France-Dautheville-59.html" title="Soirée projection, échanges et dédicaces avec Anne-France Dautheville&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-29T00:00:00+01:00">29/02</strong><p
class="f11 fPtB ml5" itemprop="name">Soirée projection, échanges et dédicaces avec Anne-France Dautheville (59)</p><p
class="f11 fPt ml5" itemprop="description">Le samedi 29 février, le Bécane Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="3e-bourse-d-echange-motos-et-cyclos-de-Toulouse-Haute-Garonne.html" title="3e bourse d&#039;échange motos et cyclos de Toulouse (Haute-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-29T09:00:00+01:00">29/02</strong><p
class="f11 fPtB ml5" itemprop="name">3e bourse d&#8217;échange motos et cyclos de Toulouse (Haute-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Toulouse accueille, du 29 février au&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Journee-moto-d-Aulnoye-Aymeries-Nord.html" title="Journée moto d&#039;Aulnoye-Aymeries (Nord)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-01T00:00:00+01:00">01/03</strong><p
class="f11 fPtB ml5" itemprop="name">Journée moto d&#8217;Aulnoye-Aymeries (Nord)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 1er mars 2020 se déroule&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Cortege-solidaire-Les-Filles-de-Dana-a-moto-Loire-Atlantique.html" title="Cortège solidaire Les Filles de Dana à moto (Loire-Atlantique)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-08T00:00:00+01:00">08/03</strong><p
class="f11 fPtB ml5" itemprop="name">Cortège solidaire Les Filles de Dana à moto (Loire-Atlantique)</p><p
class="f11 fPt ml5" itemprop="description">En écho à la Journée internationale&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="11e-salon-de-la-moto-et-du-scooter-de-Marseille.html" title="11e salon de la moto et du scooter de Marseille" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-13T00:00:00+01:00">13/03</strong><p
class="f11 fPtB ml5" itemprop="name">11e salon de la moto et du scooter de Marseille</p><p
class="f11 fPt ml5" itemprop="description">La 11e édition du salon de la moto,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="35e-Puces-motos-de-Niort-Deux-Sevres.html" title="35e Puces motos de Niort (Deux-Sèvres)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-21T00:00:00+01:00">21/03</strong><p
class="f11 fPtB ml5" itemprop="name">35e Puces motos de Niort (Deux-Sèvres)</p><p
class="f11 fPt ml5" itemprop="description">Les 35e Puces motos de Niort ont&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Exposition-sur-le-Nepal-Tour-2019-du-Moto-Club-Airbus-Nantes.html" title="Exposition sur le Népal Tour 2019 du MC Airbus Nantes" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-21T00:00:00+01:00">21/03</strong><p
class="f11 fPtB ml5" itemprop="name">Exposition sur le Népal Tour 2019 du MC Airbus Nantes</p><p
class="f11 fPt ml5" itemprop="description">Suite à son circuit au Népal d’octobre</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Du-sang-pour-100-motards-Hauts-de-Seine.html" title="Du sang pour 100 motards ! (Hauts-de-Seine)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-21T00:00:00+01:00">21/03</strong><p
class="f11 fPtB ml5" itemprop="name">Du sang pour 100 motards&nbsp;! (Hauts-de-Seine)</p><p
class="f11 fPt ml5" itemprop="description">Le don du sang, une preuve de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-vintage-Classic-Kustom-Vaucluse.html" title="Bourse vintage Classic&#039; &#38; Kustom (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-22T00:00:00+01:00">22/03</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse vintage Classic&#8217; &amp; Kustom (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’ &amp; Kustom, bourse vintage</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Carnaval-des-motards-Jura.html" title="Carnaval des motards (Jura)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-28T00:00:00+01:00">28/03</strong><p
class="f11 fPtB ml5" itemprop="name">Carnaval des motards (Jura)</p><p
class="f11 fPt ml5" itemprop="description">Le MCP Les Tontons flingueurs&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-de-la-moto-ancienne-d-Arthaz-Pont-Notre-Dame-Haute-Savoie-36470.html" title="Salon de la moto ancienne d&#039;Arthaz-Pont-Notre-Dame (Haute-Savoie)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-28T00:00:00+01:00">28/03</strong><p
class="f11 fPtB ml5" itemprop="name">Salon de la moto ancienne d’Arthaz-Pont-Notre-Dame (Haute-Savoie)</p><p
class="f11 fPt ml5" itemprop="description">Les 28 et 29 mars se déroule le 23e&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-05T00:00:00+02:00">05/04</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="11e-Country-rock-festival-bikes-US-cars-show-de-Donzere-Drome.html" title="11e Country rock festival bikes &#38; US cars show de Donzère&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-11T00:00:00+02:00">11/04</strong><p
class="f11 fPtB ml5" itemprop="name">11e Country rock festival bikes &amp; US cars show de Donzère (Drôme)</p><p
class="f11 fPt ml5" itemprop="description">Les 11 et 12 avril 2020 se déroule&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-12T00:00:00+02:00">12/04</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Concentration-du-Moto-Club-Buguois-Dordogne.html" title="Concentration du Moto-Club Buguois (Dordogne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-18T00:00:00+02:00">18/04</strong><p
class="f11 fPtB ml5" itemprop="name">Concentration du Moto-Club Buguois (Dordogne)</p><p
class="f11 fPt ml5" itemprop="description">Les 18 et 19 avril, le Moto-Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-d-echange-du-Sud-Side-Garage-Marseille.html" title="Bourse d&#039;échange du Sud Side Garage (Marseille)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse d’échange du Sud Side Garage (Marseille)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 19 avril 2020, le Sud&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-solidaire-contre-le-cancer-Une-Rose-Un-Espoir-Rhone.html" title="Balade solidaire contre le cancer « Une Rose Un Espoir » (Rhône)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-25T00:00:00+02:00">25/04</strong><p
class="f11 fPtB ml5" itemprop="name">Balade solidaire contre le cancer &#171;&nbsp;Une Rose Un Espoir&nbsp;&#187; (Rhône)</p><p
class="f11 fPt ml5" itemprop="description">Samedi 25 avril 2020, l’antenne du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-motos-et-voitures-anciennes-de-Pressigny-les-Pins-Loiret.html" title="Bourse motos et voitures anciennes de Pressigny-les-Pins (Loiret)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-26T00:00:00+02:00">26/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse motos et voitures anciennes de Pressigny-les-Pins (Loiret)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 26 avril 2020, Pressigny-les</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/t7pfN0Z4F80" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-suede-encourage-l-usage-des" title="La Suède encourage l&#039;usage des deux-roues motorisés" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-07T14:58:07+01:00">07/02</strong><p
class="f11 fExoB ml5" itemprop="name">La Suède encoura</p><p
class="f11 fexo" itemprop="description">: “La SMC, l'une des principales organisations&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/lettre-d-information-de-janvier" title="Lettre d&#039;information de janvier 2020" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-05T11:40:39+01:00">05/02</strong><p
class="f11 fExoB ml5" itemprop="name">Lettre d’informa</p><p
class="f11 fexo" itemprop="description">: La FFMC a 40 ans ... - Espace adhérent</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/securite-routiere-baisse" title="Sécurité routière, baisse hystérique !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-04T12:20:54+01:00">04/02</strong><p
class="f11 fExoB ml5" itemprop="name">Sécurité routièr</p><p
class="f11 fexo" itemprop="description">: Baisse historique de la mortalité routière l'an&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/enduropale-du-touquet-la-ffmc" title="Enduropale du Touquet : la FFMC organise 2 Relais Motards Calmos" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-01-27T16:15:09+01:00">27/01</strong><p
class="f11 fExoB ml5" itemprop="name">Enduropale du</p><p
class="f11 fexo" itemprop="description">: Les 31 janvier, 1er et 2 février prochains&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/reforme-du-permis-a2-les-acteurs" title="Réforme du permis A2 : Les acteurs du monde de la moto donnent leur&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-01-22T15:36:38+01:00">22/01</strong><p
class="f11 fExoB ml5" itemprop="name">Réforme du permi</p><p
class="f11 fexo" itemprop="description">: S'ils se félicitent de la raison principale&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-gouvernement-joue-avec-le-feu" title="Le gouvernement joue avec le feu" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-01-09T16:30:30+01:00">09/01</strong><p
class="f11 fExoB ml5" itemprop="name">Le gouvernement</p><p
class="f11 fexo" itemprop="description">: COMMUNIQUE, PARIS, LE 16 DÉCEMBRE 2019  Où le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/votre-moto-devient-elle-vraiment" title="Votre moto devient-elle vraiment plus intelligente ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-01-09T16:09:51+01:00">09/01</strong><p
class="f11 fExoB ml5" itemprop="name">Votre moto devi</p><p
class="f11 fexo" itemprop="description">: Tout comme nous le voyons dans les voitures,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/bonne-annee-2020" title="Bonne année 2020 !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-01-02T11:46:04+01:00">02/01</strong><p
class="f11 fExoB ml5" itemprop="name">Bonne année&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: L'actualité nationale</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/motards-et-mobilite-comment-nous" title="Motards et mobilité : comment nous faire entendre ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-20T18:09:56+01:00">20/12</strong><p
class="f11 fExoB ml5" itemprop="name">Motards et mobi</p><p
class="f11 fexo" itemprop="description">: Les « mobilités », vaste domaine où le motard&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/hypovigilance-somnolence-et" title="Hypovigilance, somnolence et distracteurs..." itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-17T16:18:41+01:00">17/12</strong><p
class="f11 fExoB ml5" itemprop="name">Hypovigilance,</p><p
class="f11 fexo" itemprop="description">: La FFMC était présente à la conférence organisée&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229119129539485698" title="Les troph&#38;#xE9;es MotoInnov de la Mutuelle des Motards sur le salon de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T20:03:31+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Les troph&#xE9;</p><p
class="f11 fexo" itemprop="description">: Les trophées MotoInnov de la Mutuelle des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229098450077257729" title="Le @SalonMotoLyon 2020 vient de se cl&#38;#xF4;turer Merci aux nombreux&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T18:41:20+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Le @SalonMotoLy</p><p
class="f11 fexo" itemprop="description">: Le @SalonMotoLyon 2020 vient de se clôturer&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229072949388488704" title="Retrouvez @_LibertyRider_ sur notre stand au Salon de Lyon (hall 5.1) et&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T17:00:00+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Retrouvez @_Lib</p><p
class="f11 fexo" itemprop="description">: Retrouvez @_LibertyRider_ sur notre stand au&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229049290812579841" title="Sur notre stand (entr&#38;#xE9;e hall 5.1) au Salon de Lyon&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T15:26:00+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Sur notre stand</p><p
class="f11 fexo" itemprop="description">: Sur notre stand (entrée hall 5.1) au Salon de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229012549254991872" title="Vous souhaitez visiter la semi-remorque du @GMT94 ? Rendez vous sur notre&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T13:00:00+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Vous souhaitez</p><p
class="f11 fexo" itemprop="description">: Vous souhaitez visiter la semi-remorque du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1229004999721701376" title="Aujourd&#38;#x27;hui 13h au Paddock SHOW (hall 6) du Salon de Lyon&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T12:30:00+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Aujourd&#x27;hu</p><p
class="f11 fexo" itemprop="description">: Aujourd'hui 13h au Paddock SHOW (hall 6) du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1228982349641195520" title="Sur notre stand (entr&#38;#xE9;e hall 5.1) au Salon de Lyon&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-16T11:00:00+01:00">16/02</strong><p
class="f11 fExoB ml5" itemprop="name">Sur notre stand</p><p
class="f11 fexo" itemprop="description">: Sur notre stand (entrée hall 5.1) au Salon de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1228731246571917314" title="Quelques nouveaux adh&#38;#xE9;rents du #fanclubgmt94 ⁦au ⁦@SalonMotoLyon⁩ en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-15T18:22:12+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">Quelques nouvea</p><p
class="f11 fexo" itemprop="description">: Quelques nouveaux adhérents du #fanclubgmt94&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1228715592087195649" title="Retrouvez @_LibertyRider_ sur notre stand au Salon de Lyon (hall 5.1) et&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-15T17:20:00+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">Retrouvez @_Lib</p><p
class="f11 fexo" itemprop="description">: Retrouvez @_LibertyRider_ sur notre stand au&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1228697436983644160" title="La grande famille des pilotes Yamaha sur le stand ⁦@YamahaMotorFr⁩&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-15T16:07:51+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">La grande famil</p><p
class="f11 fexo" itemprop="description">: La grande famille des pilotes Yamaha sur le&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="false" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Zero-Motorcycles-SR-S-l-electrique-avec-du-sport-dedans.html">
<img
class='pull-left mr10' alt='Zero Motorcycles SR/S, l&#039;&#233;lectrique avec du sport (...)' src="local/cache-gd2/e815ec562d0b65382ec6c598cd78a422.jpg" width='60' height='40' title='Zero Motorcycles SR/S, l&#039;&#233;lectrique avec du sport dedans' /><h3 class="f12">Zero Motorcycles SR/S, l&#8217;électrique avec du sport dedans</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="L-Appaloosa-V2-0-prete-a-croquer-la-glace.html">
<img
class='pull-left mr10' alt='L&#039;Appaloosa V2.0 pr&#234;te &#224; croquer la glace' src="local/cache-gd2/9b944bae03e52f19d5cc47ce7b555110.jpg" width='60' height='40' title='L&#039;Appaloosa V2.0 pr&#234;te &#224; croquer la glace' /><h3 class="f12">L&#8217;Appaloosa V2.0 prête à croquer la glace</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="VIDEO-Nouveau-permis-moto-2020-plus-dur-ou-plus-facile.html">
<img
class='pull-left mr10' alt='Nouveau permis moto 2020 : plus dur ou plus facile' src="local/cache-gd2/28d6f3d4e9028f5e0307244f6f635e4a.jpg" width='60' height='40' title='Nouveau permis moto 2020 : plus dur ou plus facile' /><h3 class="f12">Nouveau permis moto 2020&nbsp;: plus dur ou plus facile</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Lego-propose-une-Harley-Davidson-Fat-Boy-a-monter-soi-meme.html">
<img
class='pull-left mr10' alt='Lego propose une Harley-Davidson Fat Boy &#224; monter (...)' src="local/cache-gd2/6a5fdf55a5beb86a8c1f0949589f48a4.jpg" width='60' height='40' title='Lego propose une Harley-Davidson Fat Boy &#224; monter soi-m&#234;me' /><h3 class="f12">Lego propose une Harley-Davidson Fat Boy à monter soi-même</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2020 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/MotoGP-rendez-vous-ce-week-end-pour-suivre-le-dernier-test-de-pre-saison.html" id='form_newsletter'><div><input name="id_article" value="36517" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">MotoGP&nbsp;: rendez-vous ce week-end pour suivre le dernier test de pré-saison</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='MotoGP : rendez-vous ce week-end pour suivre le dernier (...)' src="IMG/arton36517.jpg?1582142932" width="1201" height="801" title='MotoGP : rendez-vous ce week-end pour suivre le dernier test de (...)' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
MotoGP&nbsp;: rendez-vous ce week-end pour suivre le dernier test de pré-saison</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>
