<!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Zero Motorcycles - DSR Black Forest (Essai vidéo) - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="En parant des attributs de grande baroudeuse son trail &#233;lectrique DSR, le constructeur &#233;tats-unien Zero invite &#224; envisager le voyage au long cours - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2018-08-29T17:35:40+02:00" />
	<meta property="article:modified_time" content="2018-08-29T23:04:14+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Zero Motorcycles - DSR Black Forest (Essai vidéo)" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/Zero-Motorcycles-DSR-Black-Forest-Essai-video.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton34882.jpg?1535555258" />
    <meta property="og:description" content="En parant des attributs de grande baroudeuse son trail électrique DSR, le constructeur états-unien Zero invite à envisager le voyage au long cours autrement. Si le road trip silencieux au guidon de la Black Forest n&#039;a rien de déplaisant, les infrastructures nécessaires à la recharge pour le prolonger mettent un coup de frein à cet élan. Essai complet à retrouver dans Moto Magazine N&#176;350 (septembre 2018)." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Zero-Motorcycles-DSR-Black-Forest-Essai-video.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/77f3bb8fda2217292dc36f0ad94124c4.css' type='text/css' />







<script type='text/javascript' src='local/cache-js/e8b986e8bde9f2146fa3b3b1d572e2c3.js'></script>






















<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->


<!-- Debut CS -->

<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Zero Motorcycles - DSR Black Forest (Essai vidéo) - Pre-roll vidéo adverline';
	// ]]> --></script>
	<script type='text/javascript' src='https://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 mise à jour 31052018 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #324C55 !important;
        }
        .qc-cmp-ui {
            background-color: #D3D3D3 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option  selected="selected" value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=Zero-Motorcycles-DSR-Black-Forest-Essai-video.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-essais-moto-scooter-Zero-Motorcycle-.html">Zero Motorcycle</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Zero Motorcycles - DSR Black Forest (Essai vidéo)</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
		 		
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 red">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>
    
    
    
    
    
	
	
    
    
	
	
    
    
    
    <div class="row">      
        <section class="col-md-8">
            <!-- article vidéo -->
			
            <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                        <span class="title pl20 pr20">Essai</span>
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Fiche technique</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Zero Motorcycles - DSR Black Forest (Essai vidéo) </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2018-08-29" title="Voir tous les articles publiés à cette date" content="2018-08-29" itemprop="datePublished">29/08/2018</a>
                        </li>
                        
                    	

                        
                        
	                        <li class="btn btn-default btn-xs btn-filter keyword bgRedL"><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories" title="Voir tous les articles taggés Trail / Supermotard" itemprop="keywords">Trail / Supermotard</a></li>
	                    
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' src="local/cache-vignettes/L290xH190/arton34882-06a5a.jpg" width='290' height='190' title='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' /> 
                    </a>
                
				<!-- Comparateur de prix avec l'api Shopzilla -->
										 
						 										
						<div class="f17 " itemprop="description"><p>En parant des attributs de grande baroudeuse son trail électrique DSR, le constructeur états-unien Zero invite à envisager le voyage au long cours autrement. Si le road trip silencieux au guidon de la Black Forest n&#8217;a rien de déplaisant, les infrastructures nécessaires à la recharge pour le prolonger mettent un coup de frein à cet élan. <br class='autobr' />Essai complet à retrouver dans Moto Magazine N&#176;350 (septembre 2018).</p></div>	
						
						
														
            </div>

            
            
             
                <div class="clearfix pour_contre">
                    <table class="spip">
<thead><tr class='row_first'><th id='id96c4_c0'>Pour</th><th id='id96c4_c1'>Contre</th></tr></thead>
<tbody>
<tr class='row_odd odd'>
<td headers='id96c4_c0'>+ Couple</td>
<td headers='id96c4_c1'>- Prix d&#8217;achat</td></tr>
<tr class='row_even even'>
<td headers='id96c4_c0'>+ Silence de fonctionnement</td>
<td headers='id96c4_c1'>- Fausse voyageuse</td></tr>
<tr class='row_odd odd'>
<td headers='id96c4_c0'>+ Coût d&#8217;utilisation</td>
<td headers='id96c4_c1'>- Prise de recharge rapide rares</td></tr>
</tbody>
</table>
                </div>
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        



    


<div class='ajax'>
	<form method="post" action="/Zero-Motorcycles-DSR-Black-Forest-Essai-video.html">
		<div><input name="id_article" value="34882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7iwLTmlUqRkODk5hl+nE3Mj8xs8Ykr3VGY4R94pCoAUjEwy7YwI3YjyK2BDu1v8DvVfCkuDnOdJELciCaS3auNna7N8jtaHV5ieB2ghg+O8PxKOMXeuA==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="34882" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:2" itemprop="interactionCount" class="cRed">2</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>            </div>           
                       
             
			 
			 <div class="row">
			   <div class="col-md-12 mt20 no_print" style="background:#000; width:97%; margin-left:10px; margin-right:10px; margin-bottom:0px;">
    <div id="images-anchor" class="anchor"></div>
     <header class="section-header pl10 blueDark">
        <div class="line"> 
            <h1 class="title pl20 pr20" >En vidéo</h1>
        </div>
    </header><!-- .section-header -->   
    <section id="video" class="col-md-12 mt20 no_print">
			    
				<div>
				<!-- INCLUSION DE LA LIBRAIRIE VAST ADVERLINE -->

		<script src="//ads.adverline.com/richmedias/tools/adnext_videoplayer.js"></script>

		<!-- CREATION DU PLAYER -->
		<div name='adnext_div_test-video' style="border:none; margin-left:0px; margin-right:0px; margin-bottom: 10px; padding:0px; position:relative; width:auto;">
		
		<VIDEO name='test-video' id='test-video' width='100%' height='100%' controls>
			<source width='100%' height='100%' src='https://www.youtube.com/embed/SbcC1trAtuY' type='text/html' />	
            <source src='https://www.motomag.com/pub-video/intro.mp4' type='video/mp4' />
		</VIDEO>
		
		</div>

		
		<!--  AJOUTER LES FONCTIONS DE SKIP ET CHARGER LE PLAYER VAST -->
		<script>

			/*	
				FONCTION showSkip()
				AJOUTE UN BOUTON DE SKIP AU PLAYER
				ID DU PLAYER PUBLICITAIRE VAST => 'adnext_div_'+player; OU PLAYER EST L'ID DE L'ELEMENT VIDEO
				ID DE L'ELEMENT SKIP A CREER => 'skip_'+player;

				DOIT APPELER LA FONCTION SUIVANTE SUR LE CLIC => skipVastPlayer(player);

				EXEMPLE PAR DEFAUT CI-DESSOUS
			*/

			showSkip =  ADVERLINE.showSkip || function (player,duration){
				
				var video_player = document.getElementById(player);
				var adnext_div = document.getElementById('adnext_div_'+player);
				//Create Skip div
				var skip_div = document.createElement('div');
				skip_div.className = 'skip';
				skip_div.id='skip_'+player;
				skip_div.style.position='absolute';
				skip_div.style.zIndex='1200000000';
				skip_div.style.top = '10px';
				skip_div.style.right = '10px';
				skip_div.style.marginTop = '10px';
				skip_div.style.width = '160px';
				skip_div.style.height = '20px';
				skip_div.style.textAlign = 'center';
				skip_div.style.padding = 'auto';
				skip_div.style.color = 'white';
				skip_div.style.cursor = 'pointer';
				skip_div.style.background = '#555555';
				skip_div.onclick= function(){ADVERLINE.skipAd(player);};
				skip_div.innerHTML= "Passer l'annonce"
				adnext_div.appendChild(skip_div);			
			}

			/*	
				FONCTION HideSkip()
				DETRUIT OU CACHE LE BOUTON SKIP 'skip_'+player;

				EXEMPLE PAR DEFAUT CI-DESSOUS
			*/

			hideSkip = ADVERLINE.hideSkip || function (player){
				var elem = document.getElementById('skip_'+player);
				elem.parentNode.removeChild(elem);
			}

		
			/*	
				DEFINIR LA SOURCE VAST
				APPEL AU PLAYER VAST ADVERLINE
			*/
			var my_vast_url = '/richmedia.adv?id=104289&plc=11&s=all&acao&noexpand&nodv';
			ADVERLINE.adnextVastPlayer("test-video",my_vast_url);

		</script></div>
				
				<div>
				<p><a href="/Probleme-de-lecture-des-videos.html" target="_blank" style="text-align: center; color: white; text-decoration:underline; margin-left:40px; ">Si vous rencontrez des difficultés pour visionner cette vidéo, cliquez sur ce lien</a></p><br />
				</div>
	</section> 
</div>            </div>
				
            <div class="row">
			               </div>
			 
            <div class="row">
            <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Eric Thiollier</span></span> - <span content="2018-08-29" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2018-08-29" title="Voir tous les articles publiés à cette date" content="2018-08-29" itemprop="datePublished">29/08/2018</a></span></footer>  
			<div id="pub-fin-article">
			<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
			</div>
			<div id="video_in_read">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script>
			</div>
			
		</section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        



    


<div class='ajax'>
	<form method="post" action="/Zero-Motorcycles-DSR-Black-Forest-Essai-video.html">
		<div><input name="id_article" value="34882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7iwLTmlUqRkODk5hl+nE3Mj8xs8Ykr3VGY4R94pCoAUjEwy7YwI3YjyK2BDu1v8DvVfCkuDnOdJELciCaS3auNna7N8jtaHV5ieB2ghg+O8PxKOMXeuA==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="34882" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:2" itemprop="interactionCount" class="cRed">2</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>            </div>
			
			
            <div class="row hidden-xs">
                               </div>
			<div class="row">
               <section class="col-md-12 mt20">
        <div id="tutoriels-anchor" class="anchor"></div>
         <header class="section-header pl10 pr10 blueDark">
            <div class="line">
                <span class="title pl20 pr20">Fiche technique</span>
            </div>
        </header><!-- .section-header --> 
        <section class="tutoriel-libre">
            <div>
                {{Zero DSR Black Forest }} {(données constructeur)}
{{Moteur}}
- Puissance maxi : 69 ch (52 kW) 
- Couple maxi : 146 Nm 
- Alimentation : électrique 
- Boîte de vitesses : transmission directe sans embrayage
- Transmission finale : par courroie
{{Partie-cycle}}
- Frein Av (étrier à x pist.) : 1 disques Ø 320 mm (2 juxt.)
- Frein Ar (étrier à x pist.) : 1 disque Ø 240 mm (1 )
- Pneus Av-Ar : 100/00 -19 - 130/80 -17
- Autonomie / temps de charge : 170 km en usage mixte / 2h45 avec le chargeur rapide, 10h sans
- Poids à sec : 210 kg
- Hauteur de selle : 843 mm
{{Pratique}}
- Coloris :  noir
- Garantie	: 5 ans pièces et M.O.
- Prix : 24 875 €
                <span class='clearfix'> </span>
            </div>
        </section>
    </section>            </div>
            <div class="row">
               <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
				
				
                    
				
                
                Commentaires (2)

            </h1>
        </div>
    </header>
    
    <section class="bgWhite pb10 clearfix">
    	
            
            
	        <div class="col-md-6">
	            <article itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
	                <a itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=34882?debut_forums_fils=@120310#forum120310">
	                    <header class="inl mb5">
	                        <strong content="2018-08-29" itemprop="datePublished" class="f11 fPtB cRed">29/08/2018</strong>

	                        
	                        
	                        	
	                        
	                        <p itemprop="author" class="f12 fPt ml5">Par Eric</p>
	                    </header>
	                    <div class="discussion bgGrey">
	                        <span class="sprite forum-tail"></span>
	                        <h2 itemprop="name" class="f15 fPtNaB">Zero Motorcycles - DSR Black Forest (Essai vidéo)</h2>
	                        <p itemprop="description" class="f13 fPt">Oups, oui, juste un bout de copier-coller qui s’était perdu en route, merci c’est corrigé !<span class="sprite more"></span></p>
	                    </div>
	                </a>
	            </article>
	        </div>
        
            
            
	        <div class="col-md-6">
	            <article itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
	                <a itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=34882?debut_forums_fils=@120303#forum120303">
	                    <header class="inl mb5">
	                        <strong content="2018-08-29" itemprop="datePublished" class="f11 fPtB cRed">29/08/2018</strong>

	                        
	                        
	                        	
	                        
	                        <p itemprop="author" class="f12 fPt ml5">Par Lonewolf</p>
	                    </header>
	                    <div class="discussion bgGrey">
	                        <span class="sprite forum-tail"></span>
	                        <h2 itemprop="name" class="f15 fPtNaB">Zero Motorcycles - DSR Black Forest (Essai vidéo)</h2>
	                        <p itemprop="description" class="f13 fPt">spécifications techniques publiées complètement délirantes...... Non, les Zero n’ont ni alésage, ni course, ni cylindrée donc, ni mono ni multi d’ailleurs, pas de temps de combustion, pas de soupapes.&nbsp;(...)<span class="sprite more"></span></p>
	                    </div>
	                </a>
	            </article>
	        </div>
        
    </section>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Zero-Motorcycles-DSR-Black-Forest-Essai-video.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=34882">Voir tous les commentaires</a>
    </footer>
</section>            </div>
            <div class="row">
               <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Zero-S-ZF13-0-11kW-une-125-des-plus-ludiques.html" title="Voir l'article :Zero S ZF13.0 11kW : une « 125 » des plus ludiques">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Zero S ZF13.0 11kW : une &#171; 125 &#187; des plus ludiques' src="local/cache-gd2/ef1dbd79a62e7743e8822174df5f8bc4.jpg" width='142' height='95' title='Zero S ZF13.0 11kW : une &#171; 125 &#187; des plus ludiques' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Zero S ZF13.0 11kW : une « 125 » des plus&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Zero-DSR-on-avance-en-silence.html" title="Voir l'article :Zero DSR : on avance en silence">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Zero DSR : on avance en silence' src="local/cache-gd2/953173abaeda7c96f2423a9fbe3416a7.jpg" width='142' height='95' title='Zero DSR : on avance en silence' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Zero DSR : on avance en  silence</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-electrique-Zero-S-ZF-11-4-electrochoc.html" title="Voir l'article :Moto électrique Zero « S » ZF 11.4 : électrochoc !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto &#233;lectrique Zero &#171; S &#187; ZF 11.4 : &#233;lectrochoc (...)' src="local/cache-gd2/71646fc19bd9b42063756e871890a82e.jpg" width='142' height='95' title='Moto &#233;lectrique Zero &#171; S &#187; ZF 11.4 : &#233;lectrochoc !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto électrique Zero « S » ZF 11.4 :&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Salon-de-Cologne-2012-la-nouvelle-electrique-Zero-S.html" title="Voir l'article :Salon de Cologne 2012 : la nouvelle électrique Zero S">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Salon de Cologne 2012 : la nouvelle &#233;lectrique Zero (...)' src="local/cache-gd2/9821a6043847f67ebd9df17abe42a7e0.jpg" width='142' height='95' title='Salon de Cologne 2012 : la nouvelle &#233;lectrique Zero S' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Salon de Cologne 2012 : la nouvelle&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Zero-DS-ZF-9-l-autonomie-au-prix-fort.html" title="Voir l'article :Zero DS ZF 9 : l&#039;autonomie au prix fort">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Zero DS ZF 9 : l&#039;autonomie au prix fort' src="local/cache-gd2/a52462872033c07a89c2139dd0738540.jpg" width='142' height='95' title='Zero DS ZF 9 : l&#039;autonomie au prix fort' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Zero DS ZF 9 : l’autonomie au prix&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-electrique-Zero-S-et-DS.html" title="Voir l'article :Moto électrique Zero S et DS">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto &#233;lectrique Zero S et DS' src="local/cache-gd2/a39194e6ea3f7f1c6e08c93d2ab6eb0b.jpg" width='142' height='95' title='Moto &#233;lectrique Zero S et DS' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto électrique Zero S et DS</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="CC-Moto-electrique-Zero-S.html" title="Voir l'article :Moto électrique Zero « S »">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto &#233;lectrique Zero &#171; S &#187;' src="local/cache-gd2/9aa00c8396cb3619b15d09e0ffb04ee5.jpg" width='142' height='95' title='Moto &#233;lectrique Zero &#171; S &#187;' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto électrique Zero « S »</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-electrique-Zero-S-premier-6175.html" title="Voir l'article :Moto électrique Zero S">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto &#233;lectrique Zero S' src="local/cache-gd2/4cf57642720a2c3d265d97832fefde95.jpg" width='142' height='95' title='Moto &#233;lectrique Zero S' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto électrique Zero S</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-moto-electrique-americaine-5221.html" title="Voir l'article :Moto électrique Zero X - Test">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto &#233;lectrique Zero X - Test' src="local/cache-gd2/ede17a124afa9e813e7255b2cf9a51a3.jpg" width='142' height='95' title='Moto &#233;lectrique Zero X - Test' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto électrique Zero X - Test</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>            </div>          
            <div class="row">
                           </div>
            

        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34882?debut_forums_fils=@120310#forum120310" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Zero Motorcycles - DSR Black Forest (Essai vidéo)</p>
									<p class="f12 fPt" itemprop="description">Oups, oui, juste un bout de copier-coller qui s’était perdu en route, merci c’est corrigé !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34850?debut_forums_fils=@120309#forum120309" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Ptiluc reprend son voyage au long cours </p>
									<p class="f12 fPt" itemprop="description">"Pourquoi la Russie ?" En voilà une question bizarre.

.

La Russie, c’est l’équivalent absolu du Far-West des 18 et 19eme siècles ! Territoires quasiment vides, immenses, inconnus, difficiles à conquérir même pour les techniques&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34820?debut_forums_fils=@120308#forum120308" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Du coup, ils ont homologué le radar double face…</p>
									<p class="f12 fPt" itemprop="description">Vous vous rappeler de l’idée qui avait germé dans certains esprits retors, de rendre payantes certaines routes nationales ? Ca avait soulevé un tollé que la démagogie électoraliste ne pouvait pas écraser.

.

...Ne pouvait pas écraser,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34859?debut_forums_fils=@120307#forum120307" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Fabrice Miguet&nbsp;: un pilote émérite nous quitte</p>
									<p class="f12 fPt" itemprop="description">Désolé, mais je ne peux parler de Fabrice au passé.

Le connaissant un peu, je dois dire que pour moi avant d’être un pilote, c’est un motard comme la plupart d’entre nous. J’ai fait sa connaissance un mois de mai, il y a peut-être&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34822?debut_forums_fils=@120306#forum120306" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Sur quelles routes peut-on encore rouler à 90 km/h&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">on nage ne plein délire..... Il ne peut y avoir 80 dans un sens et 90 dans l’autre que s’il y a terre plein central.

.

D’autre part, on en est à 7 limitations générales différentes possibles (30, 50, 70, 80, 90, 110, 130) sur le réseau&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34852?debut_forums_fils=@120305#forum120305" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">L’Autriche teste le 140 km/h sur autoroute</p>
									<p class="f12 fPt" itemprop="description">On en reste constamment au principe de coller des étiquettes sur les uns et les autres. Si on approuve le 140 km/h sur autoroute, on est donc automatiquement de droite, voir encore plus à droite. C’est&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34870?debut_forums_fils=@120304#forum120304" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Conducteurs novices&nbsp;: une formation complémentaire pour réduire la période probatoire</p>
									<p class="f12 fPt" itemprop="description">Le délai "probatoire" est un peu long, 2 ans devraient être la règle. Ca éviterait d’avoir à passer par ce nouveau business initié, n’en doutons pas, par le lobby ad-hoc. Et j’approuve des deux mains l’idée de limiter la puissance&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34882?debut_forums_fils=@120303#forum120303" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Zero Motorcycles - DSR Black Forest (Essai vidéo)</p>
									<p class="f12 fPt" itemprop="description">spécifications techniques publiées complètement délirantes...... Non, les Zero n’ont ni alésage, ni course, ni cylindrée donc, ni mono ni multi d’ailleurs, pas de temps de combustion, pas de soupapes. Faut vous réveiller&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34870?debut_forums_fils=@120302#forum120302" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Conducteurs novices&nbsp;: une formation complémentaire pour réduire la période probatoire</p>
									<p class="f12 fPt" itemprop="description">Limitons déjà la puissance aux jeunes conducteurs de voitures. 

Pourquoi que les jeunes motards. (discrimination. C’est la mode)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34819?debut_forums_fils=@120301#forum120301" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Tuto pratique moto&nbsp;: comment choisir son casque</p>
									<p class="f12 fPt" itemprop="description">Je suis quinqua travaille dans l’enseignement et roule en B12<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34866?debut_forums_fils=@120300#forum120300" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La madone des motards de Porcaro a réuni près de 15&nbsp;000 motards à l’occasion de la fête de l’Assomption </p>
									<p class="f12 fPt" itemprop="description">et bien dis donc, vous vous en posez des questions existentielles ! Y’a probablement le même proportion de motards pratiquants à Porcaro que de motard s’intéressant aux courses d’endurance dans le public du Bol&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34815?debut_forums_fils=@120299#forum120299" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le Conseil d’Etat rejette la requête en suspension du 80km/h</p>
									<p class="f12 fPt" itemprop="description">A mon sens, le passage à 80 km/h n’est pas lié à la sécurité routière - je raisonne ici en technocrate - mais au fait que les voitures autonomes arrivent et qu’elles ne dépasseront pas des poids-lourds qui eux aussi  rouleront à 80 km/h.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34866?debut_forums_fils=@120298#forum120298" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La madone des motards de Porcaro a réuni près de 15&nbsp;000 motards à l’occasion de la fête de l’Assomption </p>
									<p class="f12 fPt" itemprop="description">Bon, le débat continue...

Y’a quand même un truc qui me chiffonne dont on pourrait causer : si on vient ici (le forum Motomag et donc les publications des Éditions de la FFMC), c’est qu’on se sent quand même un peu concerné par la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34866?debut_forums_fils=@120297#forum120297" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La madone des motards de Porcaro a réuni près de 15&nbsp;000 motards à l’occasion de la fête de l’Assomption </p>
									<p class="f12 fPt" itemprop="description">Je pense que pour un motard, c’est avant tout une occasion de se rassembler entre motards. Quand on va à un mariage ou un enterrement, ce n’est pas pour prouver qu’on est catholique ou chrétien, c’est d’abord un événement familial et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34861?debut_forums_fils=@120296#forum120296" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La FEMA lance un sondage sur le bruit des motos </p>
									<p class="f12 fPt" itemprop="description">Pourquoi ce sont toujours les motos qui sont stigmatisées à propos du bruit ? En nombre d’occurrence, est-ce qu’on sait qui produit le plus de nuisances sonores ? Nombre de voitures font un bruit excessif, et parfois celles qui n’en&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34859?debut_forums_fils=@120295#forum120295" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Fabrice Miguet&nbsp;: un pilote émérite nous quitte</p>
									<p class="f12 fPt" itemprop="description">Il faut arrêter de dire que ces courses tuent les pilotes. Particulièrement ces courses-là. Ce sont bien les pilotes qui les choisissent, qui les aiment et qui s’y donnent à fond. Parce qu’ils y trouvent la quintessence de l’esprit de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34823?debut_forums_fils=@120294#forum120294" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La sécurité routière annonce la création d’un fichier national des véhicules assurés pour lutter contre la conduite sans assurance </p>
									<p class="f12 fPt" itemprop="description">Au fait, savez-vous qu’il existe un fichier qui enregistre ceux qui contestent les contraventions ? Ca revient à ficher ceux qui utilisent la loi..... Vive la France, pays symbole des Libertés et des Droits de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34823?debut_forums_fils=@120293#forum120293" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La sécurité routière annonce la création d’un fichier national des véhicules assurés pour lutter contre la conduite sans assurance </p>
									<p class="f12 fPt" itemprop="description">Il existe néanmoins des mutuelles qui engraissent leurs administrateurs, leurs PDG, DG et autres hauts cadres, tout en faisant croire qu’ils ont des valeurs et qu’ils sont exemplaires....&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=25144?debut_forums_fils=@120292#forum120292" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-29">29/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Morini 501 Excalibur&nbsp;: routier mais délaissé&nbsp;! (1991)</p>
									<p class="f12 fPt" itemprop="description">j en possede une, c’ est vrai qu elle etait adorable à piloter,tenue de route ;freinage le meilleur que j ai connu  ,helas il y eu aussi beaucoup de pannes  importateur et reseaux à l’epoque plus qu’

nsignifiants ? leservic

e de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34866?debut_forums_fils=@120291#forum120291" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-28">28/08/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La madone des motards de Porcaro a réuni près de 15&nbsp;000 motards à l’occasion de la fête de l’Assomption </p>
									<p class="f12 fPt" itemprop="description">c est vrai il n y a pas a creer de polemique : http://www.astrosurf.com/nitschelm/Page_noire_christianisme.htm<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/28/de-churachoa-a-plus-loin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-28">28/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">De Churachoa à plus loin…</p>
									<p class="f12 fPt" itemprop="description">Churaocha, une petite ville anonyme avec un hôtel qui n’en est pas vraiment un… au premier étage, des bureaux, au second, des salles vides et quelques chambres à cinq lits… ça ira très bien pour une nuit, même si il n’y qu’un filet d’eau jaunâtre au lavabo des chiottes. Je suis à cent soixante kilomètres de Yakutsk et je prends mon temps… Le matin, je vais dans le village chercher un petit&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/27/le-premier-jour-de-route/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-27">27/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">le premier jour de route…</p>
									<p class="f12 fPt" itemprop="description">Après avoir soigneusement rangé le club et révisé mes cours d’équilibrage de paquetage, il ne restait plus qu’à prendre le bac pour traverser la Léna. Une petite armada de vieux bacs sillonne le grand fleuve gris toute la journée. Les embarcadères ne sont pas l’un en face de l’autre, les passagers ont droit à une mini croisière pour rejoindre la petite ville de l’autre rive quelque kilomètre&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/26/dernier-jour-au-club/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-26">26/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">dernier jour au club…</p>
									<p class="f12 fPt" itemprop="description">Pour bricoler la béquille, je suis allé voir en face, là où il y a les chiens. Il y a vraiment plein de gens, là dedans, mais comme ils sont tous habillés pareil et que ça n’a pas l’air d’une secte, j’ai l’impression que c’est une sorte d’atelier municipal et puis, au fond, et bien personne n’y habite au fond ; c’est la salle de réunion. Ils s’y sont mis à je ne sais pas combien sur la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/25/encore-un-miracle-informatique/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-25">25/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Encore un miracle informatique&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Nolan m’a filé un casque, Furygan, comme son nom l’indique, des gants et puis la Mutuelle des Motards, comme son nom ne l’indique pas, le billet d’avion qui m’a ramené ici . 

Tecnoglobe m’a complété la panoplie de fixation pour filmer dans tous les sens la route de Magadan, mais comme pour connecter mon nouveau modem satellite, j’ai dû rentrer une version plus récente du logiciel de mon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/24/a-la-recherche-du-wifi/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-24">24/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">A la recherche du wifi…</p>
									<p class="f12 fPt" itemprop="description">A côté du « bike post », du « Klub », il y a tout ce dont on a besoin pour survivre, un petit resto Ousbek et un supermarché ; Kyriul m’avait déjà montré ça l’année dernière mais comme tout était verglacé et moi en béquilles , je n’avais pas pu visiter. Cette année, la route verglacée est une rue sableuse et après quelques minutes à pieds, je peux faire mes courses tranquillement, on y propose le même&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/23/latelier-de-reve/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-23">23/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">l’atelier de rêve</p>
									<p class="f12 fPt" itemprop="description">Ces zones d’urbanisation anarchique se ressemblent partout dans le monde… en Russie, ça pourrait paraitre un peu plus déglingué, mais s’y entremêlent ,comme partout, vieilles maisons en sursis, entrepôts et ateliers divers, immeubles neufs, petits supermarchés et terrains vagues… ici, il y a peut-être, sous les énormes canalisations de chauffage urbain, un peu plus de gravats, de câbles&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/22/a-la-recherche-du-wifi-perdu/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-22">22/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rencontre du troisième vol…</p>
									<p class="f12 fPt" itemprop="description">Le troisième vol n’a pas manqué de panache non plus. Sur mon petit rang de trois fauteuils étriqués, on m’a installé à côté de deux énormes dames dont les bourrelets débordent de partout entre les accoudoirs. De grosses dames à l’air sévère qu’on ose pas déranger et qu’il est très difficile d’enjamber pour aller pisser. Jamais fauteuils d’avion ne m’a paru si petit. Aeroflot ne fait pas beaucoup&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/08/21/2018-remi-1988-2018-trentieme-anniversaire/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-21">21/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par papytoum</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">2018&nbsp;: Rémi 1988-2018&nbsp;; trentième anniversaire</p>
									<p class="f12 fPt" itemprop="description">Rémi, 

D’ici peu, nous aurions dû fêter ton trentième anniversaire. 

Le sort en a décidé autrement. 

Putain de bagnole !!!! 

 

Figure 1 : « un motard trouve la mort à l’issue d’une collision avec une voiture » (Le Dauphiné vendredi 22 août 2014) 

Tout avait bien commencé pourtant….<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/21/airport-blues/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-21">21/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">airport blues</p>
									<p class="f12 fPt" itemprop="description">Le processus continue… Trois vols doivent se succéder pour m’amener à Yakutsk… le premier a une demi heure de retard, le second sera sans doute à l’heure ; il va encore falloir courir, avec les bottes de moto aux pieds et le gros blouson sur le dos, ça ne va pas être simple, je risque d’avoir chaud. J’aurais dû demander l’assistance handicapé, ça simplifie les liaisons, mais ma cheville&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2018/08/21/trofeo-rosso-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-21">21/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Troféo Rosso 2018</p>
									<p class="f12 fPt" itemprop="description">Les 21 et 22 juillet 2018 les Italiennes se sont données rendez-vous, dans la Vienne sur le circuit du Vigeant, comme chaque année depuis 2002. 

 

Vu du paddock, bien rempli.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/20/la-veille/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-20">20/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La veille</p>
									<p class="f12 fPt" itemprop="description">la veille, on peut se sentir légèrement oppressé… 

Je pourrais être tenté de me laisser porter par l’image flatteuse du motard sillonnant en permanence les pistes chaudes ou froides de la planète, de laisser croire que rien n’arrêtera ma route infinie…mais pourtant, une fois la lassitude, la fracture ou la panne venue, je rentre à la maison… Ce choix d’alternative entre deux vies&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/19/par-ou-vers-ou/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-19">19/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">par où&nbsp;? Vers où&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Rien ne vaut le voyage lointain au départ de chez soi… Le baluchon sur la bécane, la clé sous le paillasson et c’est parti pour le bout du monde sans date de retour… 

Mais je ne pars jamais pour l’éternité… un, deux ou quatre mois parfois, mais jamais plus… Au delà de quatre mois, cinq peut-être, on bascule dans une autre dimension qui fera basculer un voyage lointain en changement de vie.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/08/19/photos-circuit-carole-du-19-08-roulage-100-feminin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-19">19/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole du 19/08 – roulage 100% féminin</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole du 19/08 – roulage 100% féminin 

Les femmes ont été à l’honneur ce samedi 18 et dimanche 19 août 2018. En collaboration avec la FFM et son groupe de travail dédié à la promotion du motocyclisme féminin, le circuit Carole a réservé deux matinées aux femmes. 

Deux éducateurs étaient sur place pour prodiguer leurs conseils avisés. Il s’agissait de Geoffroy Dehaye et de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/18/viree-aperitive-enervante/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-18">18/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">virée apéritive énervante…</p>
									<p class="f12 fPt" itemprop="description">Le but de cet échauffement était de me tester, moi, pas la moto ; de vérifier si, comme depuis toujours, la flamme de l’écriture se ravivait instantanément aux premiers virages. 

J’ai donc rangé ma Thunderbird , ses légers bruits de transmission et ses cent cinquante trois mille kilomètres, aux archives au fond du garage, pour découvrir ce que j’imaginais être une moto moderne. 

Il est&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/17/la-repete/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-17">17/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La répète…</p>
									<p class="f12 fPt" itemprop="description">Un peu comme pour une répétition, je suis parti faire un tour pas loin de chez moi… le Massif Central, les Pyrénées, les routes du Sud, retrouver mes premiers émois, me replonger dans cette époque où j’imaginais la France comme un vaste territoire sauvage et hostile.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/08/16/les-questions-sans-reponses/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-16">16/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">les questions sans réponses…</p>
									<p class="f12 fPt" itemprop="description">Partir, repartir, s’enfuir, se retrouver, les fuir, les retrouver, les pays, les gens, la vie… personne n’arrivera jamais à trouver les mots juste, chacun ira de sa petite formule alambiquée et moi, éternellement, je me repose les même questions en sachant que là-bas, tout au bout, de l’autre côté, à chaque fois j’irai un peu plus loin et à chaque fois je trouverai une petite parcelle de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/08/13/vu-a-nogaro/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-13">13/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">UNE GREEVES A VENDRE A NOGARO</p>
									<p class="f12 fPt" itemprop="description">Une belle moto greeves à vendre:  <span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/08/06/course-estivale-pour-les-side-cars-open-promo-rscm-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-08-06">06/08/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Course estivale pour les side-cars OPEN &#038; PROMO-RSCM 2018</p>
									<p class="f12 fPt" itemprop="description">Photos de JF.Janvier 

Circuit Jean Pierre Beltoise (Haute Saintonge) les 28 &amp; 29 Juillet 2018.Très bon accueil par Sylvain et Sandra et toute l’équipe du MCHS. 

Des officiels FFM efficaces et connaissant bien le circuit et ses difficultés. 

Pour nous une nouveauté, c’est Julien Beltoise qui tient la piste avec maestria sur ce circuit technique et bucolique… comme on aime… Juste&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/07/22/les-coyotes-a-nogaro-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-07-22">22/07/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LES COYOTES À NOGARO</p>
									<p class="f12 fPt" itemprop="description">Réservez votre premier week-end d’août, les coyotes arrivent !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/07/22/henderson/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-07-22">22/07/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">HENDERSON</p>
									<p class="f12 fPt" itemprop="description">Dans ce livre oscillant entre road-movie et métaphysique, notre héros rencontre un cow-boy possédant une Henderson, de sacrés motos aux cylindrées délirantes comme savent en faire les Américains. Mais avant tout, c’est un livre magnifique ou s’affrontent les pensées orientale et occidentale ou dialectique et rhétorique jouent les sœurs ennemies, une véritable quête de la vérité aux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Simplefest-La-Mutuelle-des-Motards-fait-son-festival-a-Montagnac-34-du-31-aout-au-2-septembre.html" title="Simplefest : La Mutuelle des Motards fait son festival à Montagnac (Hérault)&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-08-31T00:00:00+02:00">31/08</strong>
								<p class="f11 fPtB ml5" itemprop="name">Simplefest&nbsp;: La Mutuelle des Motards fait son festival à Montagnac (Hérault) du 31 aout au 2 septembre</p>
								<p class="f11 fPt ml5" itemprop="description">Le Simplefest, c’est 3 jours pour&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Hellsass-Bikers-day.html" title="Hellsass Bikers day" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-01T00:00:00+02:00">01/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Hellsass Bikers day</p>
								<p class="f11 fPt ml5" itemprop="description">Cet évènement familial axé sur le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="2e-bourse-et-fete-de-la-moto-de-Broin-21.html" title="2e bourse et fête de la moto de Broin (21)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-02T00:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">2e bourse et fête de la moto de Broin (21)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto-Club MVS présente sa 2e&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="moto-pyrenees-les-balades-de-la-rentree-du-2-au-8-septembre-2018.html" title="Moto-pyrénées : les balades de la rentrée : du 2 au 8 septembre&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-02T00:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Moto-pyrénées&nbsp;: les balades de la rentrée&nbsp;: du 2 au 8 septembre 2018</p>
								<p class="f11 fPt ml5" itemprop="description">moto-pyrénées : les balades de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="17eme-bol-d-air-en-chartreuse-34828.html" title="17e bol d&#039;air en Chartreuse (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-02T00:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">17e bol d&#8217;air en Chartreuse (38)</p>
								<p class="f11 fPt ml5" itemprop="description">Le comité des fêtes de Saint-Joseph-de-Riv</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Lancement-des-Motoblouz-Days-34611.html" title="Balade moto : lancement des Motoblouz Days avec Moto Magazine" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-02T08:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto&nbsp;: lancement des Motoblouz Days avec Moto Magazine</p>
								<p class="f11 fPt ml5" itemprop="description">Motoblouz, le site bien connu de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Moto-Chabeuil-s-day.html" title="Moto Chabeuil&#039;s day (26)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-02T13:36:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Moto Chabeuil&#8217;s day (26)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 02 septembre 2018 de 9h à 18h&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="6e-edition-du-festival-Oil-Sand-66.html" title="6e édition du festival Oil &#38; Sand (66)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-07T00:00:00+02:00">07/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">6e édition du festival Oil &amp; Sand (66)</p>
								<p class="f11 fPt ml5" itemprop="description">Pour ses dix ans, le club des&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Les-balades-de-Moto-Pyrenees-en-2018.html" title="Les balades de Moto-Pyrénées en 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Les balades de Moto-Pyrénées en 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-securite-routiere-decouverte-d-un-circuit-au-Vigeant-86.html" title="Journée sécurité routière &#034;découverte d&#039;un circuit&#034; au Vigeant&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée sécurité routière "découverte d&#8217;un circuit" au Vigeant (86)</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC 86 (Vienne) organise une&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-moto-le-Spidi-Tour-continue-en-France-en-2018-34427.html" title="Balade moto : le Spidi Tour continue en France en 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto&nbsp;: le Spidi Tour continue en France en 2018</p>
								<p class="f11 fPt ml5" itemprop="description">La marque italienne repart pour un&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Festival-Motors-Soul-78.html" title="Festival Motors &#38; Soul (78)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Festival Motors &amp; Soul (78)</p>
								<p class="f11 fPt ml5" itemprop="description">Dans le cadre verdoyant du parc&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="30e-concentration-du-moto-club-les-mouches-crevees.html" title="30e concentration du moto-club les mouches crevées" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">30e concentration du moto-club les mouches crevées</p>
								<p class="f11 fPt ml5" itemprop="description">Le moto club les mouches crevees&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Stages-de-perfectionnement-moto-de-l-AFDM-Alsace-90.html" title="Stages de perfectionnement moto de l&#039;AFDM Alsace (90)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-08T15:20:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Stages de perfectionnement moto de l&#8217;AFDM Alsace (90)</p>
								<p class="f11 fPt ml5" itemprop="description">Un stage de perfectionnement post-permis</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="16e-fete-de-la-moto-a-Douai-59.html" title="16e fête de la moto à Douai (59)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">16e fête de la moto à Douai (59)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 9 septembre 2018, le MCRD (Moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="12e-Fete-de-la-moto-a-Sainte-Croix-sur-Buchy-76.html" title="12e Fête de la moto à Sainte-Croix-sur-Buchy (76)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">12e Fête de la moto à Sainte-Croix-sur-Buchy (76)</p>
								<p class="f11 fPt ml5" itemprop="description">La 12e Fête de la moto organisée par&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="marche-de-la-moto-bourse-d-echange-34685.html" title="Marché de la moto/bourse d&#039;échange (03)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Marché de la moto/bourse d&#8217;échange (03)</p>
								<p class="f11 fPt ml5" itemprop="description">Dimanche 9 septembre 2018, l’amicale&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-puces-Auto-Moto-de-Saussay.html" title="5e puces Auto Moto de Saussay" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e puces Auto Moto de Saussay</p>
								<p class="f11 fPt ml5" itemprop="description">Au menu de ces Puces auto moto :&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Broc-mobile-13.html" title="Broc&#039;mobile (13)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-15T00:00:00+02:00">15/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Broc&#8217;mobile (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Grande brocante dédiée aux automobiles,</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="buddy-s-day-s.html" title="buddy&#039;s day&#039;s : Fête de la moto à Gron (89)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-15T00:00:00+02:00">15/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">buddy&#8217;s day&#8217;s&nbsp;: Fête de la moto à Gron (89)</p>
								<p class="f11 fPt ml5" itemprop="description">Fête de la moto sur 2 jours avec&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6784" title="Conseil d&#039;État : pas de suspension des 80 km/h…" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-25T17:22:14+02:00">25/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Conseil d’État</p>
								<p class="f11 fexo" itemprop="description">: La Fédération française des motards en colère&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6783" title="80 km/h, la FFMC répond au Premier ministre." itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-17T14:59:32+02:00">17/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 km/h, la</p>
								<p class="f11 fexo" itemprop="description">: Alors que les conducteurs sont désormais&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6782" title="Simple Fest : rides et concerts" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-12T11:40:22+02:00">12/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Simple Fest :</p>
								<p class="f11 fexo" itemprop="description">: Le SIMPLE FEST est un événement marqué du sceau&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6781" title="NE LÂCHONS RIEN !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-09T16:21:49+02:00">09/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">NE LÂCHONS RIEN</p>
								<p class="f11 fexo" itemprop="description">: Le décret d'abaissement des vitesses promulgué&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6780" title="80 KM/H : La mobilisation continue pour une autre sécurité routière" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-02T10:44:41+02:00">02/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 KM/H : La</p>
								<p class="f11 fexo" itemprop="description">: A l'issue d'un week-end de manifestations&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6778" title="Manifestation nationale de la FFMC les 30 juin et 1er juillet" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-29T12:56:43+02:00">29/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestation</p>
								<p class="f11 fexo" itemprop="description">: Alors qu'à partir du 1er juillet, jour des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6777" title="FFMC et défense des minorités" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-18T10:28:05+02:00">18/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">FFMC et défense</p>
								<p class="f11 fexo" itemprop="description">: Les statuts de la FFMC posent un certain&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6776" title="Ensemble, créons le partage de la route de demain !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-14T17:28:03+02:00">14/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Ensemble, créon</p>
								<p class="f11 fexo" itemprop="description">: Motards, cyclistes, piétons, automobilistes…&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6775" title="Les motards, athées de la route ?" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-12T14:29:52+02:00">12/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les motards,</p>
								<p class="f11 fexo" itemprop="description">: Dans sa vaste tournée pour promouvoir la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article2677" title="Céline Aubrun" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-12T12:06:02+02:00">12/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Céline Aubrun</p>
								<p class="f11 fexo" itemprop="description">: Agée de 38 ans, secrétaire de formation,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1034060612240846848" title="Derni&#38;#xE8;re semaine pour la gagner ! http://Www.mutuelledesmotards.fr/916" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-27T14:50:36+02:00">27/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Derni&#xE8;re</p>
								<p class="f11 fexo" itemprop="description">: Dernière semaine pour la gagner ! http://Www.mutuel</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033835502212993024" title="En Direct du @FinistairShow une D&#38;#xE9;mo incroyable des riders&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-26T23:56:06+02:00">26/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">En Direct du</p>
								<p class="f11 fexo" itemprop="description">: En Direct du @FinistairShow une Démo incroyable</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033656049218322434" title="S&#38;#xE9;ance de d&#38;#xE9;dicaces des riders FMX et BMX au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-26T12:03:01+02:00">26/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">S&#xE9;ance de</p>
								<p class="f11 fexo" itemprop="description">: Séance de dédicaces des riders FMX et BMX au&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033654934292586498" title="Toute l&#039;&#38;#xE9;quipe Mutuelle des motards vous attend sur son stand&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-26T11:58:35+02:00">26/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Toute l’&#xE9;qu</p>
								<p class="f11 fexo" itemprop="description">: Toute l’équipe Mutuelle des motards vous attend&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033639756108886017" title="Magnifique exposition de Yamaha YZ au @FinistairShow @YamahaMotorFr&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-26T10:58:16+02:00">26/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Magnifique expo</p>
								<p class="f11 fexo" itemprop="description">: Magnifique exposition de Yamaha YZ au&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033453363621519361" title="Du jamais vu ... une street triple en enduro ! Merci @JulienWelsch !&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-25T22:37:37+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Du jamais vu</p>
								<p class="f11 fexo" itemprop="description">: Du jamais vu ... une street triple en enduro&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033405174189109248" title="Podium #AveyronnaiseClassic 2018 !pic.twitter.com/6twy9fSaNf" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-25T19:26:07+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Podium #Aveyron</p>
								<p class="f11 fexo" itemprop="description">: Podium #AveyronnaiseClassic 2018 ! pic.twitter.com</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033384851653701632" title="Quelques privil&#38;#xE9;gi&#38;#xE9;s invit&#38;#xE9;s par un partenaire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-25T18:05:22+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Quelques privil</p>
								<p class="f11 fexo" itemprop="description">: Quelques privilégiés invités par un partenaire&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033379908427436035" title="Winner 2018 de l&#039;aveyronnaise classic Mutuelle des Motards&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-25T17:45:44+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Winner 2018 de</p>
								<p class="f11 fexo" itemprop="description">: Winner 2018 de l’aveyronnaise classic Mutuelle&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1033379630386999302" title="Winner !! https://twitter.com/gasgasmotos/status/1033262013848473600&#38;#xA0;" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-25T17:44:37+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Winner !! https</p>
								<p class="f11 fexo" itemprop="description">: Winner !! https://twitter.com/gasgasmotos/status/1</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Zero-Motorcycles-DSR-Black-Forest-Essai-video.html">
                <img class='pull-left mr10' alt='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' src="local/cache-gd2/414cab1fceaea3678e58e74c118cac15.jpg" width='60' height='40' title='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' />
                <h3 class="f12">Zero Motorcycles - DSR Black Forest (Essai vidéo)</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="BMW-C400X-Un-pied-dans-le-ring-des-scooters-mid-size-essai-video.html">
                <img class='pull-left mr10' alt='BMW C 400 X : un pied dans le ring des scooters (...)' src="local/cache-gd2/884a6608897b6261aa0322213d417df1.jpg" width='60' height='40' title='BMW C 400 X : un pied dans le ring des scooters mid-size (essai (...)' />
                <h3 class="f12">BMW C 400 X&nbsp;: un pied dans le ring des scooters mid-size (essai vidéo)</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
                <img class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' />
                <h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Zero-Motorcycles-DSR-Black-Forest-Essai-video.html" id='form_newsletter'>
    <div><input name="id_article" value="34882" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Zero Motorcycles - DSR Black Forest (Essai vidéo)</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' src="IMG/arton34882.jpg?1535555258" width="1000" height="652" title='Zero Motorcycles - DSR Black Forest (Essai vid&#233;o)' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Zero Motorcycles - DSR Black Forest (Essai vidéo) - Pre-roll vidéo adverline</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->


<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>