<!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>BMW K 1600 B : Supercruise bagger ! - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="La BMW K 1600 B aurait pu incarner le voyage confortable &#224; la cool fa&#231;on Honda Goldwing F6B ou Harley Road Glide Special. Mais c&#039;est un bagger - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="bagger, bager, F6B, cruiser, moto US, moto am&#233;ricaine, moto grand tourisme, moto puissante, moto confortable" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2017-09-29T15:11:36+02:00" />
	<meta property="article:modified_time" content="2017-09-29T15:11:36+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="BMW K 1600 B : Supercruise bagger !" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/BMW-K-1600-B-Supercruise-bagger.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton33550.jpg?1506681814" />
    <meta property="og:description" content="La BMW K 1600 B aurait pu incarner le voyage confortable à la cool façon Honda Goldwing F6B ou Harley Road Glide Special. Mais c’est un bagger hyper puissant et hyper rapide que nous avons découvert. Le terme aéronautique &#171; Supercruise &#187; qui décrit la capacité d’un chasseur à voler en supersonique sans recourir à la post-combustion lui convient parfaitement. Accrochez-vous !" />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/BMW-K-1600-B-Supercruise-bagger.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/ff1297d3508901e66144c26582e646fa.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/2e31a94bf9be3a62cbf8eb784551956c.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option  selected="selected" value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="http://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=BMW-K-1600-B-Supercruise-bagger.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-essais-moto-scooter-BMW-.html">BMW</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>
    
    
    
    
    
    
    <div class="row">      
        <section class="col-md-8">
            <!-- article vidéo -->
            <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                        <span class="title pl20 pr20">Essai</span>
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Fiche technique</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;! </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2017-09-29" title="Voir tous les articles publiés à cette date" content="2017-09-29" itemprop="datePublished">29/09/2017</a>
                        </li>
                        
                    	

                        
                        
	                        <li class="btn btn-default btn-xs btn-filter keyword bgRedL"><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories" title="Voir tous les articles taggés Routière / GT" itemprop="keywords">Routière / GT</a></li>
	                    
	                    
	                        <li class="btn btn-default btn-xs btn-filter keyword bgRedL"><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees" title="Voir tous les articles taggés 1001 et plus" itemprop="keywords">1001 et plus</a></li>
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='BMW K 1600 B : Supercruise bagger !' src="local/cache-vignettes/L285xH190/arton33550-8df21.jpg" width='285' height='190' title='BMW K 1600 B : Supercruise bagger !' /> 
                    </a>
                
				<!-- Comparateur de prix avec l'api Shopzilla -->
										 
						 										
						<div class="f17 " itemprop="description"><p>La BMW K 1600 B aurait pu incarner le voyage confortable à la cool façon Honda Goldwing F6B ou Harley Road Glide Special.  Mais c’est un bagger  hyper puissant et hyper rapide que nous avons  découvert. Le terme aéronautique &#171;&nbsp;Supercruise&nbsp;&#187; qui décrit la capacité d’un chasseur à voler en supersonique sans recourir à la post-combustion lui convient parfaitement. Accrochez-vous&nbsp;!</p></div>	
						
						
														
            </div>

            
            
             
                <div class="clearfix pour_contre">
                    <table class="spip">
<thead><tr class='row_first'><th id='id803f_c0'>Pour</th><th id='id803f_c1'>Contre</th></tr></thead>
<tbody>
<tr class='row_odd odd'>
<td headers='id803f_c0'>+ Moteur fabuleux</td>
<td headers='id803f_c1'>- Philosophie ambiguë</td></tr>
<tr class='row_even even'>
<td headers='id803f_c0'>+ Confort/protection au top</td>
<td headers='id803f_c1'>- Grosse machine</td></tr>
<tr class='row_odd odd'>
<td headers='id803f_c0'>+ Le Bagger le plus sportif</td>
<td headers='id803f_c1'>- Tarif avec options</td></tr>
</tbody>
</table>
                </div>
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


























    


<div class='ajax'>
	<form method="post" action="/BMW-K-1600-B-Supercruise-bagger.html">
		<div><input name="id_article" value="33550" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7yxLTmlU6W+Us9S9CcupVW1B6zsfwOa8hO7RZxpC7sbzIwS7YmI3DLtAGyHITUFOuI/ysKxvj2YDo87lry+0JAgC5OQlyBlY/4ov14rES2c+UMhev5sQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33550" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:25" itemprop="interactionCount" class="cRed">25</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>            </div>
            
            
            
             
			 <div class="row">
			               </div>
            <div class="row">
			   <div class="col-md-12 mt20 no_print" >
    <div id="images-anchor" class="anchor"></div>
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">En images</h1>
        </div>
    </header><!-- .section-header -->   
    <section id="galleria" style="height:460px;">
    	
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_k1600.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_k1600.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_k1600.jpg"
    	                data-title=""
        	            data-description="Elle roule tellement bien cette K 1600 B qu'elle nous a menés au bout du monde !! Reste plus qu’à faire demi-tour et repartir !! On ne s’en lasse pas vu le confort de l’engin."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_13_statique.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_13_statique.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_13_statique.jpg"
    	                data-title=""
        	            data-description="La ligne &#171; streamline &#187; bien marquée de la K 1600 B a imposé la conception d'une partie arrière (boucle de cadre, support valises, etc.) spécifique au modèle. Notez les volumineux et sonores échappements, strictement parallèles à la route. Sympa comme style."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_22_logo.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_22_logo.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_22_logo.jpg"
    	                data-title=""
        	            data-description="Le caractère GT bien affirmé de cette Bagger la rend digne du fameux logo à hélice blanc et bleu."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_24_copie_commodo.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_24_copie_commodo.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_24_copie_commodo.jpg"
    	                data-title=""
        	            data-description="Comme toujours, BMW offre la &#171; molette &#187; de réglage sur le comodo gauche, pour naviguer à travers les fonctions du tableau de bord. C’est aussi intuitif que pratique. Le bouton &#171; R &#187;, à droite du comodo principal, sert à la marche arrière."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_27_tableau_bord.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_27_tableau_bord.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_27_tableau_bord.jpg"
    	                data-title=""
        	            data-description="Identique aux autres modèles K 1600, le tableau de bord est archi complet et surtout très lisible. Même s’il commence à dater, il reste une référence. Notez le guidon noir, un peu custom… Il tranche un peu avec le reste à tel point que le guidon GT est disponible en option. Au fait, la bulle fumée, c’est aussi une option !"
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_45_valise.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_45_valise.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_45_valise.jpg"
    	                data-title=""
        	            data-description="Les valises accueillent facilement un casque (même un intégral) mais ne se déposent pas de la moto. Dans la valise de droite, une petite sacoche étanche abrite une prise USB."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_50_frein.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_50_frein.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_50_frein.jpg"
    	                data-title=""
        	            data-description="L'ABS pro de série fonctionne en courbes et n’appelle aucune critique. Il est puissant et dosable en toutes circonstances. Même le frein arrière est utilisable, ce qui devient de plus en plus rare sur une moto… Seul regret : l’absence d’un freinage intégral couplé, un vrai plus sur les machines de ce poids."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_47_vitesse.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_47_vitesse.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_47_vitesse.jpg"
    	                data-title=""
        	            data-description="La boîte claque à chaque changement de rapports. Heureusement, avec l’option &#171; shifter pro &#187;, les rapports passent un peu mieux à la volée. 

Notez les repose-pieds Wagon qui permettent de &#171; se mettre à l'aise &#187; pour avaler les kilomètres sans compter."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/bmw_bagger_11_arriere.jpg">
                
                  
                	<img src="IMG/jpg/bmw_bagger_11_arriere.jpg" 
	                	data-big="IMG/jpg/bmw_bagger_11_arriere.jpg"
    	                data-title=""
        	            data-description="De derrière, la K 1600 B a de la gueule. On voit bien le style Bagger de l’engin. Notez la signature lumineuse originale sur les valises. A noter, le garde-boue se démonte facilement pour déposer la roue arrière."
            	        alt=""
            	    />
                
	        </a>
            
            
	    
    </section> 
</div>            </div>
            <div class="row">
               <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <div class="clearfix bgWhite pt10">
            <section class="col-md-9">
                <div itemprop="text" class="article-libre ">
                <p>J’en vois déjà certains froncer les sourcils, au prétexte qu’un &#171;&nbsp;Bagger&nbsp;&#187; serait une lourde machine, longue et basse, faite pour &#171;&nbsp;cruiser&nbsp;&#187; sous le soleil, à la cool… Pour être honnête, nous aussi, à Moto magazine, on voit le Bagger par ce prisme. BMW, lui, ne le voit pas de la sorte et s&#8217;en explique&nbsp;: &#171;&nbsp;La K&nbsp;1600&nbsp;B se veut un pont entre notre gamme Tourer et notre gamme Heritage&nbsp;&#187;. Un pont entre technologie, performance et histoire.</p>

<p><strong>Mélange des genres</strong><br class='autobr' />Visuellement, ils ont réussi leur coup, avec un avant de <a href="http://www.motomag.com/BMW-K-1600-GT-la-septieme-vitesse.html" class='spip_out'>K&nbsp;1600&nbsp;GT</a> et un arrière fluide, long et bas, dans le style &#171;&nbsp;streamline&nbsp;&#187;. Ce mélange des genres donne un style d’ensemble assez particulier, mais non dénué d’intérêt. Une fois en selle, on (re)découvre l’univers des GT BMW&nbsp;: tableau de bord ultra complet, carénage large et enveloppant et un guidon &#171;&nbsp;custom&nbsp;&#187; des plus bizarres dont le look unique tranche vraiment avec l’ambiance du cockpit.<br class='autobr' />L’ergonomie reste très GT également, avec des repose-pieds à la même place que sur la K&nbsp;1600&nbsp;GT. La bulle électrique, moins imposante, est plus dans l’esprit Bagger. Mais la K&nbsp;1600&nbsp;B reste une grosse moto. Une fois en selle, les 336&nbsp;kg annoncés sont bien là.</p>

<p><strong>Moteur envoutant</strong><br class='autobr' />La mise en route d’un 6 cylindres est toujours un moment de plaisir… le feulement inimitable de cette architecture moteur unique est très noble.<br class='autobr' />&#171;&nbsp;Clack&nbsp;&#187;, la première est passée, on l’entend aussi bien qu’on le sent&nbsp;! Mode cartographique sur &#171;&nbsp;Road&nbsp;&#187;, suspension ESA sur &#171;&nbsp;Cruise&nbsp;&#187;, nous nous extirpons d’un <a href="http://www.motomag.com/Restrictions-de-circulation-a-Paris-c-est-parti.html" class='spip_out'>Paris paralysé par les nouvelles dispositions anti bagnoles</a> pour vite rejoindre la route, direction le Limousin. En ville, la Bagger n’est pas à son aise. Trop lourde, trop large (1 mètre&nbsp;!), trop longue (2,70 mètres)… son truc à elle, ce sont les grands espaces.</p>

<p><strong>TGV classe Pullman</strong> <br class='autobr' />Bien calé sur un &#171;&nbsp;140 compteur&nbsp;&#187;, l’autoroute défile sous mes roues en cinémascope. Bras tendus, pieds en avant, le 6 en ligne ronronne telle une grosse berline &#171;&nbsp;Premium&nbsp;&#187;, et on est bien… Protection au top (carénage large, bulle réglable), puissance à revendre pour les dépassements express et vibrations contenues permettent des moyennes d’enfer, sans la moindre fatigue. Clairement, cette Bagger est une vraie GT et la liaison Paris/Limoges est avalée en mode TGV première classe.</p>

<p><strong>Plus sport qui cruising</strong><br class='autobr' />Le plaisir se prolonge sur les petites routes du Limousin où la K&nbsp;1600&nbsp;B est très à son aise. Merci le train avant &#171;&nbsp;Duolever&nbsp;&#187;, toujours référant dès qu’il s’agit de tenir une trajectoire, surtout sur le mode &#171;&nbsp;Road&nbsp;&#187; des suspensions (en mode &#171;&nbsp;Cruise&nbsp;&#187;, la moto louvoyait légèrement du croupion en grandes courbes). Et que dire de son bloc, offrant couple à la pelle (12 m.kg dès 1 500 tr/min) et puissance (160&nbsp;ch&nbsp;!), malheureusement desservie par une transmission toujours aussi désagréable. Au fil des kilomètres, on délaisse bien vite le côté &#171;&nbsp;cruising&nbsp;&#187; au profit d’un pilotage plus orienté GT/sport qui correspond à merveille à cette moto.</p>

<p><strong>Verdict</strong> <br class='autobr' />La BMW K&nbsp;1600&nbsp;B ne trompera pas longtemps son monde. Derrière son apparence de machine de &#171;&nbsp;Cruising&nbsp;&#187; - ce qu’était <a href="http://www.motomag.com/Concept-101-BMW-sortira-aussi-un-Bagger-6-cylindres.html" class='spip_out'>le &#171;&nbsp;Concept&nbsp;101&nbsp;&#187;, élaboré par Roland Sands Design pour BMW</a> - la K&nbsp;1600&nbsp;B reste une pure GT de haut vol. Et même si sa croupe longue et basse offre une belle ligne un peu &#171;&nbsp;custom&nbsp;&#187;, cette machine reste une BMW de grand tourisme. Quant au tarif de base annoncé de 23 250 €, on reste dans l’univers BMW, là aussi et dans l’esprit Bagger puisque ses concurrentes imposent aussi des poches bien garnies&nbsp;: <a href="http://www.motomag.com/Honda-1800-F6B-Goldwing-encanaillee.html" class='spip_out'>la Honda F6B</a> se vend à 24 799 € et la Harley-Davidson Road Glide Special à 27 290 €…</p>
                   
                    <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Axel Mellerin</span></span> - <span content="2017-09-29" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2017-09-29" title="Voir tous les articles publiés à cette date" content="2017-09-29" itemprop="datePublished">29/09/2017</a></span></footer>
					<div id="pub-fin-article">
					<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
					</div>
					<div id="video_in_read">
					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script>
					</div>									
                </div>
            </section>

            
                                
            
            
            <aside class="col-md-3 bgWhite">
                <div class="bgWhite">
                    <ul class="list-unstyled article-essai-nav">
                        
                        
                        
                        

                        

                        
                            
                        
                            
                        
                            
                        
                             
                            <li class="item second">
                                <a href="cote-moto-occasion-BMW.html">
                                    <h3 class="title">Cote Motomag</h3>
                                    <p>Voir la cote de ce modèle</p>
                                </a>
                            </li>
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                            
                        
                        <li class="item third">
                            <a href="https://ext2.mutuelledesmotards.fr/TarificationAMDMApplication-web/app/amdm" rel='external'>
                                <h3 class="title">Assurance</h3>
                                <p>Faire un devis en ligne</p>
                            </a>
                        </li>						
                        
                            <li class="item fourth">
                                <a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">
                                    <h3 class="title">BMW</h3>
                                    <p>Retrouvez tous nos essais BMW</p>
                                </a>
                            </li>
                        
                        
                        

                        <li class="item fifth">
                            <a href="http://www.motomag.com/-annonces-motos-scooters-.html">
                                <h3 class="title">Petites annonces</h3>
                                <p>Près de 10 000 annonces</p>
                            </a>
                            
                        </li>
                        
                    </ul>
                </div>
            </aside>
        </div>                              
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        


























    


<div class='ajax'>
	<form method="post" action="/BMW-K-1600-B-Supercruise-bagger.html">
		<div><input name="id_article" value="33550" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7yxLTmlU6W+Us9S9CcupVW1B6zsfwOa8hO7RZxpC7sbzIwS7YmI3DLtAGyHITUFOuI/ysKxvj2YDo87lry+0JAgC5OQlyBlY/4ov14rES2c+UMhev5sQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33550" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:25" itemprop="interactionCount" class="cRed">25</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>            </div>
            <div class="row hidden-xs">
                               </div>
            <div class="row">
               <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
				
				
				
				
				
                    
				
                
                Commentaires (5)

            </h1>
        </div>
    </header>
    
    <section class="bgWhite pb10 clearfix">
    	
            
            
	        <div class="col-md-6">
	            <article itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
	                <a itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=33550?debut_forums_fils=@118585#forum118585">
	                    <header class="inl mb5">
	                        <strong content="2017-10-05" itemprop="datePublished" class="f11 fPtB cRed">05/10/2017</strong>

	                        
	                        
	                        	
	                        
	                        <p itemprop="author" class="f12 fPt ml5">Par FRED</p>
	                    </header>
	                    <div class="discussion bgGrey">
	                        <span class="sprite forum-tail"></span>
	                        <h2 itemprop="name" class="f15 fPtNaB">BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!</h2>
	                        <p itemprop="description" class="f13 fPt">Ber83, que le systeme soit bien ou pas, peu importe, ça ne se vend pas. le constructeur va pas claquer du fric en recherche et développement pour en vendre 50 par&nbsp;(...)<span class="sprite more"></span></p>
	                    </div>
	                </a>
	            </article>
	        </div>
        
            
            
	        <div class="col-md-6">
	            <article itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
	                <a itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=33550?debut_forums_fils=@118584#forum118584">
	                    <header class="inl mb5">
	                        <strong content="2017-10-05" itemprop="datePublished" class="f11 fPtB cRed">05/10/2017</strong>

	                        
	                        
	                        	
	                        
	                        <p itemprop="author" class="f12 fPt ml5">Par ber83</p>
	                    </header>
	                    <div class="discussion bgGrey">
	                        <span class="sprite forum-tail"></span>
	                        <h2 itemprop="name" class="f15 fPtNaB">BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!</h2>
	                        <p itemprop="description" class="f13 fPt">il en faut pour tous les gouts, ca reste une option, on aime ou pas, moi j’aime après plusieurs essais je l’avoue sur une Africa-twin en mode S2, ca demande un certain temps pour apprécier, comme&nbsp;(...)<span class="sprite more"></span></p>
	                    </div>
	                </a>
	            </article>
	        </div>
        
    </section>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=BMW-K-1600-B-Supercruise-bagger.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=33550">Voir tous les commentaires</a>
    </footer>
</section>            </div>
            
            <div class="row">
               <section class="col-md-12 mt20">
        <div id="tutoriels-anchor" class="anchor"></div>
         <header class="section-header pl10 pr10 blueDark">
            <div class="line">
                <span class="title pl20 pr20">Fiche technique</span>
            </div>
        </header><!-- .section-header --> 
        <section class="tutoriel-libre">
            <div>
                <p><strong>BMW K 1600 B</strong> (<i>(données constructeur)</i><br class='autobr' /><strong>Moteur</strong><br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Type&nbsp;: 6-cylindres en ligne refroidi par eau&nbsp;; 4 T, 2 ACT, 4&nbsp;soupapes par cylindre<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Cylindrée (al. x cse)&nbsp;: 1&nbsp;649 cm3 (72 x 67,5 mm)<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Puissance maxi&nbsp;: 160 ch à 7&nbsp;750 tr/min<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Couple maxi&nbsp;: 17,85 m.kg à 5&nbsp;250 tr/min<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Alim./dépollution&nbsp;: injection / Euro 4<br class='autobr' /><strong>Transmission	</strong><br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Boîte de vitesses&nbsp;: 6 rapports<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Transmission finale&nbsp;: par couple conique<br class='autobr' /><strong>Partie-cycle</strong><br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Frein Av (étrier à x pist.)&nbsp;: 2 disques Ø 320 mm (4 opp.)<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Frein Ar (étrier à x pist.)&nbsp;: 1 disque Ø 320 mm (2)<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Pneus Av-Ar&nbsp;: 120/70 ZR17 - 190/55 ZR17<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Réservoir (réserve)&nbsp;: 26,5 litres (4)<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Poids tous pleins faits&nbsp;: 336 kg<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Hauteur de selle&nbsp;: 780 mm (standard)<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Coloris&nbsp;: noir <br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Garantie	&nbsp;: 2 ans pièces et M.O., assistance<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Prix&nbsp;: à partir de 23&nbsp;250 euros (hors options)</p>
                <span class='clearfix'> </span>
            </div>
        </section>
    </section>            </div>

            <div class="row">
               <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Un-dossier-special-BMW-R1200GS-2017-dans-Moto-Magazine.html" title="Voir l'article :Dossier spécial BMW R1200GS 2017 dans Moto Magazine">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' src="local/cache-gd2/af7d67bea1e941a9bda2e8eb37b6c6e0.jpg" width='142' height='95' title='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Dossier spécial BMW R1200GS 2017 dans&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-K-1600-GT-la-septieme-vitesse.html" title="Voir l'article :BMW K 1600 GT : la septième vitesse">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW K 1600 GT : la septi&#232;me vitesse' src="local/cache-gd2/581b37836dfb226c0253b24e0862d049.jpg" width='142' height='95' title='BMW K 1600 GT : la septi&#232;me vitesse' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW K 1600 GT : la septième vitesse</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-R-1200-GS-2017-l-embarras-du-choix.html" title="Voir l'article :BMW R 1200 GS 2017 : l&#039;embarras du choix">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW R 1200 GS 2017 : l&#039;embarras du choix' src="local/cache-gd2/34269ffd5c7cf8774af9cb3c56374b59.jpg" width='142' height='95' title='BMW R 1200 GS 2017 : l&#039;embarras du choix' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW R 1200 GS 2017 : l’embarras du&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-NineT-2017-ameliorations-pour-le-mere-de-la-famille-Heritage.html" title="Voir l'article :BMW R NineT 2017, la mère de famille Heritage">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW R NineT 2017, la m&#232;re de famille Heritage' src="local/cache-gd2/0573947aaba2ffd0dc53db5c0f146a9a.jpg" width='142' height='95' title='BMW R NineT 2017, la m&#232;re de famille Heritage' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW R NineT 2017, la mère de famille&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-G310GS-la-petite-GS-devoilee-a-Milan.html" title="Voir l'article :BMW G310GS, la petite GS dévoilée à Milan">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW G310GS, la petite GS d&#233;voil&#233;e &#224; Milan' src="local/cache-gd2/ca81ccad573282e5e8858c476257922d.jpg" width='142' height='95' title='BMW G310GS, la petite GS d&#233;voil&#233;e &#224; Milan' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW G310GS, la petite GS dévoilée à&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-F-800-GT-2017-objectif-Euro-4.html" title="Voir l'article :BMW F 800 GT 2017, objectif Euro 4">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW F 800 GT 2017, objectif Euro 4' src="local/cache-gd2/bffbfec7b2be21e02b3f872798046367.jpg" width='142' height='95' title='BMW F 800 GT 2017, objectif Euro 4' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW F 800 GT 2017, objectif Euro 4</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-F-800-R-2017-le-roadster-allemand-polyvalent.html" title="Voir l'article :BMW F 800 R 2017, le roadster allemand polyvalent">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW F 800 R 2017, le roadster allemand polyvalent' src="local/cache-gd2/2ba24956178adcd4877f0b130c17aa4a.jpg" width='142' height='95' title='BMW F 800 R 2017, le roadster allemand polyvalent' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW F 800 R 2017, le roadster allemand&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-R1200GS-2017-trois-versions-pour-un-choix-assume.html" title="Voir l'article :BMW R1200GS 2017 : trois versions pour un choix assumé">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW R1200GS 2017 : trois versions pour un choix (...)' src="local/cache-gd2/5b97a0d1a0d194be3051999425172042.jpg" width='142' height='95' title='BMW R1200GS 2017 : trois versions pour un choix assum&#233;' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW R1200GS 2017 : trois versions pour&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-BMW-2017-la-R-ninetT-Urban-G-S-pour-les-nostalgiques.html" title="Voir l'article :BMW R nineT Urban G/S, pour les nostalgiques">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW R nineT Urban G/S, pour les nostalgiques' src="local/cache-gd2/e2dcbfe0141f2ba1d347792502a1db0f.jpg" width='142' height='95' title='BMW R nineT Urban G/S, pour les nostalgiques' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW R nineT Urban G/S, pour les nostalgiques</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-K-1600-B-le-six-cylindres-se-decline-en-bagger.html" title="Voir l'article :BMW K 1600 B : le 6-cylindres se décline en bagger">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW K 1600 B : le 6-cylindres se d&#233;cline en bagger' src="local/cache-gd2/d382e4e1b6119f900079b2e2e733b41f.jpg" width='142' height='95' title='BMW K 1600 B : le 6-cylindres se d&#233;cline en bagger' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW K 1600 B : le 6-cylindres se décline&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-BMW-2017-des-ameliorations-pour-la-K1600GT.html" title="Voir l'article :Nouveauté BMW 2017 : des améliorations sur la K1600GT">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233; BMW 2017 : des am&#233;liorations sur la K1600GT' src="local/cache-gd2/bf2d69e5ec93a4eead7ea5d06eaecfb4.jpg" width='142' height='95' title='Nouveaut&#233; BMW 2017 : des am&#233;liorations sur la K1600GT' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveauté BMW 2017 : des améliorations sur&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveautes-BMW-2017-des-evolutions-pour-les-S1000RR-S1000R-et-S1000XR.html" title="Voir l'article :Nouveautés BMW 2017 : des évolutions pour les S1000RR, S1000R et&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233;s BMW 2017 : des &#233;volutions pour les S1000RR, (...)' src="local/cache-gd2/8fa871623200439c1ce6e1f31be79180.jpg" width='142' height='95' title='Nouveaut&#233;s BMW 2017 : des &#233;volutions pour les S1000RR, S1000R et (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveautés BMW 2017 : des évolutions pour&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-BMW-2017-la-R-nineT-se-decline-en-Pure-et-en-Racer.html" title="Voir l'article :Nouveauté BMW 2017 : la R nineT se décline en Pure et en Racer">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233; BMW 2017 : la R nineT se d&#233;cline en Pure et en (...)' src="local/cache-gd2/77970eb57478fcffa33913d4762f62f2.jpg" width='142' height='95' title='Nouveaut&#233; BMW 2017 : la R nineT se d&#233;cline en Pure et en Racer' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveauté BMW 2017 : la R nineT se&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-G310R-la-conquete-de-l-est.html" title="Voir l'article :BMW G310R : la conquête de l&#039;est">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW G310R : la conqu&#234;te de l&#039;est' src="local/cache-gd2/bbd0b7960b60f597938e1421d0533a83.jpg" width='142' height='95' title='BMW G310R : la conqu&#234;te de l&#039;est' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW G310R : la conquête de l’est</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-R-nineT-Scrambler-en-route-mais-pas-en-chemin.html" title="Voir l'article :BMW R nineT Scrambler : en route… mais pas en chemin">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW R nineT Scrambler : en route&#8230; mais pas en (...)' src="local/cache-gd2/be84e19b6faa9e033edf62b3b148a767.jpg" width='142' height='95' title='BMW R nineT Scrambler : en route&#8230; mais pas en chemin' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW R nineT Scrambler : en route… mais&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BMW-S-1000-RR-l-helice-a-reaction.html" title="Voir l'article :BMW S 1000 RR : l&#039;hélice à réaction">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BMW S 1000 RR : l&#039;h&#233;lice &#224; r&#233;action' src="local/cache-gd2/0addd705c831d99fbf7483dd836b1341.jpg" width='142' height='95' title='BMW S 1000 RR : l&#039;h&#233;lice &#224; r&#233;action' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BMW S 1000 RR : l’hélice à réaction</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-moto-2016-BMW-R-1200-NineT-Scrambler.html" title="Voir l'article :Nouveauté moto 2016 : BMW R 1200 nineT Scrambler">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233; moto 2016 : BMW R 1200 nineT Scrambler' src="local/cache-gd2/062f28f84fd07b7673872483879891ba.jpg" width='142' height='95' title='Nouveaut&#233; moto 2016 : BMW R 1200 nineT Scrambler' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveauté moto 2016 : BMW R 1200 nineT&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-moto-2016-BMW-F-700-GS-et-F-800-GS.html" title="Voir l'article :Nouveauté moto 2016 : BMW F 700 GS et F 800 GS">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233; moto 2016 : BMW F 700 GS et F 800 GS' src="local/cache-gd2/d103adf42f041dfc755f4a34e2b3f910.jpg" width='142' height='95' title='Nouveaut&#233; moto 2016 : BMW F 700 GS et F 800 GS' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveauté moto 2016 : BMW F 700 GS et  F&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouveaute-moto-2016-BMW-G-310-R-la-mondialisation-a-l-allemande.html" title="Voir l'article :Nouveauté moto 2016 : BMW G 310 R, la mondialisation à l&#039;allemande">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouveaut&#233; moto 2016 : BMW G 310 R, la mondialisation &#224; (...)' src="local/cache-gd2/f3613c2e17fc670dfb8c6760bf59af4b.jpg" width='142' height='95' title='Nouveaut&#233; moto 2016 : BMW G 310 R, la mondialisation &#224; l&#039;allemande' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouveauté moto 2016 : BMW G 310 R, la&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>            </div>
            
            <div class="row">
                           </div>
            

        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33875?debut_forums_fils=@119126#forum119126" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-31">31/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Nîmes&nbsp;: la FFMC 30 commence à croire au père Noël</p>
									<p class="f12 fPt" itemprop="description">C est bien mais moi qui habite a Nîmes  je peux vous dire que le mal est plus profond ça  fait plus de 20 ans que certaines rues dont la.mienne n.ont pas vu de goudron.

Résultat affaissement de chaussé trous enormes trottoir cassé&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119125#forum119125" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-31">31/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Par besoin d’argent frais , les autoroutes - payées avec notre argent - ont été vendues par Juppé , de Villepin et consorts à des sociétés privées dont le seul motif d’existence est de rendre la chose lucrative....Dès lors je ne vois pas&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119124#forum119124" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-30">30/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Lorsqu’une mesure concernant "la sécurité routière" est décidée (dans 99 % des cas, il s’agit d’une nouvelle mesure de limitation de vitesse !!!!) on nous met en avant les avis des "experts" ! Mais, qui sont-ils donc ces experts ? D’où&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119123#forum119123" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">J’ai moins de chance, pour moi les video sont toujours invisibles.

Et tant qu’on y est, comment on fait pour ne pas recevoir toutes les réponses à cette discution par e-mail ?<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119122#forum119122" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour et merci pour les conseils, ça fonctionne maintenant.

Sous Firefox il suffit de cliquer sur le petit bouclier dans la barre d’adresse et d’autoriser le site.

Bonne fin d’année à toutes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119121#forum119121" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Quand je parlais des pros je ne pensais pas aux concessionnaires mais a ceux qui sont spécialisés dans la demande payante de cette prestation ou d’autres ,  genre demande de passeports par exemple&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119120#forum119120" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour Ludo51,

Content que la solution fonctionne.

Bonnes fêtes à vous aussi.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119119#forum119119" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Dans les faits , il se trouve que lors du "grand bug" de novembre , les demandes des concessionnaires représentant un grand nombre de véhicules bloqués par rapport au particulier , elles ont été traités en premier dans la résolution des&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119118#forum119118" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour

Et ça marche avec la solution C en ce qui me concerne ....

Merci beaucoup !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119117#forum119117" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour

La solution proposée et illustrée en fin de post est la bonne !!!

On peut enfin voir les vidéos directement sur la page...

Merci beaucoup pour avoir débloqué la situation et bonnes fêtes de fin d’année à toutes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119116#forum119116" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Cet article est une publicité de marque , c’est écrit en haut donc faut pas s’attendre a de l’impartialité de leur part .Ils sont là pour vendre leur soupe et puis c’est tout . Si le systéme informatique est défaillant ils auront les&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119115#forum119115" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Il n’y a pas que l’état. Je me demande ce que va donner cette loi dans le cerveau des membres de mon Conseil municipal,  vu qu’ils (elles) ont déjà décidé, sous prétexte tant d’écologie que de sécurité, de diminuer la vitesse : Sur les deux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32576?debut_forums_fils=@119114#forum119114" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda CB 1100 RS&nbsp;: néorétro en mode racing</p>
									<p class="f12 fPt" itemprop="description">Bonjour, pour ma part j’avais une Vstrom 650 de 2009 avec réservoir de 22l et une autonomie de 400kms avant réserve (réserve 5l). après 7ans de loyaux service et 60000kms j’ai pris une CB1100RS avec une petite peur coté autonomie et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119113#forum119113" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour à tous,

Je tente de re-faire une réponse globale au problème de lecture des vidéos :

Plusieurs explications sont possibles qui empêchent le lancement du player :

1) Vous avez installé un adblocker sur le navigateur,

a.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119112#forum119112" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour à tous,

Je tente de re-faire une réponse globale au problème de lecture des vidéos :

Plusieurs explications sont possibles qui empêchent le lancement du player : 

1)	Vous avez installé un adblocker sur le navigateur, 

a.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119111#forum119111" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">C’est .... trivial mais ô combien réaliste !!!<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119110#forum119110" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-28">28/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Moi aussi , mais ça ne m’empêche pas de les vendre pour en racheter d’autres.

Et là ........<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33893?debut_forums_fils=@119109#forum119109" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-28">28/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Ducati Multistrada 1260 S&nbsp;: Le Ducati Express</p>
									<p class="f12 fPt" itemprop="description">Et même avec un L , ça fait cher la balade aussi ..... ;o)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119108#forum119108" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-28">28/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Concrètement, ce gouvernement nous pisse dessus sans même essayer de nous faire croire qu’il pleut !

(Merci Avatar...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119107#forum119107" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-28">28/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Le gouvernement reste cohérent dans l’incohérence de son délire : "il faut que je justifie de continuer à rentabiliser mes radars" donc j’abaisse encore la vitesse pour multiplier mes rentrées d’amendes, et j’en aie rien à foutre d’une&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/12/24/culture-biker-les-americains-assurent-suite-et-fin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-24">24/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: les américains assurent (suite et fin)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Reprenons ici le dernier volet de nos posts consacrés aux assureurs américains et leur présence dans le merveilleux monde de la motocyclette … 

 

Lets talk about Allstate … 

Attention ami féru de culture motocycliste américaine, tu as bien compris qu’il ne faut pas confondre avec ALLLSTATE la fameuse marque US qui commercialisa Scooters, motocyclettes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/12/23/les-motos-rossi/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-23">23/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LES MOTOS ROSSI</p>
									<p class="f12 fPt" itemprop="description">Construites à quelques exemplaires en 1929, les motos Rossi, ultra modernes, ont un cadre en aluminium et un moteur V2 à 90° de 350 ou 490cc. Le cadre-poutre central fait office de réservoir et la transmission semble être à cardan. Certains éléments semblent provenir de chez FIAT.  Notez l’échappement qui passe dans la boucle arrière…Si vous possédez un exemplaire, ou des informations&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/12/18/photos-circuit-carole-le-dimanche-17-decembre-2017-la-der-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-18">18/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – le dimanche 17 décembre 2017, la der 2017&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – le dimanche 17 décembre 2017, la der  2017 ! 

Bon, bah oui, j’y suis retourné ! y’a pas, le circuit est une drogue douce ^^ 

Dernier roulage gratuit en ce dimanche 17 décembre 2017, pour aller voir les derniers courageux braver le froid et la piste humide pour tourner encore un peu… juste un peu. 

Le circuit Carole ferme ses portes et rouvrira le 05 janvier&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/12/06/photos-circuit-carole-le-samedi-01-decembre-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-06">06/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – le samedi 01 décembre 2017</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – le samedi 01 décembre 2017 

Dernière session pour moi je pense au circuit Carole, mon pt’i beau frère était venu de son Anjou sur sa nouvelle moto de piste pour découvrir le circuit… et il y a rencontré le froid et le plaisir ! 

Peu de pilotes, on va dire que ça devient normal en cette fin d’année et quasiment tous les pilotes préparent la saison 2018… bon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/11/30/ledito-du-moto-magazine-343-de-decembre-2017-janvier-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-30">30/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 343 de décembre 2017 – janvier 2018</p>
									<p class="f12 fPt" itemprop="description">Des roues déroutantes 

L’année 2018 sera-t-elle définitivement l’année des bizarreries en matière de « deux-roues » ? Voilà qu’arrivent sur le marché de nouveaux moyens de déplacement, notamment pour la ville, qui font de plus en plus souvent irruption sur la chaussée.  

Voici les patinettes, gyro-roues, gyro-podes et autres skates animés par des moteurs électriques. Qui inquiètent les pouvoirs&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/11/19/sons-of-speed-daytona/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-19">19/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">SONS OF SPEED&nbsp;: Daytona Biketoberfest</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

Le revival vintage fait des ravages dans le monde de la motocyclette … 

 

Aujourd’hui il te faut le look hypster, barbe « négligée » (mais taillée au millimètre), le brélon dépouillé au possible (inroulable ?), vintage à mort (et tant pis si tu ne peux enquiller plus de 100 bornes) et bien sûr les fringues oldstyle qui vont avec  … SINON T’ES PAS UN VRAI mon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/17/riding-vintage/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-17">17/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">RIDING VINTAGE</p>
									<p class="f12 fPt" itemprop="description">Voici un site tout à fait extraordinaire au niveau de la documentation concernant les premières courses de motos.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/16/en-1920-les-motos-indians-battent-deja-des-records/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-16">16/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">EN 1920, LES MOTOS INDIANS BATTENT DÉJA DES RECORDS&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">En 1920,  l’importateur Tchèque de motos INDIANS se retrouve témoin de courses sur le circuit de DAYTONA. Le board-track-in est un ovale en terre ou s’affrontent des pilotes sans casque à des vitesses dépassant les 200km/h…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/14/500-gpz-et-force-gyroscopique/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-14">14/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">500 GPZ ET FORCE GYROSCOPIQUE</p>
									<p class="f12 fPt" itemprop="description">Tous le monde connaît l’effet gyroscopique dû à la conservation du moment angulaire… Concernant la moto, les effets gyroscopiques sont au nombre de trois: les deux roues et le vilebrequin. Ces effets permettent au cycle d’acquérir une auto-stabilité bien utile mais ils confèrent une trajectoire rectiligne au mobile et l’empêchent de changer de direction. C’est pour cela qu’au-dessus de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/11/14/mais-ou-est-bob-morane/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-14">14/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Mais où est Bob Morane&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">«Ha, vous êtes français ? Et vous voyagez à moto dans toute l’Amérique du Sud?, Ouah…incroyable ! Fantastique ! Vous êtes de vrais aventuriers !». Ce genre de questions et réactions, on commence à s’y faire. Mais entre gentillesse et bienveillance, il s’agit … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/11/12/culture-biker-les-americains-se-defendent/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-12">12/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: Motorcycle Attorney</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Je t’ai parlé du monde enchanté de l’assurance moto à les USA (ça n’est d’ailleurs pas terminé, il me reste à te présenter un dernier assureur qui s’implique aussi beaucoup dans le monde de la moto américaine), passons maintenant à celui non moins idylique des juristes z’avocats, les fameux lawyers américains … 

 

La spécialisation aux USA n’est pas un vain mot.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/06/esomotocyklu/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-06">06/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">ESO MOTOCYKLU</p>
									<p class="f12 fPt" itemprop="description">En 1958, la firme tchécoslovaque ESO  qui fabrique des motos de speedway se met à fabriquer des motos de cross. Deux modèles voient le jour: un 350cc et un 500 cc. Les moteurs sont puissants mais le poids de la moto est trop élevé pour permettre de réelles performances…Finalement, Jawa rachète ESO pour les moteurs de speedway et abandonne la filière moto-cross de la marque&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/04/ktm-reinvente-le-deux-temps/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-04">04/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">KTM REINVENTE LE DEUX-TEMPS</p>
									<p class="f12 fPt" itemprop="description">Eh non, le deux-temps n’est pas mort! 

Les ingénieurs de KTM ont séparé l’injection de l’essence, de l’air et de l’huile en vue de limiter la consommation, la pollution et améliorer la souplesse des moteurs. Pour ce faire, l’injection d’essence se fait par le biais de deux lumières opposées, placées de part et d’autre du cylindre alors que l’huile et l’air sont amenés par la voie&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/10/31/prototype-moteur-cagiva/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-31">31/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">PROTOTYPE MOTEUR CAGIVA</p>
									<p class="f12 fPt" itemprop="description">Dans les années 90, Cagiva développe un moteur révolutionnaire. Il s’agit d’un quatre temps à distribution rotative, sans soupape ni arbre à cames de 450cc qui atteignait des vitesses faramineuses! Hélas, trop de travail par ailleurs laissera le projet en suspens…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/10/30/ledito-du-moto-magazine-342-de-novembre-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-30">30/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 342 de novembre 2017</p>
									<p class="f12 fPt" itemprop="description">Les radars enfin flashés ? 

Qui eût cru que le Sénat et la FFMC parleraient un jour d’une même voix ! Oui, le jeu de mots qui consiste à traiter la Sécurité routière de Sécurité rentière, à cause de la recherche aveugle du profit via les radars, aurait pu sortir de la bouche de Vincent Delahaye, l’expert UDI mandaté pour faire la lumière sur le bien-fondé de la politique du gouvernement en la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/10/26/machu-picchu-or-not-machu-picchu-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-26">26/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MACHU PICCHU OR NOT MACHU PICCHU&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">J’AI DÉJÀ DIT QUE NOTRE STAGE À LA MONTAGNE COMMENÇAIT À NOUS PESER ? NON, PARCE QU’IL SE PASSE UN TRUC ASSEZ ÉTRANGE QUI REND PLUTÔT CIRCONSPECT. Comment dire ? Les paysages sont d’une beauté à couper le souffle (au sens … Lire la suite (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/10/22/culture-biker-les-americains-assurent-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-22">22/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: les américains assurent (2)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Reprenons la suite des aventures des assureurs américains dans le monde de la motocyclette à les USA que je te narrais il y a peu … 

 

Souviens-toi, nous avions commencé avec l’assureur PROGRESSSIVE et en étions resté ici : http://lesblogs.motomag.com/tatoue-harley/2017/10/04/culture-biker-les-assureurs-americains-y-croient/&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2017/10/20/14-15-octobre-2017-treees-grande-finale-des-trois-championnats-side-cars-sur-le-circuit-du-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">14 &amp; 15 Octobre 2017&nbsp;: Trèèès grande finale des trois championnats Side-cars sur le circuit du Val de Vienne</p>
									<p class="f12 fPt" itemprop="description">Rédaction Lesley &amp; Odile 

Photos de Jean François, Michside et Lesley 

Très bien accueillis par l’équipe du Val de Vienne Moto (VVM) tous les équipages étaient impatients de revenir sur ce circuit rapide et technique. C’est 81 side-cars, le maximum admis par l’homologation du circuit, qui ont pris la piste avec une météo magique, du jamais vu. 

Les courses de side-cars étaient&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/19/le-retour/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">le retour…</p>
									<p class="f12 fPt" itemprop="description">Se faire rapatrier, c’est comme pour les poilus des tranchées en quatorze ; il faut avoir la bonne blessure. Elle doit être suffisamment grave pour être admis mais pas trop pour pas finir sa vie en fauteuil.  En quatorze pour une jambe cassée, on te renvoyait chez toi, mais si les officiers  découvraient une quelconque tricherie, c’était direct le peloton d’exécution.  Les sociétés&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/18/2528/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Taxi driver</p>
									<p class="f12 fPt" itemprop="description">J’ai dû passer des tests médicaux, vérifier ma jambe, me procurer des attestations. Je viens de remettre mon sort entre les mains de l’Assistance qui va me ramener chez moi bientôt, mais ils vérifient quand même qu’on essaye pas de resquiller. 

Ils me poussent à sortir de cette sorte d’abandon qui commençait à me gagner peu à peu dans ce club au bout de l’impasse verglacée, un lendemain de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-07T00:00:00+01:00">07/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-Generale-FFMC72.html" title="Assemblée Générale FFMC72" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-13T00:00:00+01:00">13/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée Générale FFMC72</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC de la Sarthe tiendra son&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-2017-de-l-antenne-FFMC-des-Bouches-du-Rhone-13.html" title="Assemblée générale 2017 de l&#039;antenne FFMC des Bouches-du-Rhône&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-20T00:00:00+01:00">20/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale 2017 de l&#8217;antenne FFMC des Bouches-du-Rhône (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Le samedi 20 janvier 2018 se tiendra</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-33808.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-21T00:00:00+01:00">21/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic &amp; Kustom est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-la-FFMC-du-Rhone-a-Lyon.html" title="Assemblée générale de la FFMC du Rhône à Lyon" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-26T00:00:00+01:00">26/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de la FFMC du Rhône à Lyon</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Rhône de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Relais-motards-Calmos-pour-l-Enduropale-62.html" title="Relais motards Calmos pour l&#039;Enduropale (62)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-27T00:00:00+01:00">27/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Relais motards Calmos pour l&#8217;Enduropale (62)</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC 59 tiendra un Relais Motards</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-Charansouillarde-38.html" title="La Charansouillarde (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-03T08:00:00+01:00">03/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">La Charansouillarde (38)</p>
								<p class="f11 fPt ml5" itemprop="description">Rassemblement ouvert exclusivement&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="X-Trial-Bordeaux-International-Tour-2018.html" title="X-Trial Bordeaux - International Tour 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-09T00:00:00+01:00">09/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">X-Trial Bordeaux - International Tour 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Il va y avoir du sport !

Il va y&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-ZEF-l-hivernale-de-MTC-Les-Aigles-37.html" title="La ZEF, l&#039;hivernale de MTC Les Aigles (37)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-17T00:00:00+01:00">17/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">La ZEF, l&#8217;hivernale de MTC Les Aigles (37)</p>
								<p class="f11 fPt ml5" itemprop="description">Hivernale à la campagne

Concert fait&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="10e-Hivernale-Les-2-Pat-s-18.html" title="10e Hivernale Les 2 Pat&#039;s (18)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-24T00:00:00+01:00">24/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">10e Hivernale Les 2 Pat&#8217;s (18)</p>
								<p class="f11 fPt ml5" itemprop="description">Patricia et Patrick vous attendent&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="French-Riviera-Motorcycle-Film-Festival-06.html" title="French Riviera Motorcycle Film Festival (06)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-02T00:00:00+01:00">02/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">French Riviera Motorcycle Film Festival (06)</p>
								<p class="f11 fPt ml5" itemprop="description">Des films formidables sur le thème&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Ouverture-du-Championnat-de-France-Elite-2018-71.html" title="Ouverture du Championnat de France Elite 2018 (71)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Ouverture du Championnat de France Elite 2018 (71)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto Club Dardon Gueugnon organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="33e-Puces-moto-de-Niort-du-MCP-Les-Pucerons-79.html" title="33e Puces moto de Niort du MCP Les Pucerons (79)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">33e Puces moto de Niort du MCP Les Pucerons (79)</p>
								<p class="f11 fPt ml5" itemprop="description">15000 m2 pour 350 exposants motos,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Avignon-Motor-Festival-2018-84.html" title="Avignon Motor Festival 2018 (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-23T00:00:00+01:00">23/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Avignon Motor Festival 2018 (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Toutes les locomotions, toutes les&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-festival-cars-n-bikes-77.html" title="5e festival cars&#039;n bikes (77)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-30T00:00:00+02:00">30/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e festival cars&#8217;n bikes (77)</p>
								<p class="f11 fPt ml5" itemprop="description">Rassemblement motos et voitures de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="24-Heures-Motos-2018-au-Mans.html" title="24 Heures Motos 2018 au Mans" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">24 Heures Motos 2018 au Mans</p>
								<p class="f11 fPt ml5" itemprop="description">Seconde manche du Championnat du&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T00:00:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="3e-journee-americaine-91.html" title="3e journée américaine (91)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T10:43:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">3e journée américaine (91)</p>
								<p class="f11 fPt ml5" itemprop="description">Les Wandering organisent la 3e&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-10T00:00:00+02:00">10/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-33808.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic &amp; Kustom est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Nos vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Nos vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/eruaA0tAwEs" frameborder="0" gesture="media" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6748" title="L&#039;Europe labellise la formation post-permis du Mouvement des Motards en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-19T14:54:20+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">L’Europe labelli</p>
								<p class="f11 fexo" itemprop="description">: L'Association pour la Formation Des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6747" title="Salut l&#039;Artiste !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-14T11:20:24+01:00">14/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Salut l’Artiste</p>
								<p class="f11 fexo" itemprop="description">: Notre ami, notre compagnon de lutte Fred nous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6746" title="Contre la limitation à 80 km/h sur le réseau secondaire, SIGNEZ&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-04T18:35:53+01:00">04/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Contre la limit</p>
								<p class="f11 fexo" itemprop="description">: D'après Le Point, la mesure serait d'ores et&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6745" title="Vitesse limitée à 80 km/h" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-04T10:25:29+01:00">04/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Vitesse limitée</p>
								<p class="f11 fexo" itemprop="description">: Le journal « Le Point » et d'autres médias&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6744" title="Économie et bouchons : le deux-roues économe !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-11-14T11:53:45+01:00">14/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Économie et&nbsp;(...)</p>
								<p class="f11 fexo" itemprop="description">: A l'heure des interdictions de circulation,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6743" title="Tests de mobilité FEMA-FFMC" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-11-09T12:39:56+01:00">09/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Tests de mobili</p>
								<p class="f11 fexo" itemprop="description">: La FEMA, fédération européenne des associations&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6742" title="Le partage de la route, ce n&#039;est pas qu&#039;un slogan !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-10-23T17:30:11+02:00">23/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le partage de</p>
								<p class="f11 fexo" itemprop="description">: Ce week-end, les motards manifestaient&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6741" title="Le &#034;Crit&#039;Air&#034; technique est une erreur !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-10-19T11:23:51+02:00">19/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le &#034;Crit’Ai</p>
								<p class="f11 fexo" itemprop="description">: « Nous nous sommes aperçus que le conducteur&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6740" title="Manifestations de motards : les usagers en deux-roues motorisés contestent&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-29T11:56:53+02:00">29/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestations</p>
								<p class="f11 fexo" itemprop="description">: Du 30 septembre au 21 octobre 2017, la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6739" title="SEMAINE DE LA MOBILITE : LE DEUX-ROUES MOTORISÉ, GRAND OUBLIÉ&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-26T15:47:27+02:00">26/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">SEMAINE DE LA</p>
								<p class="f11 fexo" itemprop="description">: Lors de ses Assises nationales, qui ont eu&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/GMT94/status/946448281269362688" title="David Checa, triple champion du monde EWC (#GMT94 Yamaha) courra en en #CEV&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-28T19:30:29+01:00">28/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">David Checa,</p>
								<p class="f11 fexo" itemprop="description">: David Checa, triple champion du monde EWC (&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/24heuresmotos/status/945700993794179072" title="40 ans de @24heuresmotos : Retour sur la premi&#38;#xE8;re victoire du&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-26T18:01:01+01:00">26/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">40 ans de @24he</p>
								<p class="f11 fexo" itemprop="description">: 40 ans de @24heuresmotos : Retour sur la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/945041828432183296" title="Joyeux no&#38;#xEB;l les motards !pic.twitter.com/ecCfdYdQ9O" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-24T22:21:44+01:00">24/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Joyeux no&#xEB;</p>
								<p class="f11 fexo" itemprop="description">: Joyeux noël les motards ! pic.twitter.com/ecCfdYdQ9</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/nirisson/status/944677292336443393" title="Pour bien r&#38;#xE9;veillonner, je m&#039;engage &#38;#xE0; #BienRentrer&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-23T22:13:12+01:00">23/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Pour bien r&amp;#xE</p>
								<p class="f11 fexo" itemprop="description">: Pour bien réveillonner, je m’engage à #BienRentrer</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/944310191276912640" title="Nous vous souhaitons &#38;#xE0; tous un tr&#38;#xE8;s joyeux No&#38;#xEB;l&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-22T21:54:28+01:00">22/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Nous vous souha</p>
								<p class="f11 fexo" itemprop="description">: Nous vous souhaitons à tous un très joyeux Noël&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/GMT94/status/944301070649618433" title="The #GMT94 Yamaha #R1, Bol d&#38;#x27;Or winner with David Checa,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-22T21:18:14+01:00">22/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">The #GMT94 Yama</p>
								<p class="f11 fexo" itemprop="description">: The #GMT94 Yamaha #R1, Bol d'Or winner with&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/943459035902332929" title="Invit&#38;#xE9;e sp&#38;#xE9;ciale au si&#38;#xE8;ge....pic.twitter.com/vGevPSV7" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-20T13:32:17+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Invit&#xE9;e</p>
								<p class="f11 fexo" itemprop="description">: Invitée spéciale au siège.... pic.twitter.com/vGevPSV</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/943420869619208192" title="L&#039;Europe labellise la formation post-permis du Mouvement des Motards en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-20T11:00:37+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">L’Europe labelli</p>
								<p class="f11 fexo" itemprop="description">: L’Europe labellise la formation post-permis du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/942766052903129088" title="Le circuit Carole a besoin de b&#38;#xE9;n&#38;#xE9;voles pour les roulages&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-18T15:38:37+01:00">18/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le circuit Caro</p>
								<p class="f11 fexo" itemprop="description">: Le circuit Carole a besoin de bénévoles pour&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/Motogpaddict11/status/942737865519304705" title="On fait peter les votes pour Zarco ! http://lebuzz.eurosport.fr/tops/riner-fourc" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-18T13:46:37+01:00">18/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">On fait peter</p>
								<p class="f11 fexo" itemprop="description">: On fait peter les votes pour Zarco ! http://lebuzz</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="http-www-motomag-com-Ducati-Multistrada-1260-S-Le-Ducati-Express-33893-html.html">
                <img class='pull-left mr10' alt='Ducati Multistrada 1260 S : Le Ducati Express' src="local/cache-gd2/8c79fbb64e4642f164b29c7289b841ab.jpg" width='60' height='40' title='Ducati Multistrada 1260 S : Le Ducati Express' />
                <h3 class="f12">Ducati Multistrada 1260 S&nbsp;: Le Ducati Express</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Ducati-Srambler-800-Icon-c-etait-mieux-maintenant-33891.html">
                <img class='pull-left mr10' alt='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant (...)' src="local/cache-gd2/7434789de05217aeb8afed28ce89e88c.jpg" width='60' height='40' title='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant !' />
                <h3 class="f12">Ducati Scrambler 800 Icon&nbsp;: c&#8217;était mieux maintenant&nbsp;!</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="L-Angleterre-veut-la-fin-des-ralentisseurs.html">
                <img class='pull-left mr10' alt='L&#039;Angleterre veut la fin des ralentisseurs sur les (...)' src="local/cache-gd2/bc591751e15c4bcfab1d9b22cc8086d4.jpg" width='60' height='40' title='L&#039;Angleterre veut la fin des ralentisseurs sur les routes' />
                <h3 class="f12">L&#8217;Angleterre veut la fin des ralentisseurs sur les routes</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/BMW-K-1600-B-Supercruise-bagger.html" id='form_newsletter'>
    <div><input name="id_article" value="33550" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='BMW K 1600 B : Supercruise bagger !' src="IMG/arton33550.jpg?1506681814" width="1200" height="801" title='BMW K 1600 B : Supercruise bagger !' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                BMW K 1600 B&nbsp;: Supercruise bagger&nbsp;!</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=1efe0ea03b5fbc1ef631b816e7c1e1e64413f2db&amp;redirect=BMW-K-1600-B-Supercruise-bagger.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>