









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Interdictions des motos : la FFMC s’invite aux vœux de la (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Le 26 janvier, Anne Hidalgo, maire de Paris, conviait l&#039;association des maires d&#039;&#206;le-de-France afin de leur pr&#233;senter ses v&#339;ux. La FFMC PPC a men&#233; - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="FFMC PPC, ZCR, loi sur l&#039;air, Anne Hidalgo, motards en col&#232;re, action FFMC" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2017-01-27T18:28:42+01:00" />
	<meta property="article:modified_time" content="2017-01-27T18:35:34+01:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Interdictions des motos : la FFMC s’invite aux vœux de la maire de Paris" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton32086.jpg?1485533243" />
    <meta property="og:description" content="Le 26 janvier, Anne Hidalgo, maire de Paris, conviait l&#039;association des maires d’Île-de-France afin de leur présenter ses vœux. La FFMC PPC a mené une opération de tractage pour sensibiliser ces élus contre la mise en place des restrictions de circulation excluant les 2-roues motorisés." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/39ce1c9f16bcbadc9fc9ee850ba31419.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/0ebe2aababb36e575ee1e6f927063a69.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		



<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>
<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actus-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option  selected="selected" value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique712">Culture</option>
					    
					        
					        <option value="spip.php?rubrique1384">Petites Annonces</option>
					    
					        
					        <option value="spip.php?rubrique112">Mécanique</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 35€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actus-.html" onclick="window.open(this.href,'_self');">Actus <br /> Moto</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:60%; float:right" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value='&#8981;' />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:10px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique712" title="Culture" style="color:#ce1719">Culture</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique1384" title="Petites Annonces" style="color:#ce1719">Petites Annonces</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique112" title="Mécanique" style="color:#ce1719">Mécanique</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">Publicité</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-2-roues-en-ville-.html">2-roues en ville</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    

   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2017-01-27" title="Voir tous les articles publiés à cette date" content="2017-01-27" itemprop="datePublished">27/01/2017</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     


                    <a href="#" class='modale_photo'>
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb20' alt='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux (...)' src="local/cache-vignettes/L290xH187/arton32086-4fbb6.jpg" width='290' height='187' title='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux de la maire de (...)' /> 
                    </a>
                
                <div class="f17 " itemprop="description"><p>Le 26 janvier, Anne Hidalgo, maire de Paris, conviait l&#8217;association des maires d’Île-de-France afin de leur présenter ses vœux. La FFMC PPC a mené une opération de tractage pour sensibiliser ces élus contre la mise en place des restrictions de circulation excluant les 2-roues motorisés.</p></div>
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        



    


<div class='ajax'>
	<form method="post" action="/La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html">
		<div><input name="id_article" value="32086" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XMd7jciPks5VW136zofxOberhNrp9mbky45EwTbYaI3ibH1qkSvYHDXldNqte8rBZ5AOWyxryu9buE0Ap5z8gbTot/F8nQRE6FsBiccDDuQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="32086" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:2" itemprop="interactionCount" class="cRed">2</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
                <div class="row">
                                   </div>

                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            <p>Tracts en main, une poignée de militant de l’antenne de la Fédération française des motards en colère de Paris-Petite-Couronne (FFMC PPC) se sont postés devant l’entrée de l’Hôtel de Ville de la mairie de Paris, jeudi 26 janvier, afin d&#8217;interpeller les élus des communes franciliennes venus assister aux vœux d&#8217;Anne Hidalgo.</p>
<iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x59vfdq" allowfullscreen></iframe>

<p><br /><a href="http://www.dailymotion.com/video/x59vfdq_la-ffmc-ppc-s-invite-aux-voeux-d-anne-hidalgo-la-maire-de-paris_auto" target="_blank">La FFMC PPC s&#039;invite aux voeux d&#039;Anne Hidalgo...</a></p>

<p><span class='spip_document_74447 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH398/ffmc_ppc_loi_sur_l_air_3-c7070.jpg' width='600' height='398' alt="" /></span></p>

<p><strong>Convaincre</strong><br class='autobr' />Le but de cette action était de profiter de l&#8217;événement pour attirer l’attention des édiles, et leur rappeler l&#8217;opposition des citoyens motocyclistes aux restrictions de circulation dans la capitale, qui excluent certaines catégories de véhicules et d’usagers de la capitale. Les plus anciennes motos sont concernées…</p>

<p><span class='spip_document_74448 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH429/ffmc_ppc_loi_sur_l_air_7-a5eaa.jpg' width='600' height='429' alt="" /></span></p>

<p><strong>Message clair</strong><br class='autobr' /><i>&#171;&nbsp;Chers élus, chers maires franciliens, la mairie de Paris vous présente ses meilleurs vœux en bannissant de la capitale vos administrés qui n’ont pas les moyens d’acheter des véhicules neufs…&nbsp;&#187;</i>, tel était le message que l’on pouvait lire sur le tract donné aux élus.</p>

<p><span class='spip_document_74446 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L600xH366/ffmc_ppc_loi_sur_l_air_01-e6e63.jpg' width='600' height='366' alt="" /></span></p>

<p><strong>Reconnaitre la place de la moto</strong><br class='autobr' /><i>&#171;&nbsp;Les maires des communes d’Île-de-France doivent se faire entendre concernant les interdictions de circuler qui touchent leurs administrés</i>, explique Jean-Marc Belotti, coordinateur de la FFMC PPC. <i>La mise en place des restrictions de circulation est une mesure antisociale, qui stigmatise une fois de plus les citoyens les plus éloignés et les plus modestes. Les élus parisiens doivent comprendre que le 2-roues motorisé est une des solutions à la pollution&nbsp;&#187;</i>.</p>

<p><strong>À suivre</strong><br class='autobr' />Les antennes FFMC d’Île-de-France n’ont pas l’intention de baisser les bras. D’autres actions seront menées, n’hésitez pas à grossir les rangs des Motards en Colère et en attendant, restez connectés&nbsp;!</p>
			<p></p>
			
			<a href="IMG/jpg/ffmc_ppc_loi_sur_l_air_4.jpg"><img src="IMG/jpg/ffmc_ppc_loi_sur_l_air_4.jpg" width="190px" hspace="10" vspace="10"/></a>
						
			
            
            

            <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Frédéric Brozdziak</span></span> - <span content="2017-01-27" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2017-01-27" title="Voir tous les articles publiés à cette date" content="2017-01-27" itemprop="datePublished">27/01/2017</a></span></footer>  
        </section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        



    


<div class='ajax'>
	<form method="post" action="/La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html">
		<div><input name="id_article" value="32086" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XMd7jciPks5VW136zofxOberhNrp9mbky45EwTbYaI3ibH1qkSvYHDXldNqte8rBZ5AOWyxryu9buE0Ap5z8gbTot/F8nQRE6FsBiccDDuQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="32086" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:2" itemprop="interactionCount" class="cRed">2</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>                </div>
                <div class="row hidden-xs">
                                   </div>
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=32086">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Circulation-differenciee-qui-a-le-droit-de-circuler-lundi-23-janvier-a-Paris.html" title="Voir l'article :Circulation différenciée : qui a le droit de circuler à Paris ?">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Circulation diff&#233;renci&#233;e : qui a le droit de circuler &#224; (...)' src="local/cache-gd2/05364cadfd5f942e595eda23fb340203.jpg" width='142' height='95' title='Circulation diff&#233;renci&#233;e : qui a le droit de circuler &#224; Paris ?' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Circulation différenciée : qui a le droit&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-vignette-Crit-air-est-elle-reellement-obligatoire.html" title="Voir l'article :La vignette Crit&#039;air est-elle réellement obligatoire ?">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La vignette Crit&#039;air est-elle r&#233;ellement obligatoire (...)' src="local/cache-gd2/237dd23cdc1146d659da8cc7487b14c6.jpg" width='142' height='95' title='La vignette Crit&#039;air est-elle r&#233;ellement obligatoire ?' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La vignette Crit’air est-elle réellement&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-FFMC-appelle-a-boycotter-la-vignette-Crit-Air.html" title="Voir l'article :La FFMC appelle à boycotter la vignette Crit&#039;air">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La FFMC appelle &#224; boycotter la vignette Crit&#039;air' src="local/cache-gd2/f12cde1e3f5289bc18eb84fc88cc7acd.jpg" width='142' height='95' title='La FFMC appelle &#224; boycotter la vignette Crit&#039;air' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La FFMC appelle à boycotter la vignette&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="400-motards-en-colere-manifestent-contre-la-vignette-a-Paris.html" title="Voir l'article :400 motards en colère manifestent contre la vignette à Paris (+vidéo)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='400 motards en col&#232;re manifestent contre la vignette &#224; (...)' src="local/cache-gd2/b7690e480b05e55e43ff5eadcc67e293.jpg" width='142' height='95' title='400 motards en col&#232;re manifestent contre la vignette &#224; Paris (+vid&#233;o)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">400 motards en colère manifestent contre&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Vignette-Crit-air-motos-et-scooters-defavorises-par-rapport-aux-voitures.html" title="Voir l'article :Vignette Crit&#039;air : motos et scooters défavorisés par rapport aux&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Vignette Crit&#039;air : motos et scooters d&#233;favoris&#233;s (...)' src="local/cache-gd2/ff3d4fe765b4a266bcf3147f9ac94e1c.jpg" width='142' height='95' title='Vignette Crit&#039;air : motos et scooters d&#233;favoris&#233;s par rapport aux (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Vignette Crit’air : motos et scooters&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-vignette-anti-pollution-Crit-air-devient-obligatoire.html" title="Voir l'article :La vignette « anti-pollution » Crit&#039;air devient obligatoire">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La vignette &#171; anti-pollution &#187; Crit&#039;air devient (...)' src="local/cache-gd2/56eb1f29fb3ffce858a0d0eb34dcbae9.jpg" width='142' height='95' title='La vignette &#171; anti-pollution &#187; Crit&#039;air devient obligatoire' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La vignette « anti-pollution » Crit’air&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Interdictions-de-circulation-manifestation-des-motards-en-colere-a-Paris-le-16-janvier-31876.html" title="Voir l'article :Interdictions de circulation : manifestation des motards en colère à Paris le&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Interdictions de circulation : manifestation des (...)' src="local/cache-gd2/ade2f75d4c163e1e212aef904008b660.jpg" width='142' height='95' title='Interdictions de circulation : manifestation des motards en col&#232;re &#224; Paris le (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Interdictions de circulation : manifestation</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Restrictions-de-circulation-Dunkerque-Nord-n-interdira-pas-motos-et-scooters.html" title="Voir l'article :Restrictions de circulation : Dunkerque (Nord) n&#039;interdira pas motos et&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Restrictions de circulation : Dunkerque (Nord) (...)' src="local/cache-gd2/5974751f2cfe1fa513140abbcc0beb8b.jpg" width='142' height='95' title='Restrictions de circulation : Dunkerque (Nord) n&#039;interdira pas motos et (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Restrictions de circulation : Dunkerque&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Interdiction-de-circulation-a-Paris-participez-a-la-consultation-publique.html" title="Voir l'article :Interdiction de circulation à Paris : participez à la consultation publique&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Interdiction de circulation &#224; Paris : participez &#224; la (...)' src="local/cache-gd2/939670d4813bc35001816d9371ad8ab6.jpg" width='142' height='95' title='Interdiction de circulation &#224; Paris : participez &#224; la consultation publique (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Interdiction de circulation à Paris :&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Restrictions-de-circulation-Paris-isolee-en-Ile-de-France.html" title="Voir l'article :Restrictions de circulation : Paris isolée en Ile-de-France">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Restrictions de circulation : Paris isol&#233;e en (...)' src="local/cache-gd2/dbfaa3c9ea7f2a57574a7201e88cc94b.jpg" width='142' height='95' title='Restrictions de circulation : Paris isol&#233;e en Ile-de-France' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Restrictions de circulation : Paris&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Interdictions-de-circulation-la-FFMC-Paris-tracte-devant-l-expo-Coluche.html" title="Voir l'article :Interdictions de circulation : la FFMC Paris tracte devant l&#039;expo&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Interdictions de circulation : la FFMC Paris tracte (...)' src="local/cache-gd2/3bbf4c1f309683e27ee476a0f3f87788.jpg" width='142' height='95' title='Interdictions de circulation : la FFMC Paris tracte devant l&#039;expo (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Interdictions de circulation : la FFMC&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Interdictions-de-circulation-Segolene-Royal-annonce-la-vignette-obligatoire.html" title="Voir l'article :Interdictions de circulation : Ségolène Royal annonce la vignette&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Interdictions de circulation : S&#233;gol&#232;ne Royal annonce la (...)' src="local/cache-gd2/690c0df4b041895feab2e30957583ef7.jpg" width='142' height='95' title='Interdictions de circulation : S&#233;gol&#232;ne Royal annonce la vignette (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Interdictions de circulation : Ségolène&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Grenoble-2e-ville-a-interdire-de-circulation-des-motos-et-scooters.html" title="Voir l'article :Grenoble, 2e ville à interdire de circulation des motos et scooters">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Grenoble, 2e ville &#224; interdire de circulation des motos (...)' src="local/cache-gd2/8a0913d07b14a046681e18fb3566bafc.jpg" width='142' height='95' title='Grenoble, 2e ville &#224; interdire de circulation des motos et scooters' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Grenoble, 2e ville à interdire de circulation</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Restrictions-de-circulation-la-FFMC-Paris-maintient-la-pression.html" title="Voir l'article :Restrictions de circulation : la FFMC-Paris maintient la pression">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Restrictions de circulation : la FFMC-Paris maintient (...)' src="local/cache-gd2/2924eb0de78e920d7273fc87b9d7f886.jpg" width='142' height='95' title='Restrictions de circulation : la FFMC-Paris maintient la pression' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Restrictions de circulation : la FFMC-Paris</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Durant-les-pics-de-pollution-la-moto-est-une-solution.html" title="Voir l'article :Circulation alternée : durant les pics de pollution, la moto est une&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Circulation altern&#233;e : durant les pics de pollution, la (...)' src="local/cache-gd2/ff9045d1f3826299881b3e6533e503bd.jpg" width='142' height='95' title='Circulation altern&#233;e : durant les pics de pollution, la moto est une (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Circulation alternée : durant les pics de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Vignette-antipollution-Crit-Air-de-nombreuses-incoherences.html" title="Voir l'article :Vignette antipollution Crit&#039;Air : de nombreuses incohérences">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Vignette antipollution Crit&#039;Air : de nombreuses (...)' src="local/cache-gd2/f2081af767273ae6ec2181c9f7cd99c4.jpg" width='142' height='95' title='Vignette antipollution Crit&#039;Air : de nombreuses incoh&#233;rences' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Vignette antipollution Crit’Air : de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Non-la-vignette-antipollution-Crit-Air-n-est-obligatoire-en-janvier-2017.html" title="Voir l'article :Vignette anti-pollution Crit&#039;Air à Paris, mode d&#039;emploi">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Vignette anti-pollution Crit&#039;Air &#224; Paris, mode (...)' src="local/cache-gd2/f418ac7691984452cd220600beee6112.jpg" width='142' height='95' title='Vignette anti-pollution Crit&#039;Air &#224; Paris, mode d&#039;emploi' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Vignette anti-pollution Crit’Air à Paris,&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Loire-Atlantique-Nantes-deviendrait-elle-une-ville-anti-moto.html" title="Voir l'article :Loire-Atlantique : Nantes deviendrait-elle une ville anti-moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Loire-Atlantique : Nantes deviendrait-elle une ville (...)' src="local/cache-gd2/ab3ecf6a455a2deae4c06f76ee727361.jpg" width='142' height='95' title='Loire-Atlantique : Nantes deviendrait-elle une ville anti-moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Loire-Atlantique : Nantes deviendrait-elle</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-FFMC-44-manifeste-contre-la-verbalisation-du-stationnement-a-Nantes-31610.html" title="Voir l'article :La FFMC 44 manifeste contre la verbalisation du stationnement à&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La FFMC 44 manifeste contre la verbalisation du (...)' src="local/cache-gd2/7971d3e5e212a4cb1d7f0191c8603dfc.jpg" width='142' height='95' title='La FFMC 44 manifeste contre la verbalisation du stationnement &#224; (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La FFMC 44 manifeste contre la verbalisation</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
                <div class="row">
                                   </div>
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/" target="_blank" title='Recevoir la newsletter'>
					<span>Recevoir la newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31989?debut_forums_fils=@116720#forum116720" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-27">27/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Scooter Kymco AK 550&nbsp;: inspiration T-Max </p>
									<p class="f12 fPt" itemprop="description">à Benoît qui a écrit "Contrairement à ce qui est écrit dans le texte, ce n’est pas un bicylindre à plat. Les cylindres sont probablement à l’horizontal mais sont parallèles."

Si les deux cylindres sont à l’horizontal, quand bien même sont&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31989?debut_forums_fils=@116719#forum116719" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-27">27/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Scooter Kymco AK 550&nbsp;: inspiration T-Max </p>
									<p class="f12 fPt" itemprop="description">Merci Ludo pour ton soutien et tes encouragements, l’erreur est humaine ! Si t’as des commentaires un peu plus constructifs à poster n’hésite pas surtout !

Nicolas Grumel<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31989?debut_forums_fils=@116718#forum116718" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-27">27/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Scooter Kymco AK 550&nbsp;: inspiration T-Max </p>
									<p class="f12 fPt" itemprop="description">Merci pour cette remarque, c’est corrigé, de même que la puissance.

La rédaction<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31493?debut_forums_fils=@116717#forum116717" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-27">27/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Vignette Crit&#8217;air&nbsp;: motos et scooters défavorisés par rapport aux voitures</p>
									<p class="f12 fPt" itemprop="description">Vignette pas vignette ? Et demain un mouchard dans le " ?ul" 

Est il compliqué de comprendre que la vignette Crit’Air et les ZCR ne correspondent à rien, comme ne sert à rien ou pas grandes choses celle(s) et ceux qui à pondue(s) la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31493?debut_forums_fils=@116716#forum116716" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Vignette Crit&#8217;air&nbsp;: motos et scooters défavorisés par rapport aux voitures</p>
									<p class="f12 fPt" itemprop="description">"Pourtant je reçois une pastille marron classe 4."

Et bin fallait pas la demander !

ça fait des semaines que Motomag est quasiment le seul média à dénoncer la connerie de cette vignette, à expliquer pourquoi la classification des motos&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31493?debut_forums_fils=@116715#forum116715" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Vignette Crit&#8217;air&nbsp;: motos et scooters défavorisés par rapport aux voitures</p>
									<p class="f12 fPt" itemprop="description">Bonjour, j ai une goldwing 1800 de 2001.

Dès sa sortie en 2001, la Goldwing 1800 était conforme à la norme euro 2 applicable en 2004 . Pourtant je reçois une pastille marron classe 4. L’année d’immatriculation est donc plus importante&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32028?debut_forums_fils=@116714#forum116714" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Circulation différenciée&nbsp;: qui a le droit de circuler à Paris&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">tu peux continuer à noyer le poisson, ça pollue pas, c’est biodégradable ;-)

en attendant, nul ne t’empêche de publier tes sources "bien informées"...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31945?debut_forums_fils=@116713#forum116713" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Gants obligatoires&nbsp;: le débat s&#8217;envenime entre Sécurité routière et FFMC</p>
									<p class="f12 fPt" itemprop="description">A quoi bon interpeller Barbe, c’est juste un maillon exécutant qui ne pense qu’à sauver sa place en ne contrariant pas ses donneurs d’ordre. 

Bon chien-chien , selon ce qu’on lui ordonne il aboie ou remue la queue. Vivement la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31945?debut_forums_fils=@116712#forum116712" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Gants obligatoires&nbsp;: le débat s&#8217;envenime entre Sécurité routière et FFMC</p>
									<p class="f12 fPt" itemprop="description">j’ai consulté l’article du code de la route qui concerne le port des gants. effectivement il stipule que les gants doivent être conformes à la réglementation sur les epi, et rien d’autre. j’ai donc  consulté la directive 89-686-cee, qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32028?debut_forums_fils=@116711#forum116711" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Circulation différenciée&nbsp;: qui a le droit de circuler à Paris&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Le complot peut etre interprete des deux cotes, tiens ,tu as oublie le plomb qui a disparu, les excrements des caleches , l huile brulee des triple, evaporee, , la  methanisation des ordures menageres confinee dans les centrales&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32038?debut_forums_fils=@116710#forum116710" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Kawasaki Ninja 650&nbsp;: bien roulée pour bien rouler</p>
									<p class="f12 fPt" itemprop="description">"attendue pas personne" : tu sais phil, tu n’es pas le nombril du monde hein, c’est pas parce qu’elle ne t’intéresse pas qu’elle n’intéressera personne. On parie qu’elle sera dans le top 50 des ventes 2017 ? pourquoi tant de haine&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32038?debut_forums_fils=@116709#forum116709" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Kawasaki Ninja 650&nbsp;: bien roulée pour bien rouler</p>
									<p class="f12 fPt" itemprop="description">oupsssss 2 ieme article sur le meme sujet ,,,,,, cette nouveauté est seulement un produit marketing ,,, attendue pas personne ,,,,, kawa vous paie combien pour sa pub ????<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=30552?debut_forums_fils=@116708#forum116708" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Harley-Davidson 1200 Roadster&nbsp;: inversement de tendance</p>
									<p class="f12 fPt" itemprop="description">Autre leure : Comment peut-on croire aux 250 Kg à sec et 259 kg en ordre de marche sachant qu’il 12 litres d’essence + 3,5 litres d’huile, se qui fait approximativement 15 kg de plus ?&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=30552?debut_forums_fils=@116707#forum116707" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-26">26/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Harley-Davidson 1200 Roadster&nbsp;: inversement de tendance</p>
									<p class="f12 fPt" itemprop="description">Moteurs "vieillots", peu puissant, soudures mal faites, prix exorbitants, c’est ça une Harley pour passionnés de la marque. Pour moi le plus gros défaut reste l’autonomie des "petites" cylindrées (750,883,1200) qui pour la pluparts sont&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32028?debut_forums_fils=@116706#forum116706" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Circulation différenciée&nbsp;: qui a le droit de circuler à Paris&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">mdr, quand les chiffres démontrent que les peurs relèvent du fantasme, ce n’est qu’un complot.

Quand les oxydes d’azote par exemple sont passés de 500 microgrammes/m3 en 1994 à à 249 en 2015, y’a pas d’interpretation à avoir, ils ont été&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32028?debut_forums_fils=@116705#forum116705" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Circulation différenciée&nbsp;: qui a le droit de circuler à Paris&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Et l’autre, pourquoi tu viendrais polluer ma verte campagne ?

On a déjà les engrais, les camions, les restes de Tchernobyl...

 :+)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32028?debut_forums_fils=@116704#forum116704" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Circulation différenciée&nbsp;: qui a le droit de circuler à Paris&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Non, les chiffres d airparif sont aussi ceux que l on veut bien nous mettre a jour, de toute facon ,on peut faire dire aux chiffres ce que l on veut. Et chacun les utilise a son profit.Les seules personnes independantes sont les&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31740?debut_forums_fils=@116703#forum116703" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Vignette anti-pollution Crit&#8217;Air à Paris, mode d&#8217;emploi</p>
									<p class="f12 fPt" itemprop="description">Une chose à savoir, Crit’Air est une société privée (Green-Zones GmbH) !

Et donc Crit’air a le MONOPOLE des vignettes valables pour Paris ?!

C’est tolérable, le monopole au profit d’une entreprise privée ?

Et pourquoi donc des élus&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31665?debut_forums_fils=@116702#forum116702" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda 250 CRF Rally, coup de cœur sur la mini Africa Twin</p>
									<p class="f12 fPt" itemprop="description">petit budget a 5500 euros ???? vous rigolez ??? on a quoi en occasion pour ce prix et pour beaucoup moins cher ??? un 650 versys ou v-strom avec abs ,,,, et j en passe,,,,,,,aucune chance sous nos cieux ce genre d attrape&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=31688?debut_forums_fils=@116701#forum116701" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Obligation du port des gants&nbsp;: doit-on acheter une paire neuve&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Mauvais exemple. La photo en tête d’article qui montre une paire de gants équipé d’une étiquette censée être homologuée est fausse. Les C et E censés signifier Communauté Européenne n’ont pas la dimension réglementaire( espace entre les deux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/01/25/ledito-du-moto-magazine-n-334-de-fevrier-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-25">25/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine N&#176;&nbsp;334 de février 2017</p>
									<p class="f12 fPt" itemprop="description">Le retour de la vignette 

Bien sûr, on va nous dire que les vignettes Crit’air n’ont rien à voir avec une nouvelle taxe. Mais quand on constate que 40 millions de voitures et 3 millions de deux-roues à moteur seront bientôt soumis à son apposition pour pouvoir franchir l’enceinte de la grande ville la plus proche, ça commence sérieusement à ressembler à l’octroi (lire p. 10). Sa&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/01/18/lhomme-crea-la-pollution-son-gouvernement-une-taxe/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-18">18/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’homme créa la pollution… et son gouvernement une taxe pour récupérer du pognon&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Petit billet d’humeur aujourd’hui sur le thème très actuel de la pollution. Il fut un temps où l’homme créa le moteur à explosion. Après les moteurs à vapeur, l’homme inventa le moteur à essence et gazole. Aujourd’hui, chaque type de moteur a ses adeptes et ses détracteurs. Quand le moteur essence est présenté comme performant, le moteur diesel est présenté comme plus économique (avec la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/01/08/premier-tour-feminin-de-cuba-en-motocyclette/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-08">08/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Tout premier tour féminin de Cuba en motocyclette …</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine, spécialement aujourd’hui), 

Motardes, Baill’keuzes, wheely girls, babes on bike, motorcycle women ce post s’adresse à vous !!! 

 

Women’s Motorcycle Tours et MotoDiscovery viennent d’annoncer que la toute première édition du tour de l’île de Cuba en motocyclette réservée aux femmes est à moitié complète en termes d’inscritpions. Prévue du 18 au 26 mars 2017, ce ride&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2017/01/06/et-vous-comment-vous-appelle-t-on-quand-vous-roulez-en-hiver/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-06">06/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par zib90</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Et vous, comment vous appelle-t-on quand vous roulez en hiver&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Pour notre part, c’est en général » Vous êtes de grands malades ». Mais non, juste une envie de rouler, même en hiver, même si cela implique concessions, autant de temps à se préparer/se désaper que de rouler, la goutte au … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/01/05/le-trike-stallion-du-king/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-05">05/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le trike Stallion du King (3)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Le second trike acquis par le King chez SUPER CYCLE (qui était donc son troisième après son premier RUPP) … 

 

…fût le superbe modèle STALLION au design soooo seventies ! 

Quelques jours (ou semaines, les versions diffèrent) après avoir fait l’acquisition de son STINGER VW, Elvis est retourné chez SUPER CYCLE et leur a acheté un second trike. Celui-ci était un&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/01/03/photos-circuit-carole-17-decembre/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-03">03/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – 17 décembre</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – 17  décembre 

Toute bonne chose ayant une fin, le circuit Carole ferme ses portes pour 2016 ! une trève hivernale de courte durée, car le circuit ouvre ses portes en 2017 le 6 janvier. Je ne sais pas si des braves affronteront le circuit par des températures basses dès janvier… 

A l’heure où j’écris cet article, le circuit rouvre donc dans… 3 jours… mince, je&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2016/12/14/le-trike-super-cycle-du-king/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-12-14">14/12/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le trike Stinger du King (2)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

 Après avoir fait l’acquisition de son premier trike, un RUPP CENTAUR, (voir : http://lesblogs.motomag.com/tatoue-harley/2016/12/03/the-king-le-trike-delvis/ ) Elvis PRESLEY est rapidement passé à un engin plus fiable et plus puissant … 

 

A la sortie de Graceland … en arrière plan le RUPP CENTAUR …  Elvis quant à lui pilote son STALLION VW 

A l’été 1975&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2016/12/11/ballade-de-noel-a-limoges/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-12-11">11/12/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Balade de Noël à Limoges</p>
									<p class="f12 fPt" itemprop="description">Ce samedi 10 décembre, plus de 130 motards se sont réunis à l’initiative des Motards 87pour offrir des jouets aux enfants malade de l’association Trait d’Union. 

Le rassemblement était prévu sur le parking d’un concessionnaire moto de Limoges avant que le cortège ne parte en direction du centre ville.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2016/12/05/les-equipements-choupette-et-zib/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-12-05">05/12/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par zib90</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Ma moto&nbsp;: Suzuki GSXR 1000 de 2008, alias Choupette</p>
									<p class="f12 fPt" itemprop="description">Choupette est ma 3e GSXR. J’ai d’abord eu une 2004 puis une 2007, sans modifications majeures. En novembre 2013 et après avoir voulu passer à du plus sage (FZ8), je reviens à la Gsxr, avec ma noire et or, modèle … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2016/12/03/the-king-le-trike-delvis/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-12-03">03/12/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le trike Rupp du King (1)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), le KING, tu connais bien sûr …  

 

En 1956 il pose pour le magazine de la MoCo, The Enthusiast,  

sur sa K75S HARLEY DAVIDSON  

(c’est certainement la photo de lui la plus célèbre sur une motocyclette) 

 

J’ai fait l’acquisition de cette superbe figurine en 2007 aux USA 

Comme toi et moi, ELVIS PRESLEY adorait les motocyclettes (surtout de marque HARLEY&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2016/11/30/ledito-du-moto-magazine-333-de-decembre-2016-janvier-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-30">30/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 333 de décembre 2016 – janvier 2017</p>
									<p class="f12 fPt" itemprop="description">Père Noël et Père Fouettard 

Que de cadeaux ! Le salon de Milan, après celui de Cologne, n’a pas été avare de nouveautés et les constructeurs, réjouissons-nous en, redoublent d’efforts et d’inventivité pour nous faire rêver ; ce qui n’est pas le cas de la Sécurité routière avec sa campagne écœurante sur le port des gants obligatoire. Elle enfonce le clou d’une politique du tout répressif qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2016/11/26/photos-circuit-carole-vendredi-25-novembre/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-26">26/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – vendredi 25 Novembre</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – vendredi 25 Novembre 

Cette journée est l’une des dernières de l’année pour moi. La lumière est de plus en plus mauvaise, et la qualité des photos s’en ressent grandement. Shooter à plus de 4 000 ISO c’est clairement limite avec mon APSC. 

 En cette fin d’année axée sur la sécurité à moto (obligation de porter des gants par exemple), le circuit fait un rappel : sur&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2016/11/16/motorland-classic-festival/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-16">16/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Motorland Classic Festival</p>
									<p class="f12 fPt" itemprop="description">Week-end sensationnel, les 28, 29 et 30 octobre 2016,  pour les amoureux de belles mécaniques sur le Motorland. Vélos, Motos, Side-cars, trials, voitures de rallies et de formules, camions routiers, véhicules militaires et j’en passe étaient réunis pour plaire à un public venu en nombre (accés gratuit sur le complexe). Une bourse, une exposition de véhicules restaurés (certains à&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/raid-des-navettes-aux-baguettes/2016/11/14/perdus-dans-le-desert-a-la-recherche-de-khovd/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-14">14/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par bdumontet</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Perdus dans le désert, à la recherche de Khovd…</p>
									<p class="f12 fPt" itemprop="description">Le lendemain matin, debout 7h30. Après une rapide collation, le filles plient les tentes et rangent le campement. Les hommes en profitent pour contrôler les motos : Niveaux d’huile, pression des pneus, état des fixations des valises et des soudures … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2016/11/13/grizzly/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-13">13/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">VICTORY&nbsp;: l’incroyable record d’endurance sur route …</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

tu te souviens qu’en février dernier je te « causais » de l’incroyable défi que se préparait à relever un motard suisse (au mignon diminutif de GRIZZLY) autour de la planète au guidon d’une VICTORY CROSS COUNTRY TOUR ??? … 

 

Tiens (re)jette un oeil sur le post que j’avais alors publié à ce sujet :&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2016/11/09/lautomne-ma-periode-fetiche-pour-flaner-a-moto-astuces-et-conseils/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-09">09/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par zib90</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’automne, ma période fétiche pour flâner à moto&nbsp;: astuces et conseils</p>
									<p class="f12 fPt" itemprop="description">Les balades en automne j’adore ça. Moi qui aime la nature, et essayer de faire de jolis clichés, j’aime les couleurs d’automne. En plus, elles se marient plutôt bien avec Choupette. Pour le moment, je suis séparée d’elle depuis fin … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2016/11/06/photos-circuit-carole-dimanche-22-octobre-et-mardi-01-novembre/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-06">06/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – dimanche 22 Octobre et mardi 01 Novembre</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – dimanche 22 Octobre et mardi 01 Novembre 

Petit rattrapage express sur les deux derniers roulages en date. 

 Le 22 Octobre tout d’abord, journée où il y avait beaucoup de monde sur ce roulage. Encore une fois, la fréquentation du circuit Carole est soutenue et la direction, aidée des bénévoles, assurent la sécurité. Présence de Louis Bulle dans les paddocks et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2016/11/03/harley-davidson-cafe-las-vegas-cest-fini/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-11-03">03/11/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">HARLEY DAVIDSON CAFE LAS VEGAS&nbsp;: C’EST FINI</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

 … (presque) tout voyageur qui a fait un trip aux USA est passé par LAS VEGAS … 

 

Pour ma part, j’ai eu la chance d’y travailler, d’y passer quelques jours de vacances, d’y arriver en avion, en voiture, de connaître l’ancien et le nouveau Vegas et bien évidement d’aller faire un tour au légendaire HARLEY DAVIDSON&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2016/10/27/la-moto-hommage-a-joe-leonard/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-10-27">27/10/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">HARLEY DAVIDSON WR, la 45 inches, hommage à JOE LEONARD</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

Connais-tu JOE LEONARD ? (si tu me réponds oui, chapeau, t’es un expert mon titou) 

 

Joe, en 1961, aux 100 miles de Laconia (New Hampshire) qu’il va gagner … 

…  ce sera sa dernière année en compétition moto avant de passer à l’automobile au plus haut niveau en 1962 …<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2016/10/26/edito-du-moto-magazine-332-de-novembre-2016/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2016-10-26">26/10/2016</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Édito du Moto Magazine 332 de novembre 2016</p>
									<p class="f12 fPt" itemprop="description">LE DOIGT DANS L’ENGRENAGE 

Porter des gants. Qui pourrait être contre ? Personne, à Moto Magazine, n’imaginerait rouler mains nues, même lors des canicules, et nous prenons d’ailleurs bien soin de tester régulièrement des gants aérés. Et pourtant…

 Le caractère obligatoire du port des gants homologués pour le conducteur comme pour

 le passager – son non-respect est sanctionné soit dit en&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sport-moto-feminin-Women-s-cup-Endurose-stages-le-calendrier-FFM.html" title="Sport moto féminin : Women&#039;s cup, Endurose, stages… le calendrier&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T00:00:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Sport moto féminin&nbsp;: Women&#8217;s cup, Endurose, stages…&nbsp;le calendrier FFM</p>
								<p class="f11 fPt ml5" itemprop="description">La FFM et son comité pour la promotion</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-81.html" title="Assemblée générale de l&#039;antenne FFMC 81" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T10:00:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 81</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Tarn de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-de-l-Eure.html" title="Assemblée générale de l&#039;antenne FFMC de l&#039;Eure" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T14:00:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l&#8217;antenne FFMC de l&#8217;Eure</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de l’Eure de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-62.html" title="Assemblée générale de l&#039;antenne FFMC 62" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T14:30:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 62</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Pas-de-Calais de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-16.html" title="Assemblée générale de l&#039;antenne FFMC 16" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T15:00:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 16</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de Charente de la Fédération</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-90.html" title="Assemblée générale de l&#039;antenne FFMC 90" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T15:30:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 90</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de Belfort de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-57.html" title="Assemblée générale de l&#039;antenne FFMC 57" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T16:00:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 57</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de Moselle de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-45.html" title="Assemblée générale de l&#039;antenne FFMC 45" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-28T17:30:00+01:00">28/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 45</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Loiret de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-64.html" title="Assemblée générale de l&#039;antenne FFMC 64" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-29T10:00:00+01:00">29/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 64</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne des Pyrénées-Atlantique de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Harley-Davidson-fait-son-show-au-Grand-Prix-d-Amerique.html" title="Harley-Davidson fait son show au Prix d&#039;Amérique (75)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-29T11:00:00+01:00">29/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Harley-Davidson fait son show au Prix d’Amérique (75)</p>
								<p class="f11 fPt ml5" itemprop="description">Harley-Davidson sera partenaire,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Premiere-assemblee-generale-de-la-FFMC-23-a-Gueret.html" title="Première assemblée générale de la FFMC 23 à Guéret" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-29T14:00:00+01:00">29/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Première assemblée générale de la FFMC 23 à Guéret</p>
								<p class="f11 fPt ml5" itemprop="description">Invitation à tous les motards creusois :</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-89.html" title="Assemblée générale de l&#039;antenne FFMC 89" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-01-29T14:00:00+01:00">29/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 89</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de l’Yonne de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rando-moto-pour-la-Fete-du-sourire-35.html" title="Rando moto pour la Fête du sourire (35)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-01T00:00:00+01:00">01/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rando moto pour la Fête du sourire (35)</p>
								<p class="f11 fPt ml5" itemprop="description">L’association des Paralysés de France&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Eric-LOBO-vous-donne-rendez-vous-a-Bordeaux.html" title="Soirée Arctic Dream : le biker de l&#039;extrême Éric Lobo à Bordeaux&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-02T18:00:00+01:00">02/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Soirée Arctic Dream&nbsp;: le biker de l&#8217;extrême Éric Lobo à Bordeaux (33)</p>
								<p class="f11 fPt ml5" itemprop="description">Événement exceptionnel dans le sud-ouest</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Ne-te-degonfle-pas-Melusine-Mallender-a-la-tele-sur-Voyage.html" title="« Ne te dégonfle pas » : Mélusine Mallender à la télé sur Voyage" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-02T21:00:00+01:00">02/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">&#171;&nbsp;Ne te dégonfle pas&nbsp;&#187;&nbsp;: Mélusine Mallender à la télé sur Voyage</p>
								<p class="f11 fPt ml5" itemprop="description">Une série de 5 documentaires relate&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Concentration-Hivernale-du-MCP-Liberty-RIder-a-Genouille-17.html" title="Concentration hivernale du MCP Liberty Rider à Genouillé (17)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-03T00:00:00+01:00">03/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Concentration hivernale du MCP Liberty Rider à Genouillé (17)</p>
								<p class="f11 fPt ml5" itemprop="description">La deuxième concentration hivernale&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rallye-des-Cols-blancs-a-Saint-Jorioz-74-31573.html" title="Rallye des Cols blancs à Saint-Jorioz (74)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-03T14:00:00+01:00">03/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rallye des Cols blancs à Saint-Jorioz (74)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 5e rallye des Cols blancs, une&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Championnat-de-France-des-Courses-sur-sable-2016-2017.html" title="Championnat de France des Courses sur sable 2016-2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-04T00:00:00+01:00">04/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Championnat de France des Courses sur sable 2016-2017</p>
								<p class="f11 fPt ml5" itemprop="description">Voici le calendrier des épreuves du&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Hivernale-la-Charansouillarde-a-Charancieu-38.html" title="Hivernale la Charansouillarde à Charancieu (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-04T00:00:00+01:00">04/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Hivernale la Charansouillarde  à Charancieu (38)</p>
								<p class="f11 fPt ml5" itemprop="description">Le MC « Les Accros du Bitume » organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-l-antenne-FFMC-06.html" title="Assemblée générale de l&#039;antenne FFMC 06" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-02-04T14:00:00+01:00">04/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de l’antenne FFMC 06</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne des Alpes-Maritimes de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-Agenda-moto-clubs-manifestations-rassemblements-competitions-bourses-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Les dernières vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Les dernières vidéos">
				<iframe frameborder="0" width="380" height="190" src="//www.dailymotion.com/embed/video/x57loju" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6709" title="La FFMC appelle au boycott de la vignette Crit&#039;Air" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T12:10:24+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC appelle</p>
								<p class="f11 fexo" itemprop="description">: Trente-sept après sa création, quand elle&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6708" title="Obligation du port des gants, M. le délégué interministériel nous&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-11T17:20:01+01:00">11/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Obligation du</p>
								<p class="f11 fexo" itemprop="description">: Suite au communiqué de presse que nous avons&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6707" title="Assemblée générale de la FFMC 72 et AFDM : 21 janvier" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-07T17:21:20+01:00">07/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Assemblée généra</p>
								<p class="f11 fexo" itemprop="description">: La FFMC 72 fait son assemblée générale le 21&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6706" title="Les antennes de la FFMC font leur assemblée générale" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-04T00:41:54+01:00">04/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les antennes</p>
								<p class="f11 fexo" itemprop="description">: Tous les ans, chaque antenne départementale de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6705" title="La FFMC interpelle le nouveau ministre de l&#039;Intérieur pour dénoncer la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-20T11:31:55+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC interpe</p>
								<p class="f11 fexo" itemprop="description">: Les Motards en colère adressent une lettre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6704" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6703" title="Assemblée Générale Mixte 2017 de la FFMC 31" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T13:45:54+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Assemblée Généra</p>
								<p class="f11 fexo" itemprop="description">: Le Conseil d'Administration de la FFMC 31 a&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6701" title="Départementale : le Finistère condamné après la chute d&#039;un&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:47:38+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Départementa&nbsp;(...)</p>
								<p class="f11 fexo" itemprop="description">: Fait rarissime, un motard a obtenu la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6700" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6699" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/nouveaux-panneaux-de-signalisation-de-radars" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-20T17:15:52+01:00">20/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Le gouvernement compte changer les panneaux&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-calendrier-des-roulages-open-2017-est-en-ligne" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T17:26:07+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Les journées de roulage organisées par la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/telechargez-l-offre-complete-de-la-mutuelle-des-motards" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-13T09:46:11+01:00">13/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Vous pouvez télécharger ci-dessous l'offre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2016" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2017" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-controle-technique-a-la-revente-repousse" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-05T17:09:56+01:00">05/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Un peu de temps de gagné… Les efforts du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/bientot-noel" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/full-power" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-moto/kenny-foray-pilote-referent-open-signe-chez-tecmas" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/plaque-d-immatriculation-encore-du-changement" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-15T16:33:24+01:00">15/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: L’État publie aujourd’hui un arrêté au Journal&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L124xH51/arton25224-ea90b.png" width='124' height='51' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L85xH59/arton25229-8289c.png" width='85' height='59' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <span class="fUpp recevoir_newsletter">Recevoir la newsletter</span>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Kawasaki-Z-900-vraiment-plus-zelee.html">
                <img class='pull-left mr10' alt='Kawasaki Z 900 : vraiment plus z&#233;l&#233;e (+vid&#233;o)' src="local/cache-gd2/896f9728bcccbf677c3f5c10ab9373bc.jpg" width='60' height='40' title='Kawasaki Z 900 : vraiment plus z&#233;l&#233;e (+vid&#233;o)' />
                <h3 class="f12">Kawasaki Z 900&nbsp;: vraiment plus zélée (+vidéo)</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Honda-CBR-1000-RR-et-CBR-1000-RR-SP-nouvelle-ere.html">
                <img class='pull-left mr10' alt='Honda CBR 1000 RR et CBR 1000 RR SP : nouvelle &#232;re (...)' src="local/cache-gd2/e579284822ace9fbdc44150b7d6c1de8.jpg" width='60' height='40' title='Honda CBR 1000 RR et CBR 1000 RR SP : nouvelle &#232;re (+vid&#233;o)' />
                <h3 class="f12">Honda CBR 1000 RR et CBR 1000 RR SP&nbsp;: nouvelle ère (+vidéo)</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html">
                <img class='pull-left mr10' alt='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux (...)' src="local/cache-gd2/108df633af028b32c5f3fc912c4b4c4d.jpg" width='60' height='40' title='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux de la maire de (...)' />
                <h3 class="f12">Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Honda-CBR-1000-RR-et-CBR-1000-RR-SP-nouvelle-ere.html">
                <img class='pull-left mr10' alt='Honda CBR 1000 RR et CBR 1000 RR SP : nouvelle &#232;re (...)' src="local/cache-gd2/e579284822ace9fbdc44150b7d6c1de8.jpg" width='60' height='40' title='Honda CBR 1000 RR et CBR 1000 RR SP : nouvelle &#232;re (+vid&#233;o)' />
                <h3 class="f12">Honda CBR 1000 RR et CBR 1000 RR SP&nbsp;: nouvelle ère (+vidéo)</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais motos</a></li>
                         
                            <li><a href="-Comparatifs-.html">Essais comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actus-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-News-moto-589-.html">News moto</a></li>
                         
                            <li><a href="-Infos-marche-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Juridique</a></li>
                         
                            <li><a href="-Manifestations-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">2-roues en ville</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de moto et scooter</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique712" class="fUpp f13 fPtB" title="Culture">Culture</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique1384" class="fUpp f13 fPtB" title="Petites Annonces">Petites Annonces</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique112" class="fUpp f13 fPtB" title="Mécanique">Mécanique</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Recevoir la newsletter motomag</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html" id='form_newsletter'>
    <div><input name="id_article" value="32086" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux (...)' src="IMG/arton32086.jpg?1485533243" width="900" height="578" title='Interdictions des motos : la FFMC s&#039;invite aux v&#339;ux de la maire de (...)' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Interdictions des motos&nbsp;: la FFMC s’invite aux vœux de la maire de Paris</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=eb2d1fd6b35b994d0a91db67f34bef86a0697743&amp;redirect=La-FFMC-s-invite-aux-voeux-de-la-maire-de-Paris.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script>
</body>
</html>
