









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Travel Park, une formation pour le voyage aventure à (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Le fondateur de l&#039;agence T3 lance une &#233;cole destin&#233;e &#224; apprendre le voyage d&#039;aventure &#224; moto, Travel Park. Voici les grands traits d&#039;un concept - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto,voyage moto,aventure moto,tourisme moto,T3,Masset du biest,Travel Park,Rigny-Uss&#233;" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2017-06-19T11:58:45+02:00" />
	<meta property="article:modified_time" content="2017-06-19T11:58:45+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Travel Park, une formation pour le voyage aventure à moto" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton32973.jpg?1497865812" />
    <meta property="og:description" content="Le fondateur de l&#039;agence T3 lance une école destinée à apprendre le voyage d&#039;aventure à moto, Travel Park. Voici les grands traits d&#039;un concept original et intéressant avant toute velléité de départ." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/62490d7acbe09fd3f06bbd38b19a8620.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/b959956ec8a5fb2a3377e8d2ad3e4f2d.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		



<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>
<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
			
		
			
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Travel Park, une formation pour le voyage aventure à moto - Tourisme test 1 - Tourisme GS';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actus-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique112">Mécanique</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 35€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actus-.html" onclick="window.open(this.href,'_self');">Actus <br /> Moto</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:60%; float:right" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value='&#8981;' />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:70px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique112" title="Mécanique" style="color:#ce1719">Mécanique</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			 
				
				
				
			
		
		
		
			
			
		
		

		 <header id="header-univers" class="green">
    <div class="bg-pub">
         <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div>    </div>
    <nav class="univers-wp">
    <div class="container">
        <ul class="univers-switch list-unstyled">
            
            
            <li class="item">
                <a href="+-Tourisme-733-+.html" title="Univers Tourisme" class="sprite tourisme  active">
                    <span class="sr-only">Univers Tourisme</span>
                </a>
            </li>
            
            <li class="item">
                <a href="+-Scooters-125-+.html" title="Univers Scooters &amp; 125" class="sprite scooter">
                    <span class="sr-only">Univers Scooters &amp; 125</span>
                </a>
            </li>
            
        </ul>
        <div class="univers-title">
            <h1><span class="small">Univers</span><span class="big">Tourisme</span></h1>
        </div>
        <div class="univers-nav">
            <div class="btn-group w100">
                <button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
                    <span class="pull-left ml5">accès rapide "Tourisme"</span> <span class="caret pull-right"></span>
                </button>

                
                    <ul role="menu" class="dropdown-menu w100">
                    
                        
                        
                        <li><a href="spip.php?rubrique363&amp;id_mot=733" title="Balades">Balades</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique95" title="Cartes et roadbook">Cartes et roadbook</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique47&amp;id_mot=733" title="Voyages">Voyages</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique256&amp;id_mot=733" title="Etapes">Etapes</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique36&amp;id_mot=733" title="Agenda">Agenda</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique42&amp;id_mot=733" title="Reportages">Reportages</a></li>
                    
                        
                         
                        <li><a href="spip.php?rubrique664&amp;id_mot=733&amp;filtre_univers=733" title="Essais">Essais</a></li>
                    
                        
                        
                        <li><a href="spip.php?rubrique78&amp;id_mot=733&amp;filtre_univers=733" title="Equipements">Equipements</a></li>
                    
                    </ul>
                

            </div>                                
        </div>                
    </div>
</nav></header>		


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-Tourisme-balades-voyages-etapes-motard-.html">Univers Tourisme</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Travel Park, une formation pour le voyage aventure à moto</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    

   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Travel Park, une formation pour le voyage aventure à moto </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2017-06-19" title="Voir tous les articles publiés à cette date" content="2017-06-19" itemprop="datePublished">19/06/2017</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     


                    <a href="#" class='modale_photo'>
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb20' alt='Travel Park, une formation pour le voyage aventure &#224; (...)' src="local/cache-vignettes/L283xH190/arton32973-6e2d8.jpg" width='283' height='190' title='Travel Park, une formation pour le voyage aventure &#224; moto' /> 
                    </a>
                
                <div class="f17 " itemprop="description"><p>Le fondateur de l&#8217;agence T3 lance une école destinée à apprendre le voyage d&#8217;aventure à moto, Travel Park. Voici les grands traits d&#8217;un concept original et intéressant avant toute velléité de départ.</p></div>
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html">
		<div><input name="id_article" value="32973" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbopM7yxLXJ+KnTq1xm0MqGkzW+ALpFIF9zh7VTb0N6Iw3t6bFNudTxi3nsUdJkU+fEfwsLm9sKVkR3iKJhaw5WD2iUeihDAd8FyIaD+uYnrs+jHQIpFzE=' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="32973" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
			    <div class="row">
				  				</div>
                <div class="row">
                   <div class="col-md-12 mt20 no_print">
    <div id="images-anchor" class="anchor"></div>
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">En images</h1>
        </div>
    </header><!-- .section-header -->   
    <section id="galleria">
    	
	    	
            

            
            

	         
            <a href="IMG/jpg/travel_park_emdb.jpg">
                
                  
                	<img src="IMG/jpg/travel_park_emdb.jpg" 
	                	data-big="IMG/jpg/travel_park_emdb.jpg"
    	                data-title=""
        	            data-description="Les équipes du Travel Park sont emmenées par Eric Massiet du Biest qui, depuis 1988 et après deux tours du monde, a créé l'agence T3 Aventures. Celle-ci organise notamment des voyages sur BMW R 1200 GS."
            	        alt="visuel"
            	    />
                
	        </a>
            
            
	    
    </section> 
</div>                </div>
                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            <p>Le 29 avril 2017, le Travel Park a ouvert ses portes à Rigny-Ussé à l’ouest de Tours (Indre-et-Loire). C’est dans ce lieu privilégié que les équipes de l’agence T3 accueillent les futurs voyageurs à moto&nbsp;!</p>

<p>Pendant 2 à 7 jours, les instructeurs du Travel Park enseignent les fondamentaux de l’organisation et de la réussite d’un road-trip à moto ou en voiture. Les apprentis aventuriers sont formés autour de quatre grands pôles qui reposent avant tout sur des valeurs d’humanisme et de solidarité avec pour ambition une meilleure compréhension du monde.</p>

<p>Créé en collaboration avec BMW France, Garmin France, Continental et T3 Aventures,<br class='autobr' />le Travel Park se propose d’améliorer le potentiel de chacun dans la maîtrise et la<br class='autobr' />connaissance du voyage aventure. Une formation basée sur la curiosité, la solidarité, le<br class='autobr' />respect, le courage et l’humilité.</p>

<p><strong>Émanation de T3 Aventures</strong><br class='autobr' />Les équipes du Travel Park sont emmenées par Eric Massiet du Biest qui, depuis 1988 et après deux tours du monde, organise et partage des voyages d&#8217;aventure à la recherche des rencontres humaines et de paysages grandioses, loin de toute forme de compétition ou chrono.</p>

<p>Il a créé l&#8217;agence de voyages T3 Aventures, qui, depuis 2007, est devenue partenaire officiel de BMW Motorrad pour organiser des voyages à travers les continents pour des Français en solo ou en duo sur des motos de grosse cylindrée de la marque.</p>

<p><span class='spip_document_75904 spip_documents spip_documents_center'><a href="IMG/jpg/travel_park_t3.jpg"
 type="image/jpeg"><img src='local/cache-vignettes/L495xH330/travel_park_t3-6b0d3-9f73f.jpg' width='495' height='330' alt='JPEG' /></a></span></p>

<p><strong>Éviter l&#8217;accident</strong><br class='autobr' />La perte d’un ami en 2013, suite à une erreur de pilotage lors d’une expédition de 3 mois<br class='autobr' />entre Pékin et Paris, a motivé la création de cette école particulière. Pour éviter ce genre d’accident, Eric Massiet du Biest s’engage à préparer les voyageurs afin que la découverte de nouveaux espaces rime uniquement avec plaisir et sécurité. La formation s’articule autour de 4 pôles élémentaires&nbsp;:</p>

<p><strong>1- Organisation, démarches administratives</strong><br class='autobr' />Lors de cet atelier, les élèves sont sensibilisés aux contraintes techniques et administratives d’un voyage. Démarches administratives, douanes, fret, assurances, devises, visas, bivouacs, relations aux autorités doivent être intégrés à la préparation afin bien planifier et maîtriser son budget.</p>

<p><strong>2- La santé</strong><br class='autobr' />Il est important de bien connaître son corps avant de voyager. Les participants sont sensibilisés à cet &#171;&nbsp;outil&nbsp;&#187; fragile et complexe afin de le préserver. Ils sont initiés aux gestes de premiers secours qu’il s’agisse de chute, de blessure voire même de morsure. Il est indispensable d’enseigner la gestion de l’hygiène dans un environnement inadapté et d’acquérir de nouveaux réflexes ainsi que des notions de survie pour éviter les mauvaises surprises.</p>

<p><strong>3- La navigation</strong><br class='autobr' />Les fondamentaux de la cartographie et de la navigation doivent être assimilés en amont. Cela passe par la maîtrise d’outils numériques et GPS ainsi que par la lecture et production de roadbooks afin de ne jamais être dépendant d’un seul outil.</p>

<p><strong>4- Ne faire qu’un avec son véhicule</strong><br class='autobr' />Comprendre le fonctionnement de son véhicule et identifier ses organes sensibles permet de les surveiller pour mieux les préserver. Le voyageur pourra alors anticiper et diagnostiquer une panne. Cette formation a pour vocation de former des &#171;&nbsp;endurants&nbsp;&#187; et non des &#171;&nbsp;enduristes&nbsp;&#187; afin de maîtriser son véhicule quel que soit les circonstances.</p>

<p>Travel Park propose 7 stages de niveaux et de thèmes différents sur 2 à 7 jours.<br class='autobr' /><i>Site&nbsp;: <a href="https://t3.fr/travel-park/" class='spip_out' rel='external'>www.travel-park.fr</a></i></p>
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span content="2017-06-19" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2017-06-19" title="Voir tous les articles publiés à cette date" content="2017-06-19" itemprop="datePublished">19/06/2017</a></span></footer>  
        </section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html">
		<div><input name="id_article" value="32973" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbopM7yxLXJ+KnTq1xm0MqGkzW+ALpFIF9zh7VTb0N6Iw3t6bFNudTxi3nsUdJkU+fEfwsLm9sKVkR3iKJhaw5WD2iUeihDAd8FyIaD+uYnrs+jHQIpFzE=' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="32973" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>                </div>
                <div class="row hidden-xs">
                                   </div>
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=32973">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Norden-Ride-2016-trois-mois-solidaires-a-bord-d-une-Harley-Road-King.html" title="Voir l'article :Norden Ride 2016 : trois mois solidaires à bord d&#039;une Harley Road&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Norden Ride 2016 : trois mois solidaires &#224; bord (...)' src="local/cache-gd2/ca8133e84840386d0a4caf1fdc24eff7.jpg" width='142' height='95' title='Norden Ride 2016 : trois mois solidaires &#224; bord d&#039;une Harley Road (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Norden Ride 2016 : trois mois solidaires&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Des-hotels-et-des-restos-motards-pour-vos-vacances.html" title="Voir l'article :Étapes Motomag : des hôtels et des restos « motards » pour vos&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='&#201;tapes Motomag : des h&#244;tels et des restos &#171; motards &#187; pour (...)' src="local/cache-gd2/f6d894962a9940aa5f91435b82a0c83b.jpg" width='142' height='95' title='&#201;tapes Motomag : des h&#244;tels et des restos &#171; motards &#187; pour vos (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Étapes Motomag : des hôtels et des restos&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Tourisme-Champagne-Ardenne-accueille-chaleureusement-les-motards.html" title="Voir l'article :Tourisme : Champagne-Ardenne accueille chaleureusement les motards">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Tourisme : Champagne-Ardenne accueille chaleureusement (...)' src="local/cache-gd2/e2fcef40d49f30cea2ccde3a618f88c4.jpg" width='142' height='95' title='Tourisme : Champagne-Ardenne accueille chaleureusement les motards' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Tourisme : Champagne-Ardenne accueille&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Idee-voyage-un-trip-aux-USA-en-Ducati-Scrambler.html" title="Voir l'article :Idée voyage : un trip aux USA en Ducati Scrambler">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Id&#233;e voyage : un trip aux USA en Ducati Scrambler' src="local/cache-gd2/aa3b208c5336f887525885f7c37a65a8.jpg" width='142' height='95' title='Id&#233;e voyage : un trip aux USA en Ducati Scrambler' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Idée voyage : un trip aux USA en Ducati&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Tourisme-des-idees-de-balades-moto-en-Limousin.html" title="Voir l'article :Tourisme : des idées de balades moto en Limousin">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Tourisme : des id&#233;es de balades moto en Limousin' src="local/cache-gd2/7ec800b585e53fee7485726a7138fb91.png" width='142' height='95' title='Tourisme : des id&#233;es de balades moto en Limousin' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Tourisme : des idées de balades moto en&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rando-Moto-Mag-Sicile.html" title="Voir l'article :Rando Moto Mag Sicile">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rando Moto Mag Sicile' src="local/cache-gd2/10643bfa156f822a2fa8425f21f68e81.jpg" width='142' height='95' title='Rando Moto Mag Sicile' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rando Moto Mag Sicile</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Paris-Dakar-en-scooter-c-est-parti.html" title="Voir l'article :Paris Dakar en scooter, c&#039;est parti !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Paris Dakar en scooter, c&#039;est parti !' src="local/cache-gd2/58d9f6eed49986e156501a6ceabfac43.jpg" width='142' height='95' title='Paris Dakar en scooter, c&#039;est parti !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Paris Dakar en scooter, c’est parti&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-concentration-hivernale-Les-Elephants-c-est-bientot.html" title="Voir l'article :La concentration hivernale « Les Eléphants », c&#039;est bientôt&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La concentration hivernale &#171; Les El&#233;phants &#187;, c&#039;est (...)' src="local/cache-gd2/91549324c4fae966de3bd1646848b612.jpg" width='142' height='95' title='La concentration hivernale &#171; Les El&#233;phants &#187;, c&#039;est bient&#244;t (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La concentration hivernale « Les Eléphants »,</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Mag-guide-de-vacances-pour-accros-du-guidon.html" title="Voir l'article :Moto Mag : guide de vacances pour accros du guidon !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Mag : guide de vacances pour accros du guidon (...)' src="local/cache-gd2/934c728add6734199cced9c695005add.jpg" width='142' height='95' title='Moto Mag : guide de vacances pour accros du guidon !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Mag : guide de vacances pour accros&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rassemblements-moto-des-hivernales-comme-s-il-en-neigeait.html" title="Voir l'article :Rassemblements moto : des hivernales comme s&#039;il en neigeait">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rassemblements moto : des hivernales comme s&#039;il en (...)' src="local/cache-gd2/0d86442f0d53c89091162c4318f52798.jpg" width='142' height='95' title='Rassemblements moto : des hivernales comme s&#039;il en neigeait' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rassemblements moto : des hivernales&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="12-13-mars-ouverture-du-chpt-de.html" title="Voir l'article :12/13 mars : ouverture du chpt de France de tourisme en Ardèche">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='12/13 mars : ouverture du chpt de France de tourisme en (...)' src="local/cache-gd2/645cfa718e0322a3d50a8af2c2491526.jpg" width='142' height='95' title='12/13 mars : ouverture du chpt de France de tourisme en Ard&#232;che' />
                                    <figcaption>
                                        <h1 class="f13 mt10">12/13 mars : ouverture du chpt de France&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Yan-Attendre-pour-la-mise-en-ligne.html" title="Voir l'article :30.000 km en side-car au travers de l&#039;Amérique du Sud !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='30.000 km en side-car au travers de l&#039;Am&#233;rique du (...)' src="local/cache-gd2/f9410543eeeeed5d7fbc719a26a0e1ba.jpg" width='142' height='95' title='30.000 km en side-car au travers de l&#039;Am&#233;rique du Sud !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">30.000 km en side-car au travers de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Motards-sortez-de-l-autoroute.html" title="Voir l'article :Motards, sortez de l&#039;autoroute !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Motards, sortez de l&#039;autoroute !' src="local/cache-gd2/6d7aab5919b3171dacab3360784cd953.jpg" width='142' height='95' title='Motards, sortez de l&#039;autoroute !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Motards, sortez de l’autoroute !</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Tourisme-bienvenue-les-motards.html" title="Voir l'article :Tourisme dans le Doubs : bienvenue les motards !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Tourisme dans le Doubs : bienvenue les motards (...)' src="local/cache-gd2/6425205c791b6f0c652bef199a91ff7d.jpg" width='142' height='95' title='Tourisme dans le Doubs : bienvenue les motards !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Tourisme dans le Doubs : bienvenue les&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-ancienne-blog-gai-et-Terrot.html" title="Voir l'article :Balade à l&#039;ancienne : le blog en Terrot">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Balade &#224; l&#039;ancienne : le blog en Terrot' src="local/cache-gd2/48dbdc1fbbce058ba6f7dfa049850840.jpg" width='142' height='95' title='Balade &#224; l&#039;ancienne : le blog en Terrot' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Balade à l’ancienne : le blog en Terrot</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
                <div class="row">
                                   </div>
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/" target="_blank" title='Recevoir la newsletter'>
					<span>Recevoir la newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117775#forum117775" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-19">19/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Que tu n’y crois pas, Patrice, n’empêche que ce soit une réalité psychologique : la conviction que notre sécurité est renforcée modifie notre comportement face à la prise de risque. Et cela se vérifie en permanence. L’Abs pour les motards&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117774#forum117774" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-19">19/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Salut,

L’excès de confiance ? j’ai déjà dit dans mes réponses précédentes, perso je n’y crois pas du tout....dans mon cas c’est sûr, ça ne change rien. 

Bien sûr je n’ai pas la prétention d’en faire une généralité, mais si on pousse ce&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117773#forum117773" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-19">19/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Même les promoteurs, ici, du port (non obligatoire ?) de la dorsale ne sont pas d’accord pour l’instant sur son intérêt précis. Amusant n’est-ce pas Ludo ?!

Mais personne n’a toujours pris la peine de s’interroger, en dehors de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117772#forum117772" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-19">19/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">N’oublie pas, Fred, que le beau principe révolutionnaire que tu as rappelé (la loi ne peut interdire que ce qui nuit à autrui) n’a jamais franchi les murs de la DSR, puisque dès sa naissance au début des années 70, elle a rendu&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117771#forum117771" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-19">19/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Fred tu dis : "d’ailleurs, on peut s’étonner qu’autant de motards utilisent des dorsales, alors que les blessures au thorax/abdomen sont plus nombreuses que les blessures au dos"

N’est-ce pas donc , comme le soutient Bingo d’une&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117770#forum117770" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">oui c’est sûr que ça protège aussi de l’abrasion. Après il y a dorsale et dorsale. Perso j’utilise une dorsale Dainese, en matériau "rigide" articulé, et ça n’a rien à voir avec une dorsale en mousse, que tu insères dans le blouson,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117769#forum117769" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">oui Patrice, je sais quel est l’objectif de départ d’une dorsale. Mais objectivement, quand on sait les capacités d’absorption d’une dorsale, il faut que le contact avec un objet saillant se fasse à basse vitesse. Or, je pense qu’au&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117768#forum117768" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Je viens de te lire Fred. Concernant la dorsale c’est plus une protection contre les chocs que l’abrasion, même si ça rajoute une couche évidemment, mais c’est surtout le contact saillant, c’est pour ça qu’elles sont conçues pour&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117767#forum117767" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Salut Bingo

Quand tu dis      " À force de répéter par exemple que ce genre de blindage devrait être présent sur tout blouson, les esprits crédules en déduisent son intérêt majeur, alors qu’on n’a pour l’instant pas la queue d’une preuve,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117766#forum117766" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">je pense que je t’ai bien compris, mais il y a 3 échelles pour moi : le nécessaire, l’indispensable et l’obligatoire

Par exemple : il est nécessaire d’avoir une alimentation équilibrée, c’est pas pour autant qu’on t’y oblige

il est&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117765#forum117765" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Fred, tu ne m’as pas compris, mais peut-être aussi me suis-je exprimé dans un français incorrect. Peut-être également souhaites tu caricaturer mes propos pour emporter le morceau...

Je ne prétends nullement que la DSR vient puiser ses&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117764#forum117764" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Patrice, tu es pour moi l’exemple type du motard qui n’imagine même plus qu’il soit possible de rouler sans son armure. En soi, ce n’est pas bien grave, si ce n’est qu’entre tes propos et les propos de ceux qui au moment où l’on&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32992?debut_forums_fils=@117763#forum117763" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-18">18/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Wheels and Waves du 14 au 18 juin à Biarritz (64)</p>
									<p class="f12 fPt" itemprop="description">j’y étais vendredi,  il y avait déjà du monde,  et quand je suis remonté sur bordeaux samedi matin j’ai croisé énormément de motards de toute sorte qui s’y rendaient !  de nombreuses marques présentaient des modèles transformés  avec&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32963?debut_forums_fils=@117762#forum117762" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Interdictions de circulation&nbsp;: la FFMC interpelle Nicolas Hulot</p>
									<p class="f12 fPt" itemprop="description">Pas pressé de répondre Mr Hulot, Il est en vacances ? 

soit c’est le cadet de ses soucis, ou alors il attend la fin du 2 éme tour pour nous adresser une fin de non recevoir ? une des consignes d’en Marche ? Nous on préfèrerais "en&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117761#forum117761" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">En fait ton probleme Bingo, c’est que tu es binaire, comme la DSR en fait. Eux ne voient que par l’obligation, toi tu dis qu’il ne faut plus en parler....pour éviter l’obligation. 

Tu crois vraiment qu’ils attendent après motomag pour&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32963?debut_forums_fils=@117760#forum117760" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Interdictions de circulation&nbsp;: la FFMC interpelle Nicolas Hulot</p>
									<p class="f12 fPt" itemprop="description">Faudrait peut être remettre les pieds par terre, on n’a pas de gazole mais on a des 2 temps et quand un vieux scooter scooter piaggio est à coté de moi au feu rouge dans un nuage bleuté j’ai des envies de meurtres...alors oui à la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117759#forum117759" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Salut à tous,

Je rejoins Fred sur son analyse. Tu dis Bingo "comment on faisait avant etcetc" ? ben oui, je crois qu’on se faisait plus mal tout simplement...évidemment pas les accidents qui ne nous laissent aucune chance, mais bon,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117758#forum117758" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Je gage que d’ici 5 à 10 ans, au train où ça va, la pratique de la moto sera devenue tellement insupportable qu’on ne verra plus sur nos routes que des 50 ou des 125. Ce jour-là, ceux qui auront tenu ces discours sécuritaires&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117757#forum117757" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Mais tout ça n’est pas bien grave après tout, quand les contraintes pour rouler à moto seront trop fortes, soit parce qu’on mourra de trouille de rouler cheveux au vent et en blouson vintage, soit parce que sa pratique nécessitera, par&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32997?debut_forums_fils=@117756#forum117756" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai&nbsp;: Macna Sunrise, un blouson anti-canicule</p>
									<p class="f12 fPt" itemprop="description">Apparemment, si, ça a l’air difficile à comprendre (que l’accent mis continuellement sur les dorsales de nos blousons et autres blindages prépare les esprits motards à leur indispensabilité et de là, à une acceptation future de leur&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2017/06/17/voir-lislande-et-mourir/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-17">17/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Voir l’Islande et mourir…</p>
									<p class="f12 fPt" itemprop="description">Où aller après l’Islande ? Cela ne fait que deux jours que nous y sommes et chaque heure qui passe est plus éblouissante que la précédente et chaque touriste rencontré nous affirme que nous n’avons encore rien vu, que plus loin, c’est encore plus « amazing ! » Est-il possible de mourir d’une orgie de beauté ? Un anévrisme planqué dans les tréfonds de nos ciboulot peut-il décider de rompre&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2017/06/16/le-ferry-cest-le-pied/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-16">16/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le ferry, c’est le pied…</p>
									<p class="f12 fPt" itemprop="description">J’écris ce blog depuis Hofn, une petite ville, au sud-est de l’Islande après y avoir parcouru nos 280 premiers kms insulaires… Mais je ne vous en dirai pas davantage même si, putain, ça démange tellement c’est encore plusse bÔ que toutes les photos que j’ai pu voir avant… Mais non, Seigneur, je résisterai à la tentation ! Parce qu’un blog, faut de l’ordre, et l’ordre c’est de la rigueur, de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/14/rando-motomag-portugal-session-1-jour-10/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-14">14/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 10</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 10 est apparu en premier sur Les Randos Motomag.

Pour certains, le lever est une opération qui confine à la torture. 

Il faut dire que ce sont souvent ceux qui s’attardent jusqu’à une heure avancée autour du point d’eau des établissements nous accueillant.  

Et la vérité m’oblige à préciser que circulent souvent sous le manteau en ces&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/13/rando-motomag-portugal-session-1-jour-9/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-13">13/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 9</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 9 est apparu en premier sur Les Randos Motomag.

Dediou…. On resterait bien lové dans le moelleux de la literie encore au moins une paire d’heures ce matin… 

Même pas la peine d’esquisser la formule d’une requête en ce sens auprès de not’ chef-chef-oui-chef ! 

Cet homme est une brute sans coeur qui se retrancherait encore derrière la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/13/rando-motomag-portugal-session-1-jour-8/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-13">13/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 8</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 8 est apparu en premier sur Les Randos Motomag.

Malgré nos doutes, la nuit a été d’une tranquillité suprême. 

Pas de bruit (on est dimanche, ça aide), et une excellente qualité de literie ont fait de notre sommeil un rechargement d’accus fort bienvenu. 

Le départ est donné comme à l’accoutumée, à 8h30 tapantes. 

L’hôtel est extrêmement&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2017/06/12/en-attendant-le-ferry-pur-lislande/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-12">12/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">En attendant le ferry pour l’Islande…</p>
									<p class="f12 fPt" itemprop="description">Ouf, après 2200kms de liaison via Clermont-Ferrand, Nancy et Hambourg,nous sommes arrivés au nord du Danemark, à Bjergby où nous passerons la nuit dans un chouette BnB, à une dizaine de kms de Hirtshals où nous nous rendrons demain matin pour embarquer sur le Norröna. Je dis « ouf » parce que c’est un peu angoissant une si longue liaison au guidon d’un side plus tout jeune quand vous&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/12/rando-motomag-portugal-session-1-jour-7/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-12">12/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 7</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 7 est apparu en premier sur Les Randos Motomag.

Ce matin ça sent la fronde dans les rangs… 

ça murmure, ça fulmine, ça revendique ! 

Le cri unanime de « IL FAUT QUE CA CESSE ! » sera-t-il entendu de l’organisation ? 

Car il faut dire que ça commence à bien faire ces conditions de séjour à la limite du supportable… 

Un négrier du temps&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/11/rando-motomag-portugal-session-1-jour-6/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-12">12/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 6</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 6 est apparu en premier sur Les Randos Motomag.

La nuit se termine. 

Elle a de nouveau été courte, mais comme chacun, j’ai trèèèèèèèèèès bien dormi. 

Il faut dire que jusqu’ici, les chambres ont été spacieuses (voire parfois très) et silencieuses. 

Même dans les grandes villes, la fatigue liée aux heures de selle ainsi que la qualité des&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/06/11/photos-circuit-carole-le-samedi-10-juin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-11">11/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole le Samedi 10 Juin</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole le Samedi 10 Juin 

Quel temps mes enfants !  l’été est là, et les balades motos qui vont avec. 

Rendez-vous a été pris avec mon collègue « RedOne » ce samedi matin au circuit Carole, car la Ducati demandait un peu de circuit (ou bien le pilote, je ne sais plus trop). 

Bref, direction le roulage organisé par Vero ! 

Il y a eu quelques chutes sans gravité, juste&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/06/11/la-moto-de-patrick-pons/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-11">11/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LA MOTO DE PATRICK PONS</p>
									<p class="f12 fPt" itemprop="description">Une des motos de notre célèbre champion Patrick Pons se trouvait au Café Racer Festival à l’autodrome de Linas-Montlhéry . Il s’agit de la Moraco-Droulhiole polycoque 73A1, une des motos qui à l’époque représentait l’innovation technique française.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/11/rando-motomag-portugal-session-1-jour-5/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-11">11/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 5</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 5 est apparu en premier sur Les Randos Motomag.

Rien de neuf à l’ouest du pécos, en ce qui concerne la logistique ce matin : nous avons tous bien dormi (il faut dire que la fatigue commence à se faire sentir, avec des journées sur les motos qui s’enchaînent sans temps mort), que l’hôtel est top, le personnel accueillant et très sympa,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/10/rando-motomag-portugal-session-1-jour-4/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-10">10/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal session 1 – Jour 4</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal session 1 – Jour 4 est apparu en premier sur Les Randos Motomag.

Premier réflexe matinal, pour notre colonie de bipèdes en vadrouille : s’assurer de la coopération du Dieu soleil. C’est cool, on dirait bien qu’aujourd’hui encore, il nous a à la bonne. 

Comme chaque matin, on commence par passer saluer notre binôme de mécanos en goguette, au camion&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/09/rando-motomag-portugal-session-1-jour-3/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-09">09/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag (jour 3)&nbsp;: l’arrivée au Portugal</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag (jour 3) : l’arrivée au Portugal est apparu en premier sur Les Randos Motomag.

C’est sous le soleil (RAAAAHHHHHHHHH!!!!) que se lève la troupe, en ce dernier matin espagnol de la descente vers la pointe du continent européen. 

La nuit fut bonne. Les chambres sont spacieuses, silencieuses et le couchage est top. 

Après un petit déjeuner que certains (prem’s)&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2017/06/08/lislande-demain-cest-le-depart-apres-des-trucs-bizarres/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-08">08/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’Islande… demain, c’est le départ, et dans mes bagages&nbsp;: Robert M.&nbsp;Pirsig</p>
									<p class="f12 fPt" itemprop="description">Il y a un an, j’annonçais le réveil du blog après un an de silence… puis, plus rien… Ainsi va la vie, y’a un tempo… et chez les tarmos, il en va comme chez les musiciens, y’en a qu’on l’oreille, d’autres pas, et beaucoup qui l’ont mais qui le savent pas… Moi, j’suis entre deux, des fois je l’ai et je peux lire la partition, des fois j’veux pas croire que je l’ai et et je joue faux… C’est ça&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/08/rando-motomag-portugal-session-1-jour-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-08">08/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal (jour 2)&nbsp;: le touriste en scooter</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal (jour 2) : le touriste en scooter est apparu en premier sur Les Randos Motomag.

Le motard est un être simple qui sait se satisfaire de peu. 

Prenez au réveil un motardus vulgaris, attendez qu’il ouvre un œil (voire même deux s’il est dans un état de forme exceptionnel) et laissez le en faire usage pour se faire une idée des perspectives extérieures.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/08/rando-motomag-portugal-session-1-jour-1-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-08">08/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal (jour 1)&nbsp;: première panne et premières chutes…</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal (jour 1) : première panne et premières chutes… est apparu en premier sur Les Randos Motomag.

TIN… TIN… TIN… 

 On ze road again ! It’s show time, folks…. 

Nayé, la rigueur militaire du chef-chef-oui-chef a repris ses droits. 

7h30 petit déj’, 8h30 décollage de la troupe. 

 La troupe, justement. Parlons en un peu. 

Elle est motivée, et gourmande de kilomètres&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/08/rando-motomag-portugal-session-1-jour-0/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-08">08/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag Portugal (jour J)&nbsp;: réveil matinal…</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag Portugal (jour J) : réveil matinal… est apparu en premier sur Les Randos Motomag.

 

Il a fait chaud cette nuit et il parait que ça a pété. De l’eau sur le carrelage de la cour extérieure nous confirme que c’est bien tombé. 

 Le soulagement général c’est de constater que rien de fâcheux n’est à déclarer concernant les camions. 

Tout est en ordre. 

Ouf général. 

On&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/06/08/rando-motomag-portugal-session-1-jour-1/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-08">08/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ffmc-paris</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Rando MotoMag au Portugal (jour J-1)&nbsp;: des retrouvailles tant espérées</p>
									<p class="f12 fPt" itemprop="description">Cet article Rando MotoMag au Portugal (jour J-1) : des retrouvailles tant espérées est apparu en premier sur Les Randos Motomag.

 

On va pas faire nos chochottes, mais pour ceux qui en étaient restés à la cuvée 2015 des Randos MotoMag’ (c’est à dire Les Balkans session I), ça commençait à faire long, tout ce temps sans ces roulages à la bonne franquette et ces moments autour de bonnes&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/06/06/photos-circuit-carole-les-samedi-27-et-dimanche-28-mai-2017-4h-cmc/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-06">06/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole les Samedi 27 et Dimanche 28 Mai 2017 – 4H CMC</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole les Samedi 27 et Dimanche 28 Mai 2017 – 4H CMC 

Si il est une compétition à ne pas manquer au circuit Carole, c’est bien les 4H du CMC – Carole Moto Club. 

 Une compétition, ça se savoure, même sous le plus fort des soleils, usant compétiteurs comme organisateurs, public comme commissaires de courses, ou bien encore photographes. On cherche l’ombre sans la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://blogs.motomag.com/concertation2RM/index.php?post/La-saison-des-prunes-est-en-marche" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-06">06/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par FFMC nationale</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La saison des prunes est en marche&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">A chaque réunion au ministère de l’intérieur avec les instances représentatives de la moto, lorsqu’est abordée la question des contrôles des usagers de deux-roues motorisés (2RM), les représentants de l’Etat nous assurent (mais rien n’est écrit donc il faut nous croire sur parole !) que les forces de l’ordre n’ont pas pour instructions de piéger spécifiquement les motards, en particulier&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="8e-rassemblement-Moto-Guzzi-a-Brion-36.html" title="8e rassemblement Moto Guzzi à Brion (36)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-20T00:00:00+02:00">20/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">8e rassemblement Moto Guzzi à Brion (36)</p>
								<p class="f11 fPt ml5" itemprop="description">Le moto-club Semi des blés d’or&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Le-programme-2017-des-Ducati-Riding-Experience.html" title="Le programme 2017 des Ducati Riding Experience" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-23T00:00:00+02:00">23/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Le programme 2017 des Ducati Riding Experience</p>
								<p class="f11 fPt ml5" itemprop="description">La marque Ducati renouvelle en 2017&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="8-epreuves-au-Championnat-du-monde-d-Endurance-FIM-EWC-2017.html" title="8 épreuves au Championnat du monde d&#039;Endurance FIM EWC 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">8 épreuves au Championnat du monde d&#8217;Endurance FIM EWC 2017</p>
								<p class="f11 fPt ml5" itemprop="description">Nouveau rendez-vous en championnat&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-epicurienne-a-moto-vintage-en-Corse-32172.html" title="Balade épicurienne à moto vintage en Corse" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade épicurienne à moto vintage en Corse</p>
								<p class="f11 fPt ml5" itemprop="description">L’association Vintage Motorcycles&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="18e-Rencontre-auto-moto-a-Bioule-82.html" title="18e Rencontre auto-moto à Bioule (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">18e Rencontre auto-moto à Bioule (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Les samedi 24 et dimanche 25 juin&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Montee-historique-des-Cevennes-dans-le-Gard.html" title="Montée historique des Cévennes dans le Gard" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Montée historique des Cévennes dans le Gard</p>
								<p class="f11 fPt ml5" itemprop="description">Les 24 et 25 juin 2017 est organisée&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-31728.html" title="Motobroc&#039; et Autobroc à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc&#8217; et Autobroc à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Bourses auto et moto trimestrielles&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Premiere-bourse-moto-de-l-association-Utopiste-45.html" title="Première bourse moto de l&#039;association Utopiste (45)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Première bourse moto de l&#8217;association Utopiste (45)</p>
								<p class="f11 fPt ml5" itemprop="description">Après le succès du salon de la moto à&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journees-trajectoires-remise-en-selle-moto-de-la-FFMC-30.html" title="Journées trajectoires remise en selle moto de la FFMC 30" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journées trajectoires remise en selle moto de la FFMC 30</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Gard de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Le-programme-2017-des-Ducati-Riding-Experience.html" title="Le programme 2017 des Ducati Riding Experience" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Le programme 2017 des Ducati Riding Experience</p>
								<p class="f11 fPt ml5" itemprop="description">La marque Ducati renouvelle en 2017&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="21eme-bourse-moto-de-Frontignan-Plage.html" title="21e bourse moto de Frontignan-Plage (34)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">21e bourse moto de Frontignan-Plage (34)</p>
								<p class="f11 fPt ml5" itemprop="description">La 21e bourse d’échanges de motos et&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="2e-Rassemblement-motos-du-Grand-Est-a-Void-Vacon-55.html" title="2e Rassemblement motos du Grand Est à Void Vacon (55)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">2e Rassemblement motos du Grand Est à Void Vacon (55)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Trail Vidusien organise, le 25&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="14eme-Fete-de-la-Moto-de-l-Isle-d-Abeau-38.html" title="14e Fête de la moto de l&#039;Isle d&#039;Abeau (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">14e Fête de la moto de l&#8217;Isle d&#8217;Abeau (38)</p>
								<p class="f11 fPt ml5" itemprop="description">La 14e édition de la Fête de la moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rallye-touristique-du-Rustic-moto-club-34.html" title="Rallye touristique du Rustic&#039; moto-club (34)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rallye touristique du Rustic&#8217; moto-club (34)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Rustic’ moto-club organise un&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-organisee-par-Les-Motards-ont-du-Coeur-35.html" title="Balade organisée par Les Motards ont du Cœur (35)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T00:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade organisée par Les Motards ont du Cœur (35)</p>
								<p class="f11 fPt ml5" itemprop="description">La 23e édition de la balade des&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-2-roues-Evreux-Mob-Tour-27.html" title="Balade 2-roues Evreux Mob&#039;Tour (27)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T08:30:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade 2-roues Evreux Mob&#8217;Tour (27)</p>
								<p class="f11 fPt ml5" itemprop="description">Pour ses 45 ans, le moto-club d’Évreux</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Pardon-des-Motards-Penn-ar-Bed-a-Camaret-sur-Mer-29-32893.html" title="Pardon des Motards Penn ar Bed à Camaret-sur-Mer (29)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-25T10:00:00+02:00">25/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Pardon des Motards Penn ar Bed à Camaret-sur-Mer (29)</p>
								<p class="f11 fPt ml5" itemprop="description">La 5e édition du Pardon des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-Moto-Securite-a-Saint-Laurent-de-Mure.html" title="Journée Moto Sécurité à Saint-Laurent-de-Mûre (69)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-26T08:00:00+02:00">26/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée Moto Sécurité à Saint-Laurent-de-Mûre (69)</p>
								<p class="f11 fPt ml5" itemprop="description">L’auto et moto-école Patrick organise&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="12-journees-sur-circuit-Open-Mutuelle-des-Motards-en-2017-32337.html" title="12 journées sur circuit Open Mutuelle des Motards en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-27T00:00:00+02:00">27/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">12 journées sur circuit Open Mutuelle des Motards en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">En 2017, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Le-programme-2017-des-Ducati-Riding-Experience.html" title="Le programme 2017 des Ducati Riding Experience" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-06-27T00:00:00+02:00">27/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Le programme 2017 des Ducati Riding Experience</p>
								<p class="f11 fPt ml5" itemprop="description">La marque Ducati renouvelle en 2017&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-html-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Les dernières vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Les dernières vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/Ml6G6Pyndbk" frameborder="0" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6726" title="La FFMC écrit à Nicolas Hulot" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-12T13:58:55+02:00">12/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC écrit à</p>
								<p class="f11 fexo" itemprop="description">: Le 1er juillet prochain, la non présentation&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6725" title="Livre Circuit Carole" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-09T16:40:23+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Livre Circuit</p>
								<p class="f11 fexo" itemprop="description">: La Fédération Française de Motocyclisme (FFM),&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6724" title="Relais Motard Calmos GP de Catalunya 2017" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-06T15:36:55+02:00">06/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Relais Motard</p>
								<p class="f11 fexo" itemprop="description">: Du 9 au 11 juin, plusieurs de milliers de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6723" title="Billet d&#039;humeur" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-05-31T15:38:57+02:00">31/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Billet d’humeur</p>
								<p class="f11 fexo" itemprop="description">: A chaque réunion au ministère de l'intérieur&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6722" title="Mobilisation nationale les 13 et 14 mai" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-05-05T17:28:55+02:00">05/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Mobilisation</p>
								<p class="f11 fexo" itemprop="description">: L'actualité nationale</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6721" title="1 motard, 1 voix." itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-05-01T23:31:09+02:00">01/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">1 motard, 1</p>
								<p class="f11 fexo" itemprop="description">: En ces temps troublés, la FFMC tient à rappeler&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6720" title="Relais Motard Calmos GP de France 2017" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-04-28T15:58:31+02:00">28/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Relais Motard</p>
								<p class="f11 fexo" itemprop="description">: Le week-end des 19, 20 et 21 mai, plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6719" title="La FFMC adresse une lettre ouverte aux candidats aux élections" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-04-13T12:22:52+02:00">13/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC adresse</p>
								<p class="f11 fexo" itemprop="description">: La sécurité routière, « grande cause nationale »&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6718" title="Lettre ouverte aux prétendants à la fonction de président de la République&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-04-13T11:28:44+02:00">13/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Lettre ouverte</p>
								<p class="f11 fexo" itemprop="description">: Mesdames, messieurs, candidates et candidats,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6716" title="Les candidats à la présidentielle et la sécurité routière" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-03-31T12:24:49+02:00">31/03</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les candidats</p>
								<p class="f11 fexo" itemprop="description">: Analyse de la FFMC sur les réponses des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/nouveaux-panneaux-de-signalisation-de-radars" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-20T17:15:52+01:00">20/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Le gouvernement compte changer les panneaux&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-calendrier-des-roulages-open-2017-est-en-ligne" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T17:26:07+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Les journées de roulage organisées par la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/telechargez-l-offre-complete-de-la-mutuelle-des-motards" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-13T09:46:11+01:00">13/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Vous pouvez télécharger ci-dessous l'offre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2016" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2017" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-controle-technique-a-la-revente-repousse" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-05T17:09:56+01:00">05/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Un peu de temps de gagné… Les efforts du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/bientot-noel" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/full-power" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-moto/kenny-foray-pilote-referent-open-signe-chez-tecmas" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/plaque-d-immatriculation-encore-du-changement" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-15T16:33:24+01:00">15/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: L’État publie aujourd’hui un arrêté au Journal&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L124xH51/arton25224-ea90b.png" width='124' height='51' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L85xH59/arton25229-8289c.png" width='85' height='59' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <span class="fUpp recevoir_newsletter">Recevoir la newsletter</span>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Moto-Guzzi-V7-III-Racer-sensations-bien-corsees.html">
                <img class='pull-left mr10' alt='Moto Guzzi V7 III Racer : sensations bien cors&#233;es' src="local/cache-gd2/c66bcfbfa6cfc35406ceac275fc528e6.jpg" width='60' height='40' title='Moto Guzzi V7 III Racer : sensations bien cors&#233;es' />
                <h3 class="f12">Moto Guzzi V7 III Racer&nbsp;: sensations bien corsées</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Triumph-Street-Scrambler-plaisir-garanti.html">
                <img class='pull-left mr10' alt='Triumph Street Scrambler : plaisir garanti' src="local/cache-gd2/dfe7c89b62a34291be8bb5b13bc1bf55.jpg" width='60' height='40' title='Triumph Street Scrambler : plaisir garanti' />
                <h3 class="f12">Triumph Street Scrambler&nbsp;: plaisir garanti</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Tuto-mecanique-moto-changer-ses-plaquettes-de-frein.html">
                <img class='pull-left mr10' alt='Tuto m&#233;canique moto : changer ses plaquettes de (...)' src="local/cache-gd2/180d89c4b48b5fb187b5767e69bbdd02.jpg" width='60' height='40' title='Tuto m&#233;canique moto : changer ses plaquettes de frein' />
                <h3 class="f12">Tuto mécanique moto&nbsp;: changer ses plaquettes de frein</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Assises-de-la-FFMC-2017-la-colere-des-motards-reste-intacte-video.html">
                <img class='pull-left mr10' alt='Assises de la FFMC 2017 : la col&#232;re des motards reste (...)' src="local/cache-gd2/b160b1437e87cf3a0204aa19a5eb603a.jpg" width='60' height='40' title='Assises de la FFMC 2017 : la col&#232;re des motards reste intacte (...)' />
                <h3 class="f12">Assises de la FFMC 2017&nbsp;: la colère des motards reste intacte (vidéo)</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actus-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-News-moto-589-.html">News moto</a></li>
                         
                            <li><a href="-Infos-marche-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique112" class="fUpp f13 fPtB" title="Mécanique">Mécanique</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Recevoir la newsletter motomag</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html" id='form_newsletter'>
    <div><input name="id_article" value="32973" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Travel Park, une formation pour le voyage aventure à moto</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Travel Park, une formation pour le voyage aventure &#224; (...)' src="IMG/arton32973.jpg?1497865812" width="2000" height="1345" title='Travel Park, une formation pour le voyage aventure &#224; moto' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Travel Park, une formation pour le voyage aventure à moto</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=07e57b3f50db583161cf60cae83bca1e12107902&amp;redirect=Travel-Park-une-formation-pour-le-voyage-aventure-a-moto.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>
