









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Moto Magazine propose exceptionnellement &#224; 23 de ses abonn&#233;s au mensuel une entr&#233;e &#034;Enceinte G&#233;n&#233;rale&#034; pour les 24 Heures du Mans Moto qui se - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2018-04-11T17:56:43+02:00" />
	<meta property="article:modified_time" content="2018-04-11T19:11:07+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton34407.jpg?1523460956" />
    <meta property="og:description" content="Moto Magazine propose exceptionnellement à 23 de ses abonnés au mensuel une entrée &quot;Enceinte Générale&quot; pour les 24 Heures du Mans Moto qui se dérouleront sur le circuit Bugatti les 21 et 22 avril prochains. Le principe est simple : premier arrivé, premier servi ! Pour en profiter, il suffit de remplir le formulaire ci-dessous en indiquant vos prénom, nom, code postal, ville et adresse mail. Nous ferons alors parvenir à nos 23 premiers lecteurs abonnés qui répondent une place pour les 24 Heures (...)" />	
<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/f9deda68f4dda1b6846bcd53a5cf1e2e.css' type='text/css' />







<script type='text/javascript' src='local/cache-js/d10aba82e7f9d63609cc084c6c77a8d5.js'></script>






















<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos, spip_documents, img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<script type='text/javascript' src='plugins-dist/extensions/saisies/javascript/saisies.js'></script>
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option  selected="selected" value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="http://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
		 		
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 red">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    
	
    
    
    
        
    	

   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2018-04-11" title="Voir tous les articles publiés à cette date" content="2018-04-11" itemprop="datePublished">11/04/2018</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='Moto Magazine offre &#224; 23 de ses abonn&#233;(e)s papier 1 (...)' src="local/cache-vignettes/L283xH190/arton34407-ba1ba.jpg" width='283' height='190' title='Moto Magazine offre &#224; 23 de ses abonn&#233;(e)s papier 1 entr&#233;e au 24H du (...)' /> 
                    </a>
                
				<!-- Comparateur de prix avec l'api Shopzilla -->
										 
						
						 										
						<div class="f17 " itemprop="description"> <p>Moto Magazine propose exceptionnellement à 23 de <strong>ses abonnés au mensuel</strong> une entrée <strong>"Enceinte Générale"</strong> pour les <strong>24 Heures du Mans Moto</strong> qui se dérouleront sur le circuit Bugatti les 21 et 22 avril prochains. Le principe est simple&nbsp;: premier arrivé, premier servi&nbsp;!</p>

<p>&nbsp;</p>

<p>Pour en profiter, il suffit de remplir le formulaire ci-dessous en indiquant vos prénom, nom, code postal, ville et adresse mail. Nous ferons alors parvenir à nos 23 premiers  <strong>lecteurs abonnés </strong> qui répondent une place pour les 24 Heures du Mans Moto. À vos claviers&nbsp;!</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Date limite de réponse&nbsp;: vendredi 13 avril<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Nombre de places en jeu&nbsp;: 23<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Offre limitée à une place par abonné(e)</p>

<p>Le plus rapide de tous aura droit, avec son entrée " Enceinte Générale " à une visite des coulisses (Direction de course et Salle de presse), accompagné par un guide de l&#8217;Automobile club de l&#8217;Ouest.</p>

<p>Soyez solidaire. Ne remplissez ce formulaire que si êtes certain d&#8217;aller au Mans afin de ne pas priver un autre motard de ce plaisir.</p>
<div class="mt10 mb10 formulaire_spip formulaire_formidable formulaire_formidable_56 formulaire_formidable_form_import_42_1519661511_1520438632_1523459691 formulaire_formidable-56">
	<div class="panel panel-default">

		<div class='panel-heading'>
			<h3 class="titrem panel-title">Demande de billet gratuit pour les 24H du Mans moto</h3>
		</div>
		<div class="panel-body">

			
			

			 
				 
		    <form method='post' action='/Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html' enctype='multipart/form-data'><div>
		        
		        <div><input name="id_article" value="34407" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='formidable' /><input name='formulaire_action_args' type='hidden'
		value='gVbooI7yxLXJyLOB6TQkHgNkU4wP8R7RSzumNkd+Bq/H4ka2vcjmQR+OW+ICfHZ3ZpH7SFFz2A+cn5HuBSezCpqv04G8J65QCnQ=' /><input type="hidden" name="id_formulaire" value="56"/>
<input type="hidden" name="formidable_afficher_apres" value="formulaire"/></div><ul class='list-unstyled'>

			            <!--!inserer_saisie_editer-->
		<li class="editer editer_ligne_2 obligatoire saisie_input">
			<label class='titre_form'   for="champ_ligne_2">
				Nom 
				<span class='obligatoire'>  (obligatoire)</span>
			</label>


			
			
			
			<input type="text" name="ligne_2" class="form-control text" id="champ_ligne_2" size="40"  required="required" />
			
			</li>


 
<!--!inserer_saisie_editer-->
		<li class="editer editer_ligne_3 obligatoire saisie_input">
			<label class='titre_form'   for="champ_ligne_3">
				Prénom
				<span class='obligatoire'>  (obligatoire)</span>
			</label>


			
			
			
			<input type="text" name="ligne_3" class="form-control text" id="champ_ligne_3" size="40"  required="required" />
			
			</li>


 
<!--!inserer_saisie_editer-->
		<li class="editer editer_code_postal_1 obligatoire saisie_input">
			<label class='titre_form'   for="champ_code_postal_1">
				Code Postal
				<span class='obligatoire'>  (obligatoire)</span>
			</label>


			
			
			
			<input type="text" name="code_postal_1" class="form-control text" id="champ_code_postal_1" size="40"  required="required" />
			
			</li>


 
<!--!inserer_saisie_editer-->
		<li class="editer editer_input_1 obligatoire saisie_input" data-id="@5aa00e3cc1b59">
			<label class='titre_form'   for="champ_input_1">
				Ville
				<span class='obligatoire'>  (obligatoire)</span>
			</label>


			
			
			
			<input type="text" name="input_1" class="form-control text" id="champ_input_1" size="40"  required="required" />
			
			</li>


 
<!--!inserer_saisie_editer-->
		<li class="editer editer_email_1 obligatoire saisie_input">
			<label class='titre_form'   for="champ_email_1">
				E-Mail
				<span class='obligatoire'>  (obligatoire)</span>
			</label>


			
			
			
			<input type="text" name="email_1" class="form-control text" id="champ_email_1" size="40"  required="required" />
			
			</li><li style="display:none;">
			                <label for="mechantrobot-56">Veuillez laisser ce champ vide :</label>
			                <input type="text" id="mechantrobot-56" name="mechantrobot" value="" />
			            </li>
			        </ul>

			        
			        <!--extra-->

				      <p class='boutons'>
    <span class='image_loading'></span>
    <input type='submit' class='submit btn btn-default fUpp' value='Valider' />
</p>
		    </div></form>
		    
				
			
			

	  	</div> <!-- panel-body -->
	</div> <!-- panel-default -->
</div> <!-- formulaire_spip --><br />	
						<footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">DILLER THIERRY</span></span> - <span content="2018-04-11" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2018-04-11" title="Voir tous les articles publiés à cette date" content="2018-04-11" itemprop="datePublished">11/04/2018</a></span></footer>
						</div>
						
														
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html">
		<div><input name="id_article" value="34407" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop87ixLP2d4jSHNE6H5lar3P+QSOxLKVCCP9lzKUlMbQeJjYS7jEn4sOW4IOA7O2PWUp0PZAgyjbv5KddIy1xwF+HX5GOTBIYDtLVO/3fCUnorsBp7hZllQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="34407" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
			    <div class="row">
				  				</div>
                <div class="row">
                                   </div>
				
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=34407">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Le-hors-serie-Tourisme-2018-de-Moto-Magazine-l-outil-de-reference-pour-decouvrir-les-plus-belles-routes-de-France.html" title="Voir l'article :Le hors-série Tourisme 2018 de Moto Magazine, l&#039;outil de référence pour&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le hors-s&#233;rie Tourisme 2018 de Moto Magazine, l&#039;outil de' src="local/cache-gd2/e5ff50466b30a897c7ad3e8ff2d8d7be.jpg" width='142' height='95' title='Le hors-s&#233;rie Tourisme 2018 de Moto Magazine, l&#039;outil de r&#233;f&#233;rence pour (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le hors-série Tourisme 2018 de Moto&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Gagnez-votre-place-au-24h-du-Mans-et-bien-plus-encore-avec-Moto-Magazine.html" title="Voir l'article :Gagnez votre place au 24H du Mans et bien plus encore avec Moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Gagnez votre place au 24H du Mans et bien plus encore (...)' src="local/cache-gd2/44a80b58d439d757b6f0cf16bf414a88.jpg" width='142' height='95' title='Gagnez votre place au 24H du Mans et bien plus encore avec Moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Gagnez votre place au 24H du Mans et&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Reglement-du-jeu-concours-Moto-Magazine-24-heures-du-Mans-Moto-2018.html" title="Voir l'article :Règlement du jeu concours Moto Magazine - 24 heures du Mans Moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='R&#232;glement du jeu concours Moto Magazine - 24 heures du (...)' src="local/cache-gd2/c22820c93bcc83e85dfd5eefa8f18c83.jpg" width='142' height='95' title='R&#232;glement du jeu concours Moto Magazine - 24 heures du Mans Moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Règlement du jeu concours Moto Magazine -&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Les-2-familles-de-motos-neoretros-sont-dans-le-HS-Essais-2018-de-Moto-Magazine.html" title="Voir l'article :Les 2 familles de motos néorétros sont dans le HS &#034;Essais&#034; 2018 de&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Les 2 familles de motos n&#233;or&#233;tros sont dans le HS (...)' src="local/cache-gd2/2ce447e923ec020e2e280f017d10c963.jpg" width='142' height='95' title='Les 2 familles de motos n&#233;or&#233;tros sont dans le HS &#034;Essais&#034; 2018 de (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Les 2 familles de motos néorétros sont&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-offre-1-entree-au-salon-de-la-moto-de-Marseille-a-10-de-ses-abonnes-papier.html" title="Voir l'article :Moto Magazine offre à 10 de ses abonné(e)s papier 1 entrée au salon de la moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine offre &#224; 10 de ses abonn&#233;(e)s papier 1 (...)' src="local/cache-gd2/7f65c7dc11cd0da5a0d01ee54e2bcc58.jpg" width='142' height='95' title='Moto Magazine offre &#224; 10 de ses abonn&#233;(e)s papier 1 entr&#233;e au salon de la moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine offre à 10 de ses abonné(e)s</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-offre-une-entree-au-salon-du-2-roues-de-Lyon-a-15-de-ses-abonnes.html" title="Voir l'article :Moto Magazine offre une entrée au salon du 2-roues de Lyon à 15 de ses&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine offre une entr&#233;e au salon du 2-roues de (...)' src="local/cache-gd2/4552fc4ade97fc24e37ca3668eba54bb.jpg" width='142' height='95' title='Moto Magazine offre une entr&#233;e au salon du 2-roues de Lyon &#224; 15 de ses (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine offre une entrée au salon&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Les-trails-a-l-honneur-dans-le-hors-serie-Essais-2018-de-Moto-Magazine.html" title="Voir l'article :Les trails à l&#039;honneur dans le hors-série &#034;Essais&#034; 2018 de Moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Les trails &#224; l&#039;honneur dans le hors-s&#233;rie &#034;Essais' src="local/cache-gd2/86802ef8fa32adf67780d410bbf600fb.jpg" width='142' height='95' title='Les trails &#224; l&#039;honneur dans le hors-s&#233;rie &#034;Essais&#034; 2018 de Moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Les trails à l’honneur dans le hors-série&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Les-roadsters-dans-le-nouveau-hors-serie-Essais-2018-de-Moto-Magazine.html" title="Voir l'article :Les roadsters dans le nouveau hors-série &#034;Essais&#034; 2018 de Moto&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Les roadsters dans le nouveau hors-s&#233;rie &#034;Essais&#034;' src="local/cache-gd2/def1d5ceaa7054aadf81eca24121cb52.jpg" width='142' height='95' title='Les roadsters dans le nouveau hors-s&#233;rie &#034;Essais&#034; 2018 de Moto (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Les roadsters dans le nouveau hors-série&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Maintenance-de-la-boutique-en-ligne-motomag-com.html" title="Voir l'article :Maintenance de la boutique en ligne motomag.com">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Maintenance de la boutique en ligne motomag.com' src="local/cache-gd2/d40145a0cdc915711178d4d194a5f6df.jpg" width='142' height='95' title='Maintenance de la boutique en ligne motomag.com' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Maintenance de la boutique en ligne&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Reves-de-motard.html" title="Voir l'article :Moto Magazine : Le hors-série Rêves de motard est en kiosque et dans la&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Le hors-s&#233;rie R&#234;ves de motard est en (...)' src="local/cache-gd2/12c7a9475a4b49368d4d797891c79ffc.jpg" width='142' height='95' title='Moto Magazine : Le hors-s&#233;rie R&#234;ves de motard est en kiosque et dans la (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Le hors-série Rêves de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Offrir-un-abonnement-a-Moto-Magazine-plus-simple-que-jamais-avec-la-carte-cadeau-a-imprimer.html" title="Voir l'article :Offrez-vous un abonnement à Moto Magazine et nous vous offrons l&#039;accès à&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Offrez-vous un abonnement &#224; Moto Magazine et nous vous (...)' src="local/cache-gd2/5070b8d5d829557e29f7581cd920f5f5.jpg" width='142' height='95' title='Offrez-vous un abonnement &#224; Moto Magazine et nous vous offrons l&#039;acc&#232;s &#224; (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Offrez-vous un abonnement à Moto Magazine&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-Moto-Magazine-no339-de-juillet-aout-2017-est-en-kiosque.html" title="Voir l'article :Retrouvez Moto Magazine 339 en kiosque">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Retrouvez Moto Magazine 339 en kiosque' src="local/cache-gd2/6d988216cb5dbd461e558cf0481f6c96.jpg" width='142' height='95' title='Retrouvez Moto Magazine 339 en kiosque' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Retrouvez Moto Magazine 339 en kiosque</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BOUTIQUE-Moto-Magazine-no338-de-juin-2017-en-vente-en-ligne.html" title="Voir l'article :BOUTIQUE Moto Magazine n°338 de juin 2017 en vente en ligne">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BOUTIQUE Moto Magazine n&#176;338 de juin 2017 en vente en (...)' src="local/cache-gd2/fe0682e99318b49f42788970e3e082a6.jpg" width='142' height='95' title='BOUTIQUE Moto Magazine n&#176;338 de juin 2017 en vente en ligne' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BOUTIQUE Moto Magazine n°338 de juin 2017&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-Moto-Magazine-no338-de-juin-2017-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°338 de juin 2017 est en kiosque">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le Moto Magazine n&#176;338 de juin 2017 est en kiosque' src="local/cache-gd2/cc3b350851649651208c51a670eff1f8.jpg" width='142' height='95' title='Le Moto Magazine n&#176;338 de juin 2017 est en kiosque' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le Moto Magazine n°338 de juin 2017 est&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="DVD-Pilotes-de-legende-John-Surtees.html" title="Voir l'article :BOUTIQUE DVD Pilotes de légende, John Surtees">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BOUTIQUE DVD Pilotes de l&#233;gende, John Surtees' src="local/cache-gd2/aaa48eb58f83b7aaecf4da843f29212e.jpg" width='142' height='95' title='BOUTIQUE DVD Pilotes de l&#233;gende, John Surtees' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BOUTIQUE DVD Pilotes de légende, John&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="BOUTIQUE-DVD-Fastest-de-Mark-Neale-sur-le-MotoGP.html" title="Voir l'article :DVD Fastest de Mark Neale sur le MotoGP">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='DVD Fastest de Mark Neale sur le MotoGP' src="local/cache-gd2/69b8e55378df7cd8d9eeed34fbada1a7.jpg" width='142' height='95' title='DVD Fastest de Mark Neale sur le MotoGP' />
                                    <figcaption>
                                        <h1 class="f13 mt10">DVD Fastest de Mark Neale sur le MotoGP</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-no337-mai-2017-en-vente-en-ligne.html" title="Voir l'article :Le Moto Magazine n°337 de mai 2017 est en vente en ligne">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le Moto Magazine n&#176;337 de mai 2017 est en vente en (...)' src="local/cache-gd2/de5ba911018908420411e259514df37c.jpg" width='142' height='95' title='Le Moto Magazine n&#176;337 de mai 2017 est en vente en ligne' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le Moto Magazine n°337 de mai 2017 est en&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-Moto-Magazine-no337-de-mai-2017-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°337 de mai 2017 est en kiosque">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le Moto Magazine n&#176;337 de mai 2017 est en kiosque' src="local/cache-gd2/511c16f1a11cc91545c14a785dd89be3.jpg" width='142' height='95' title='Le Moto Magazine n&#176;337 de mai 2017 est en kiosque' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le Moto Magazine n°337 de mai 2017 est en&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Hors-serie-Balades-2017-de-Moto-Magazine-en-vente-dans-la-boutique-en-ligne.html" title="Voir l'article :BOUTIQUE Hors-série Moto Magazine Balades 2017 (6,50 €)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='BOUTIQUE Hors-s&#233;rie Moto Magazine Balades 2017 (6,50 (...)' src="local/cache-gd2/486ec6109f7e93666a8618462f2f7baf.jpg" width='142' height='95' title='BOUTIQUE Hors-s&#233;rie Moto Magazine Balades 2017 (6,50 &#8364;)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">BOUTIQUE Hors-série Moto Magazine Balades&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
				
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34405?debut_forums_fils=@119668#forum119668" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-11">11/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Sécurité&nbsp;: dguard, le premier appel d&#8217;urgence eCall pour motos</p>
									<p class="f12 fPt" itemprop="description">Punaise , plus moyen de crever en paix , faudra bientôt être géolocalisé pour aller pisser .....<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119667#forum119667" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-10">10/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">Pour info, ça devrait arriver sur le site de la FFMC :

la FFMC47 organise samedi 24 un rassemblement

à partir de 10h00

au Gravier, à AGEN.

Manifestation en cortège dans Agen, puis départ en convoi pour rejoindre la manif de TOULOUSE,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119666#forum119666" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-10">10/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">Dernière maj ok (mardi 10 avril 2018) :

Site national de la FFMC 

.

http://ffmc.asso.fr/spip.php?article6757&amp;lang=fr<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33904?debut_forums_fils=@119665#forum119665" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-09">09/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</p>
									<p class="f12 fPt" itemprop="description">je partage mon point de vue avec phil03.. On débarque un samedi en centre ville , avec quelques potes ( 100 ou 200..), on se gare proprement, une moto pour une place de stationnement voiture , on paye l’horodateur ( si ! si !..), on&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34396?debut_forums_fils=@119664#forum119664" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-09">09/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Crutchlow s’impose en Argentine au terme d’une course folle</p>
									<p class="f12 fPt" itemprop="description">Un grand prix de ouf, du début, cafouillages de la direction de course aux "pousse toi de l’a que j’m’y mette" !

Eric.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32624?debut_forums_fils=@119663#forum119663" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-09">09/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Test batterie au lithium Solise</p>
									<p class="f12 fPt" itemprop="description">Et oui, non seulement elles sont dangereuses ( voir mon message précédent), comme pour les téléphones, elles tiennent, en moyenne 2 ans... C’est ce que durent mes lipos de model reduit, avec des charges de stockage !!! Des fois 3 ans,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32624?debut_forums_fils=@119662#forum119662" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-08">08/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Test batterie au lithium Solise</p>
									<p class="f12 fPt" itemprop="description">batterie  life p04 hs au bout de 2ans 1/2, à la date d’achat elle était  garantie 5ans...... puis la garantie est passée à 2ans et maintenant elle est de 1ans, pourquoi ?  

   un revendeur du 69 ne fait plus la marque car problèmes de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34378?debut_forums_fils=@119661#forum119661" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-08">08/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">14 &amp; 15 avril, grande manifestation nationale de la FFMC contre le 80&nbsp;km/h. Les RDV.</p>
									<p class="f12 fPt" itemprop="description">Pour l’Eure et Loir (28), le rendez vous a été avancé à 09h pour un départ à 09h30.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=12209?debut_forums_fils=@119660#forum119660" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-08">08/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda SH 300i C-ABS</p>
									<p class="f12 fPt" itemprop="description">Pour moi les consos moyennes du SH 300i sur Spritmotor c’est du n’importe quoi ! Le top c’est 2,72l/100km ! Je n’ouvre jamais á fond. Je laisse venir et je suis á 110km/h stabilisés á une moyenne de 4,37l/100km. Avec pare-brise et topcase&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119659#forum119659" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-07">07/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">Dernière maj ok (vendredi 6 avril 2018) :

Site national de la FFMC 

.

http://ffmc.asso.fr/spip.php?article6757&amp;lang=fr<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119657#forum119657" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-07">07/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">Maj ok vendredi 6 avril 2018<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119656#forum119656" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-06">06/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">va voir ici :

http://ffmc.asso.fr/spip.php?article6757&amp;lang=fr

mais, à J-8, ce n’est pas totalement  à jour...

Attendons j+2, peut-être...

°|°

[X]<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34386?debut_forums_fils=@119655#forum119655" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-06">06/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Journée reprise de guidon à Mundolsheim (67)</p>
									<p class="f12 fPt" itemprop="description">Préparez-vous tous les motards Motogp et les spectateurs, l’Argentine accueillera le MotoGP 2018 sur Autódromo Termas de Río Hondo, devenu l’un des circuits les plus appréciés des motards et des spectateurs de MotoGP. Après tout, qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34342?debut_forums_fils=@119654#forum119654" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-05">05/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Narbonne&nbsp;: 15e édition du salon de la moto</p>
									<p class="f12 fPt" itemprop="description">Salon de LIMOGES<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34321?debut_forums_fils=@119653#forum119653" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-05">05/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La moto Laverda V6 souffle ses 40 bougies à la Sunday Ride Classic 2018</p>
									<p class="f12 fPt" itemprop="description">Salon du Deux Roues à LIMOGES<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34367?debut_forums_fils=@119652#forum119652" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-05">05/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Championnat de France des Rallyes 2018&nbsp;: les nouveautés et les prétendants au titre…</p>
									<p class="f12 fPt" itemprop="description">Sans oublier les BMW qui amèneront les bières et les casses croutes à chaque étapes ...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33904?debut_forums_fils=@119651#forum119651" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-05">05/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</p>
									<p class="f12 fPt" itemprop="description">la solution= que chaque moto ( scoot etc etc) en payant le parcmettre prenne la place d UNE voiture ,,,,, je pense que les automobilistes vont pas tarder a aller se plaindre ,,, et tout redeviendra comme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33973?debut_forums_fils=@119650#forum119650" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-03">03/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Mobilisation contre le 80 km/h&nbsp;: le détail des RDV en France</p>
									<p class="f12 fPt" itemprop="description">S’il vous plaît, une âme charitable et surtout militante pour mettre a jour l’agenda avec les dates et mobilisations à venir pour avril mai ?

V<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33904?debut_forums_fils=@119649#forum119649" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-02">02/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</p>
									<p class="f12 fPt" itemprop="description">Tant que tu y es , pense aussi à respecter la langue française , c’est gratuit et ça ne fait pas mal ...

Pardon pour cette remarque désobligeante mais ça pique vraiment les yeux de te lire et de te comprendre avec au moins 30 fautes&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33904?debut_forums_fils=@119648#forum119648" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-02">02/04/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</p>
									<p class="f12 fPt" itemprop="description">Je suis utilisateur de deux roues !

je suis d’accord sous condition !

Le stationnement doit être a proximité de commerces pour faire de la monnaie

Les emplacement réserver moto deux roues ( NON mélange avec les vélo ) doives êtres&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/04/04/photos-circuit-carole-la-reprise/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-04">04/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole … la reprise</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole … la reprise 

Chaque bonne chose ayant une fin, la treve hivernale est terminée ! yes ! il faut dire que nous sommes en avril, et question soleil, les week-ends sont souvent tout pourris… moi d’habitude en avril, je pars une semaine à la mer profiter du beau temps, et j’aurais déjà passé quelques journées sur le circuit… mais ça, c’était  avant.. Y’a plus d’saison&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/04/04/association-hmd-5eme-fete-de-la-moto-en-hommage-aux-motards-decedes/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-04">04/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Association HMD&nbsp;: 5ème Fête De La Moto En Hommage aux Motards Décédés</p>
									<p class="f12 fPt" itemprop="description">c’est ce dimanche, de 09h00 à 19h00, qu’est organisée la 5E fête de la moto en hommage aux motards décédés à Crépy en valois (60800). Au programme : banc de puissance (20Eur de mémoire), restauration, concert, exposants, stunt…  balade prévue le matin : 2Eur par moto + 1Eur par passager, une partie des fonds sera reversée à Handicaps Motards&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/03/30/sunday-ride-classic-les-side-cars-au-paul-ricard/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-30">30/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">SUNDAY RIDE CLASSIC&nbsp;: LES SIDE-CARS AU PAUL RICARD&nbsp;:</p>
									<p class="f12 fPt" itemprop="description">24-25 Mars 2018 : 1ère course side-car RSCM pour les 3 catégories. 

Démarrage de la saison avec la belle organisation du Sunday Ride Classic : encore un immense merci et toutes nos félicitations pour JP.Bonato et son équipe qui savent si bien mobiliser tant de machines d’exceptions… en y joignant les nôtres. 

Week-end de rêve mais de rêve polaire… la neige tombée sur le circuit 2 jours&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/03/30/ledito-du-moto-magazine-346-davril-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-30">30/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 346 d’avril 2018</p>
									<p class="f12 fPt" itemprop="description">Halte aux méthodes totalitaires ! 

Pour ceux qui ne l’auraient pas encore saisi, LREM signifie la République emmerde les motards (et vice-versa ?) et, plus généralement, les principes démocratiques, en ignorant voire en humiliant les représentants des associations, et même des institutions, du Sénat comme de l’Assemblée nationale.

 En effet, non content de balayer d’un revers de main la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/22/royal-moto/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-22">22/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">ROYAL MOTO</p>
									<p class="f12 fPt" itemprop="description">Dans les années 70 un constructeur du côté de Troyes propose des motos de courses à moteur Sachs munies d’accessoires de qualité et pour un prix plus que raisonnable correspondant à 4700 euros actuels, entre 20 et 30 chevaux de puissance, voire plus selon la préparation, pour moins de 100kg…ça dépote grave chez Royal Moto&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2018/03/20/tunisian-moto-tour-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-20">20/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MOTO TOUR SERIES TUNISIE 2018</p>
									<p class="f12 fPt" itemprop="description">C’est le mercredi 7 Octobre 2018 qu’ont embarqué à Marseille sur le ferry Tanit près de 80 motos en partance pour Tunis, pour une aventure humaine hors du commun. 

Sam THOMAS (président d’Option Sports Evenements), le champion du monde d’endurance Marc FONTAN (et président de l’ADPSM) et toute leur équipe nous ont organisé un Rallye, mélangeant Sport (spéciales chronométrées), Tourisme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/16/moto-accidentee-et-probablement-volee/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-16">16/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MOTO ACCIDENTÉE ET PROBABLEMENT VOLÉE</p>
									<p class="f12 fPt" itemprop="description">Si vous connaissez le propriétaire de cette moto immatriculée dans l’EURE,  dites-lui qu’elle se trouve à Paris rue Cauchois dans le 18° et que les prunes de mars s’accumulent ! 

En effet, au lieu de rechercher le propriétaire et de mettre le véhicule à l’abri,  certains trouvent plus intéressant de verbaliser…une belle leçon de civisme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/03/14/debut-de-saison-a-la-side-car-party-2018-a-lurcy-levis/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-14">14/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Début de saison à la side car Party 2018 à Lurcy-Lévis</p>
									<p class="f12 fPt" itemprop="description">Les nouveaux équipages affluent en masse… la famille side-car est heureuse de les accueillir. 

L’objectif essentiel de la Side-Car Party :  »Que les sides roulent…  » n’a jamais été atteint à ce point. 

Beaucoup ont profité de ce week-end pour débuter, 18 nouveaux, 9 n’avaient jamais roulé sur piste… du jamais vu. 

Une dizaine de sides venant du RSCM se mesurent aux FSBK avant de les&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/03/11/daytona-bike-week-2018-painting-tribute-par-david-uhl/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-11">11/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Daytona Bike Week 2018&nbsp;: painting tribute par David Uhl</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

tu es certainement au courant qu’en ce vendredi 09 mars 2018 a officiellement débuté la 77ème Bike Week de DAYTONA / Floride … 

 

A mon grand dam je ne peux m’y rendre cette année, ce qui ne m’empêchera pas de suivre cet évènement via les médias et les amis qui, eux, ne manqueront ça pour rien au monde … Lucky them !!! 

Et notamment mon ami David UHL qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/09/80-kmh-le-senat-demande-votre-avis/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-09">09/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">80 KM/H- Le sénat demande votre avis</p>
									<p class="f12 fPt" itemprop="description">En effet, le Sénat à lancé un formulaire pour connaître votre avis sur la réduction de la vitesse à 80km/h sur le réseau secondaire, un bel exemple de démocratie. qui prouve que tout n’est pas perdu. Alors pour une fois, profitez-en, dites ce que vous pensez.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/08/la-conduite-dun-deux-roues/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-08">08/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LA CONDUITE D’UN DEUX ROUES</p>
									<p class="f12 fPt" itemprop="description">Je ne vous parlerai pas de la façon de se conduire sur la route, mais bien de la manière de manier une motocyclette, car s’il est facile de monter dessus et d’aller faire un tour sans rien savoir de l’équilibre subtil des masses, de l’effet gyroscopique et j’en passe… il faut avouer que c’est une erreur qui peut devenir fatale en cas de mauvaise surprise et nombreux sont ceux qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/03/04/auto-moto/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-04">04/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Mazda Harley Davidson 1600cc&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Quand il s’agit de créations mécaniques, les japonais n’ont plus rien à prouver … et pourtant, années après années ils ne cessent de nous surprendre … 

 

Voui, voui, c’est bien un V-twin Harley-Davidson qui motorise cette micro car … 

 

A titre d’exemple rappelle toi ce post que je t’avais proposé il y quatre années de cela&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/03/01/ledito-du-n345-de-moto-magazine-de-mars-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-01">01/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du n&#176;345 de Moto Magazine de mars 2018</p>
									<p class="f12 fPt" itemprop="description">Solidarité et bon sens retrouvés 

Décision sans fondement, vaste racket, mesure vexatoire. Voilà comment a été qualifié par les Français l’abaissement programmé de la vitesse à 80 km/h sur les routes dites secondaires. Il a fallu en arriver là, toucher le fond, pour que la solidarité s’exprime autour des manifestations organisées par la FFMC partout en France. 

 

C’est donc avec une joie non&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/02/18/dyna-disciple/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-02-18">18/02/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Dyna disciple … j’ai une nouvelle motocyclette</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

J’ai une nouvelle motocyclette … 

YOUPI !!!! 

 

New year, New bike, same ugly me … 

Mais avant de t’en montrer plus, laisse-moi te raconter « d’où elle vient » … 

Souviens-toi, en 2015 je te parlais de ma seconde participation (j’avais déjà eu le bonheur de m’y rendre en 2014) au FXR show pendant la Sturgis bike week où tout ce que l’Amérique du Nord compte de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/02/15/2018-les-sides-cest-de-la-pure-folie/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-02-15">15/02/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">2018&nbsp;: Les SIDES… C’est de la pure folie…</p>
									<p class="f12 fPt" itemprop="description">Fin d’année 2017 mémorable : 

(Photos JF Janvier sauf mention contraire) 

 82 sides au Val de Vienne : du jamais vu.. il a bien fallu faire la photo mais cela n’a pas été simple… 

Ça c’est le final mais bien sur ça a pris un  »petit peu de temps » … 

Et oui, c’est ça les sidecaristes… 

Courses d’enfer<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2018/02/08/accrocs-a-la-blanche/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-02-08">08/02/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Accrocs à la blanche…</p>
									<p class="f12 fPt" itemprop="description">Merci à Nicolas Cadet pour cette belle photo ! 

Quand l’hiver paralyse une bonne partie de la France et la grande majorité de la gent motocycliste, une frange d’irréductibles arbore un sourire béat et des pupilles dilatées à l’évocation du blanc manteau recouvrant nos routes et parant le paysage d’une virginale couche de poudreuse. Dans le cerveau de ce groupe d’allumés jaillissent des&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/01/30/ledito-du-moto-magazine-344-de-fevrier-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-30">30/01/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 344 de février 2018</p>
									<p class="f12 fPt" itemprop="description">On va continuer de regretter les années 80  ! 

Quatre-vingts kilomètres/heure. Mieux vaut en rire que d’être obligé d’en pleurer  !

 Il fallait bien que le gouvernement sorte une mesure pour faire bonne figure, pour montrer qu’il s’intéresse au problème important qu’est le trop grand nombre de morts sur nos routes. Ce dont personne ne se réjouit. 

 Fallait-il pour autant avancer n’importe&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/01/28/marre-des-nids-de-poule/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-28">28/01/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Marre des nids de poule&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">on entend parler de plus en plus d’actions de motards qui dénoncent les trous dans la chaussées, sans que cela ne serve de leçon aux mairies françaises. Ma mairie ne semble pas plus concerné par le sujet que cela, alors que la responsabilité de la mairie est engagée à chaque fois qu’un accident arrive à cause d’une chaussée en mauvais état. J’ai donc commencé à cartographier ma ville, je&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/01/28/atelier-moto-vermandel/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-28">28/01/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Atelier Moto Vermandel … Je roule en Harley Française …</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Comme dis l’ami Franck (Margerin) … 

 

Et bien figures-toi que grâce à AMV, c’est (presque) possible … 

  

Mais kesako ça AMV ? … Attends, je tespliiikeuuuu … 

ATELIER MOTO VERMANDEL  

 

Là où l’on peut voir de bien belles choses … 

Oui, oui mon Titou, c’est bien un FXR 1984 à carbu’ cornet … 

Bon, aller, cessons de te faire languir c’est sûr, laisse moi te narrer&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/01/23/i-fidanzati-della-morte/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-23">23/01/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">I FIDANZATI DELLA MORTE</p>
									<p class="f12 fPt" itemprop="description">En 1957, Romolo Marcellini(1910-1999) met en scène un film autour de la moto, Les fiancés de la mort.  Vous pouvez y voir, entre autres, Pierre Monneret au taquet et surtout de belles images filmées avec talent.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Stages-de-perfectionnement-post-permis-de-l-AFDM-Lorraine.html" title="Stages de perfectionnement post-permis de l&#039;AFDM Lorraine" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-14T00:00:00+02:00">14/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Stages de perfectionnement post-permis de l&#8217;AFDM Lorraine</p>
								<p class="f11 fPt ml5" itemprop="description">L’AFDM Lorraine organise plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="15e-Course-d-endurance-moto-retro-de-Rethel-08.html" title="15e Course d&#039;endurance moto rétro de Rethel (08)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-14T00:00:00+02:00">14/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">15e Course d&#8217;endurance moto rétro de Rethel (08)</p>
								<p class="f11 fPt ml5" itemprop="description">Les Francs Motards Rethélois (FMR)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="16e-salon-de-la-moto-de-Limoges-87.html" title="16e salon de la moto de Limoges (87)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-14T10:15:00+02:00">14/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">16e salon de la moto de Limoges (87)</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC87 organise son 16e Salon de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Exposition-Les-motos-du-Tourist-Trophy-des-origines-a-1950-28.html" title="Exposition Les motos du Tourist Trophy des origines à 1950 (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-14T10:35:00+02:00">14/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Exposition Les motos du Tourist Trophy des origines à 1950 (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Créé en 1907, le Tourist Trophy (TT)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-d-echange-Sud-Side-Garage-de-motos-et-pieces-pre-80-s-only-13.html" title="Bourse d&#039;échange Sud Side Garage de motos et pièces pré 80&#039;s only&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-15T00:00:00+02:00">15/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse d&#8217;échange Sud Side Garage de motos et pièces pré 80&#8217;s only (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Sud Side Garage vous propose, à&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Stages-de-perfectionnement-post-permis-de-l-AFDM-Lorraine.html" title="Stages de perfectionnement post-permis de l&#039;AFDM Lorraine" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-15T00:00:00+02:00">15/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Stages de perfectionnement post-permis de l&#8217;AFDM Lorraine</p>
								<p class="f11 fPt ml5" itemprop="description">L’AFDM Lorraine organise plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-rassemblement-Gazzoline-s-day-a-Barcares-66.html" title="5e rassemblement Gazzoline&#039;s day à Barcarès (66)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-15T00:00:00+02:00">15/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e rassemblement Gazzoline&#8217;s day à Barcarès (66)</p>
								<p class="f11 fPt ml5" itemprop="description">Pour sa 5e édition, fort de son&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sejour-de-vacances-moto-cross-enfants-6-16-ans-au-CLAM-82.html" title="Séjour de vacances moto-cross enfants 6/16 ans au CLAM (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-15T00:00:00+02:00">15/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto-cross enfants 6/16 ans au CLAM (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club loisirs aventure moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Exposition-Les-motos-du-Tourist-Trophy-des-origines-a-1950-28.html" title="Exposition Les motos du Tourist Trophy des origines à 1950 (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-15T10:35:00+02:00">15/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Exposition Les motos du Tourist Trophy des origines à 1950 (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Créé en 1907, le Tourist Trophy (TT)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="24-Heures-Motos-2018-au-Mans.html" title="24 Heures Motos 2018 au Mans" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">24 Heures Motos 2018 au Mans</p>
								<p class="f11 fPt ml5" itemprop="description">Seconde manche du Championnat du&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Tones-up-Motors-and-music-festival-24.html" title="Tones up ! Motors and music festival (24)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Tones up&nbsp;! Motors and music festival (24)</p>
								<p class="f11 fPt ml5" itemprop="description">Première édition du festival « Tones&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="2e-occas-becanes-a-St-Julien-de-coppel-63.html" title="2e occas&#039; bécanes à St-Julien-de-coppel (63)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">2e occas&#8217; bécanes à St-Julien-de-coppel (63)</p>
								<p class="f11 fPt ml5" itemprop="description">Les Casques Coppellois seront&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Don-du-sang-les-motards-se-mobilisent-13-34377.html" title="Don du sang, les motards se mobilisent (13)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Don du sang, les motards se mobilisent (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Une journée Don de sang Motard(e)s a&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Exposition-Les-motos-du-Tourist-Trophy-des-origines-a-1950-28.html" title="Exposition Les motos du Tourist Trophy des origines à 1950 (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T10:35:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Exposition Les motos du Tourist Trophy des origines à 1950 (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Créé en 1907, le Tourist Trophy (TT)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T00:00:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Relais-Calmos-de-la-FFMC91-pour-les-24-heures-de-Mans-moto-2018.html" title="Relais Calmos de la FFMC91 pour les 24 heures de Mans moto 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T00:00:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Relais Calmos de la FFMC91 pour les 24 heures de Mans moto 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Les 21 et 22 avril a lieu l’édition&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-reprise-de-guidon-a-Mundolsheim-67.html" title="Journée reprise de guidon à Mundolsheim (67)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T00:00:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée reprise de guidon à Mundolsheim (67)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 22 avril 2018, la FFMC67 organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Exposition-Les-motos-du-Tourist-Trophy-des-origines-a-1950-28.html" title="Exposition Les motos du Tourist Trophy des origines à 1950 (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T10:35:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Exposition Les motos du Tourist Trophy des origines à 1950 (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Créé en 1907, le Tourist Trophy (TT)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="3e-journee-americaine-91.html" title="3e journée américaine (91)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T10:43:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">3e journée américaine (91)</p>
								<p class="f11 fPt ml5" itemprop="description">Les Wandering organisent la 3e&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-Securite-Moto-projection-du-film-Burn-Out-14.html" title="Journée Sécurité Moto &#38; projection du film Burn Out (14)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-28T00:00:00+02:00">28/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée Sécurité Moto &amp; projection du film Burn Out (14)</p>
								<p class="f11 fPt ml5" itemprop="description">Journée organisée par la gendarmerie&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Nos vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Nos vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/eruaA0tAwEs" frameborder="0" gesture="media" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6765" title="Manifestation nationale de la FFMC les 14 et 15 avril" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-03T12:00:15+02:00">03/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestation</p>
								<p class="f11 fexo" itemprop="description">: Contre la limitation de vitesse à 80 km/h&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6764" title="80 km/h, premier ministre, parlementaires et usagers : la rupture" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-03-09T12:14:01+01:00">09/03</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 km/h, premie</p>
								<p class="f11 fexo" itemprop="description">: « Sauver des vies par une mesure de rupture »,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6763" title="Reunion du CSER du 6 mars 2018" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-03-08T15:25:41+01:00">08/03</strong>
								<p class="f11 fExoB ml5" itemprop="name">Reunion du CSER</p>
								<p class="f11 fexo" itemprop="description">: La Fédération Française des Motards en Colère&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6762" title="80 km/h : la Direction de la sécurité routière en excès de précipitation" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-02-26T16:18:34+01:00">26/02</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 km/h : la</p>
								<p class="f11 fexo" itemprop="description">: Devant les interrogations de la population&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6761" title="Les deniers publics dilapidés en propagande" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-02-21T15:11:10+01:00">21/02</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les deniers</p>
								<p class="f11 fexo" itemprop="description">: Ce dimanche 18 février, les lecteurs français&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6757" title="Mobilisation nationale contre les mesures du CISR : les rendez-vous" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-02-06T12:14:24+01:00">06/02</strong>
								<p class="f11 fExoB ml5" itemprop="name">Mobilisation</p>
								<p class="f11 fexo" itemprop="description">: Suite à l'annonce des mesures du CISR du 9&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6756" title="Les acteurs des 2 Roues Motorisés se mobilisent !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-01-24T15:42:23+01:00">24/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les acteurs</p>
								<p class="f11 fexo" itemprop="description">: France Wolf - Co-Coordinatrice Nationale de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6752" title="RAS LE CASQUE !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-01-16T20:02:52+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">RAS LE CASQUE</p>
								<p class="f11 fexo" itemprop="description">: La FFMC sort ses antennes pour dénoncer la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6751" title="La FFMC réagit aux mesures annoncées par le CISR" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-01-10T11:56:36+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC réagit</p>
								<p class="f11 fexo" itemprop="description">: CISR du 9 janvier 2018 : le Premier ministre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6750" title="Editions de la FFMC et Moto Magazine" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-01-09T16:31:21+01:00">09/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Editions de la</p>
								<p class="f11 fexo" itemprop="description">: Par un jugement du 7 décembre 2017, le&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/PreventAttitude/status/982198844833251331" title="&#38;#x22;On peut faire une #Activit&#38;#xE9;Physique r&#38;#xE9;guli&#38;#xE8;" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-06T12:10:27+02:00">06/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">&#x22;On peut</p>
								<p class="f11 fexo" itemprop="description">: "On peut faire une #ActivitéPhysique régulièrement</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/PreventAttitude/status/982188052305952768" title="Remplacer la par le n&#38;#x27;est pas qu&#38;#x27;un enjeu de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-06T11:27:34+02:00">06/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Remplacer la</p>
								<p class="f11 fexo" itemprop="description">: Remplacer la par le n'est pas qu'un enjeu de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/982174589395480578" title="Notre PDG ouvre la conf&#38;#xE9;rence d&#039;@PreventAttitude ! La&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-06T10:34:04+02:00">06/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Notre PDG ouvre</p>
								<p class="f11 fexo" itemprop="description">: Notre PDG ouvre la conférence d’ @PreventAttitude !</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/981854800185872384" title="Bienvenue Corentin ! http://www.gmt94.com/news,1173,le-gmt94-yamaha-en-worldssp-" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-05T13:23:21+02:00">05/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Bienvenue Coren</p>
								<p class="f11 fexo" itemprop="description">: Bienvenue Corentin ! http://www.gmt94.com/news,117</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmc73/status/981535360986550272" title="Ce matin, rencontre avec 110 coll&#38;#xE9;giens, &#38;#xE7;a cause vision,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-04T16:14:00+02:00">04/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Ce matin, renco</p>
								<p class="f11 fexo" itemprop="description">: Ce matin, rencontre avec 110 collégiens, ça&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/981527345256435712" title="Pa encore vos places pour le GP de France ? @Motomagcom vous fait gagner&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-04T15:42:09+02:00">04/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Pa encore vos</p>
								<p class="f11 fexo" itemprop="description">: Pa encore vos places pour le GP de France ?&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/YamahaMotorFr/status/981135052200468480" title="Le @gmt94 devant &#38;#xE0; mi-journ&#38;#xE9;e https://twitter.com/GMT94/status" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-03T13:43:19+02:00">03/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le @gmt94 devan</p>
								<p class="f11 fexo" itemprop="description">: Le @gmt94 devant à mi-journée https://twitter.com/GM</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/guyot94/status/981087460997332993" title="@24heuresmotos / tests officiels. Beaucoup de drapeau rouge ce matin.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-03T10:34:13+02:00">03/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">@24heuresmotos</p>
								<p class="f11 fexo" itemprop="description">: @24heuresmotos / tests officiels. Beaucoup de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/980501932287635457" title=".@WalaneRider a test&#38;#xE9; le stage de perfectionnement AFDM&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-01T19:47:32+02:00">01/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">.@WalaneRider</p>
								<p class="f11 fexo" itemprop="description">: . @WalaneRider a testé le stage de perfectionnement</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/Assurlandcom/status/980112486342029312" title="A votre avis, quel a &#38;#xE9;t&#38;#xE9; le deux-roues le plus&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-03-31T18:00:01+02:00">31/03</strong>
								<p class="f11 fExoB ml5" itemprop="name">A votre avis,</p>
								<p class="f11 fexo" itemprop="description">: A votre avis, quel a été le deux-roues le plus&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Essai-Royal-Enfield-Himalayan-la-moto-a-contre-temps.html">
                <img class='pull-left mr10' alt='Essai Royal Enfield Himalayan : la moto &#224; contre-temps' src="local/cache-gd2/0b686d39be49d41937bdd7df45f68316.jpg" width='60' height='40' title='Essai Royal Enfield Himalayan : la moto &#224; contre-temps' />
                <h3 class="f12">Essai Royal Enfield Himalayan&nbsp;: la moto à contre-temps</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Essai-Kawasaki-Ninja-400-le-sport-en-A2-video.html">
                <img class='pull-left mr10' alt='Essai Kawasaki Ninja 400 : le sport en A2 (+vid&#233;o)' src="local/cache-gd2/05890c2f5dfb461179dc940e6ffc38b2.jpg" width='60' height='40' title='Essai Kawasaki Ninja 400 : le sport en A2 (+vid&#233;o)' />
                <h3 class="f12">Essai Kawasaki Ninja 400&nbsp;: le sport en A2 (+vidéo)</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="L-Angleterre-veut-la-fin-des-ralentisseurs.html">
                <img class='pull-left mr10' alt='L&#039;Angleterre veut la fin des ralentisseurs sur les (...)' src="local/cache-gd2/bc591751e15c4bcfab1d9b22cc8086d4.jpg" width='60' height='40' title='L&#039;Angleterre veut la fin des ralentisseurs sur les routes' />
                <h3 class="f12">L&#8217;Angleterre veut la fin des ralentisseurs sur les routes</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html" id='form_newsletter'>
    <div><input name="id_article" value="34407" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Moto Magazine offre &#224; 23 de ses abonn&#233;(e)s papier 1 (...)' src="IMG/arton34407.jpg?1523460956" width="1000" height="672" title='Moto Magazine offre &#224; 23 de ses abonn&#233;(e)s papier 1 entr&#233;e au 24H du (...)' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Moto Magazine offre à 23 de ses abonné(e)s papier 1 entrée au 24H du Mans</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=3becf254430a673984a407dbd583173214c44d97&amp;redirect=Moto-Magazine-offre-a-23-de-ses-abonne-e-s-papier-1-entree-au-24H-du-Mans.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>
