<!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Motomag, le site de Moto Magazine" /><meta
property="og:type" content="website" /><meta
property="og:url" content="https://www.motomag.com/" /><meta
property="og:image" content="https://www.motomag.com/IMG/siteon0.png?1452613023" /><meta
property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/spip.php?article36326=" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/1c0f3803a300f36a6e83da9b51b1f2bb.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/1536398e482923c7f9425147a6507779.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async=true>
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body
class="home" role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle36326%3D">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>	<div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8">
<div
class="row"><div
class="col-md-12">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">à la une</h1></div>
</header>
<section
class="article-une"><div
class='carroussel-une' data-sl="true"  data-slType="alaune"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="https://www.motomag.com/local/cache-gd2/9dee70ff4aeb285aa25765eb58740fb4.jpg" data-titlethumb="Faire de la moto rend heureux. La science l&#039;affirme !">
<a
href="Faire-de-la-moto-rend-heureux-La-science-l-affirme.html" title="Lire l'article Faire de la moto rend heureux. La science l&#039;affirme !" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Faire de la moto rend heureux. La science l&#039;affirme (...)' src="local/cache-gd2/24f6420427c8738d710c8b4f999238c9.jpg" width='460' height='310' title='Faire de la moto rend heureux. La science l&#039;affirme !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Insolite</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Faire de la moto rend heureux. La science l&#8217;affirme&nbsp;!</h2><p
class="f15 fPt ">Si vous demandez à un motard pourquoi il est motard, vous aurez sans doute droit à un laïus à base de « sentiment de liberté » et « d’adrénaline ». Parce que faire de la moto, c’est cool. Ce que nous savions déjà d’expérience vient d’être confirmé par des scientifiques américains qui ont quantifié le pourcentage de bien-être imputable à la pratique de la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-13">
13/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:23">23</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="https://www.motomag.com/local/cache-gd2/60e0698dfbb9ed8957016fb14f6a951c.jpg" data-titlethumb="Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vidéo)">
<a
href="Essai-Kawasaki-Z900-2020-Grenouille-2-0-video.html" title="Lire l'article Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vidéo)" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' src="local/cache-gd2/14437504d40fa3e77c68a8adc3f24c80.jpg" width='460' height='310' title='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Essai</span></li><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Essai Kawasaki Z900 2020&nbsp;: Grenouille 2.0 (+vidéo)</h2><p
class="f15 fPt ">Pour sa 5e évolution, Kawasaki revoit soigneusement la dotation électronique de sa Z 900. Si elle ne révolutionne pas ce best-seller, l’arrivée de modes moteur, d’un contrôle de traction paramétrable et d’un écran TFT la replace avantageusement au cœur du segment préféré des Français, celui des roadsters... Et c’est François, transformé pour l’occasion en homme grenouille, qui est parti l’essayer dans des&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-10">
10/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="https://www.motomag.com/local/cache-gd2/eff4ff67ae8ab1f8735177bd041166e7.jpg" data-titlethumb="MotoGP : Johann Zarco chez Ducati, c&#039;est officiel">
<a
href="MotoGP-Zarco-chez-Ducati-c-est-officiel.html" title="Lire l'article MotoGP : Johann Zarco chez Ducati, c&#039;est officiel" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='MotoGP : Johann Zarco chez Ducati, c&#039;est (...)' src="local/cache-gd2/cbc36c404ddf5646afb51ffcc14e7e4d.jpg" width='460' height='310' title='MotoGP : Johann Zarco chez Ducati, c&#039;est officiel' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">MotoGP</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</h2><p
class="f15 fPt ">L’annonce se faisait attendre, elle est désormais officielle. Le Français Johann Zarco s’est engagé avec Ducati pour la saison 2020 en MotoGP.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-10">
10/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="https://www.motomag.com/local/cache-gd2/efa6e14fe4983d0da9a830c72d243f27.jpg" data-titlethumb="James Bond roulera désormais britannique !">
<a
href="James-Bond-roulera-desormais-britannique.html" title="Lire l'article James Bond roulera désormais britannique !" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='James Bond roulera d&#233;sormais britannique !' src="local/cache-gd2/3d5f489d6cc3cad5ff91bac937f41cf6.jpg" width='460' height='310' title='James Bond roulera d&#233;sormais britannique !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">News moto</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">James Bond roulera désormais britannique&nbsp;!</h2><p
class="f15 fPt ">Triumph a signé un partenariat avec James Bond, l’agent secret le plus célèbre du cinéma. Deux motos de la marque anglaise seront présentes dans le prochain film qui sortira en salle en avril 2020.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-10">
10/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div></div></div>
<nav
class="article-une-nav"><ul
class="list-unstyled"></ul>
</nav>
</section></div></div><section
class="row"><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Randy-de-Puniet-au-guidon-d-une-Ducati-pour-les-8H-de-Sepang.html" title="Lire l'article Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Randy de Puniet au guidon d&#039;une Ducati pour les 8H (...)' src="local/cache-gd2/810d24dd4b1ae8ca6eb37296546fe1b0.jpg" width='300' height='200' title='Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Endurance</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Randy de Puniet au guidon d’une Ducati pour les 8H&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">La première édition des 8 Heures de Sepang qui se déroulera le samedi 14 décembre sera&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-09">
09/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Livre-moto-Carole-histoire-singuliere-d-un-circuit-mythique.html" title="Lire l'article Livre moto : « Carole, histoire singulière d&#039;un circuit mythique&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Livre moto : &#171; Carole, histoire singuli&#232;re d&#039;un (...)' src="local/cache-gd2/cc8a812ab1d7b6192368a02a9b769951.jpg" width='300' height='200' title='Livre moto : &#171; Carole, histoire singuli&#232;re d&#039;un circuit mythique (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Culture</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Livre moto : « Carole, histoire singulière d’un&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">La Fédération française de motocyclisme a publié en 2017 un bel ouvrage retraçant&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-06-13">
13/06/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Presentation-video-du-flat-de-la-BMW-R18-un-moteur-Komonlezaime.html" title="Lire l'article Présentation vidéo du flat de la BMW R18 : un moteur « Komonlézaime&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; (...)' src="local/cache-gd2/0792ac10c8f6efc84f56aa503b6b300b.jpg" width='300' height='200' title='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; Komonl&#233;zaime (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Présentation</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Présentation vidéo du flat de la BMW R18 : un moteur&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Amateurs de technique, dingues de mécanique, réjouissez-vous ! BMW nous a dévoilé, lors&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-06">
06/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Radars-troncons-la-CNIL-tacle-le-ministere-de-l-Interieur.html" title="Lire l'article Radars-tronçons : la CNIL tacle le ministère de l&#039;Intérieur" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Radars-tron&#231;ons : la CNIL tacle le minist&#232;re de (...)' src="local/cache-gd2/70b12e9b86952614c2a36dc325a3b6b9.jpg" width='300' height='200' title='Radars-tron&#231;ons : la CNIL tacle le minist&#232;re de l&#039;Int&#233;rieur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Défense des motards</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Radars-tronçons : la CNIL tacle le ministère de&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Conservation des données personnelles beaucoup trop longue, sécurité perfectible : les&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-06">
06/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-Moto-Magazine-363-decembre-2019-janvier-2020-est-en-kiosque.html" title="Lire l'article Le Moto Magazine 363 (décembre 2019 - janvier 2020) est en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le Moto Magazine 363 (d&#233;cembre 2019 - janvier 2020) est (...)' src="local/cache-gd2/e85f1f31d3c3e8bb3b31d320848a4ea9.jpg" width='300' height='200' title='Le Moto Magazine 363 (d&#233;cembre 2019 - janvier 2020) est en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le Moto Magazine 363 (décembre 2019 - janvier 2020)&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Noël approche. Il est donc grand temps de rêver ! C’est ce qu’on vous propose ce mois-ci&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-27">
27/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-hors-serie-Mecanique-de-Moto-Magazine-arrive-en-kiosque-vendredi-18-octobre-2019.html" title="Lire l'article Le hors-série Mécanique de Moto Magazine est en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie M&#233;canique de Moto Magazine est en (...)' src="local/cache-gd2/fe6ccd63059853b2442f6955576b51d7.jpg" width='300' height='200' title='Le hors-s&#233;rie M&#233;canique de Moto Magazine est en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le hors-série Mécanique de Moto Magazine est en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Vous voulez comprendre comment fonctionne votre machine et savoir l’entretenir ou la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-16">
16/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="La-nouvelle-appli-kiosque-de-Moto-Magazine-est-disponible-sur-iOS-et-Android.html" title="Lire l'article Votre Moto Magazine est désormais disponible sur iOS et Android !&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Votre Moto Magazine est d&#233;sormais disponible sur iOS et (...)' src="local/cache-gd2/e27ed52ce029c0fe0efc5c080456f522.jpg" width='300' height='200' title='Votre Moto Magazine est d&#233;sormais disponible sur iOS et Android ! (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Culture</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Votre Moto Magazine est désormais disponible sur&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Marre d’exposer vos Moto Magazine aux caprices de la météo et à l’exiguïté de votre&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-05-18">
18/05/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=11");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="En-Australie-des-cameras-traquent-les-conducteurs-au-telephone.html" title="Lire En Australie, des caméras traquent les conducteurs qui téléphonent au&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='En Australie, des cam&#233;ras traquent les conducteurs qui (...)' src="local/cache-gd2/31473613c8676aafb911ea38296253f7.jpg" width='130' height='94' title='En Australie, des cam&#233;ras traquent les conducteurs qui t&#233;l&#233;phonent au (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">En Australie, des caméras traquent les conducteurs qui téléphonent au volant</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Triumph-Tiger-900-de-nouveaux-noms-et-beaucoup-d-ambitions.html" title="Lire Triumph Tiger 900 : de nouveaux noms et beaucoup d&#039;ambitions" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Triumph Tiger 900 : de nouveaux noms et beaucoup (...)' src="local/cache-gd2/49a458ee3e0cc0444a582bc1f5ee1d78.jpg" width='130' height='94' title='Triumph Tiger 900 : de nouveaux noms et beaucoup d&#039;ambitions' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Guy-Martin-va-refaire-le-mythique-saut-de-Steve-Mc-Queen-dans-La-Grande-evasion.html" title="Lire Guy Martin va refaire le mythique saut de Steve Mc Queen dans « La Grande&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Guy Martin va refaire le mythique saut de Steve Mc (...)' src="local/cache-gd2/cfada989a985786e1c1d13957eeb6029.jpg" width='130' height='94' title='Guy Martin va refaire le mythique saut de Steve Mc Queen dans &#171; La Grande (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Guy Martin va refaire le mythique saut de Steve Mc Queen dans &#171;&nbsp;La Grande évasion&nbsp;&#187;&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Sommaire-de-l-emission-de-radio-Kiqincoup-Tetoupal-du-1er-decembre-2019.html" title="Lire Sommaire de l&#039;émission de radio Kiqincoup Tétoupal du 1er décembre&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du (...)' src="local/cache-gd2/a1e7dd71b4de1b0739d2acd7a6a3c927.jpg" width='130' height='94' title='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du 1er d&#233;cembre (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Sommaire de l&#8217;émission de radio Kiqincoup Tétoupal du 1er décembre 2019</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Husqvarna-va-produire-la-Norden-901.html" title="Lire Husqvarna va produire la Norden 901 !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Husqvarna va produire la Norden 901 !' src="local/cache-gd2/d02cdf0cc0e5c16b30b9879c082c7de0.jpg" width='130' height='94' title='Husqvarna va produire la Norden 901 !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Husqvarna va produire la Norden 901&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Test-jean-moto-Bolid-ster-Ride-ster-III-presque-parfait.html" title="Lire Test jean moto Bolid&#039;ster Ride&#039;ster III : presque parfait" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Test jean moto Bolid&#039;ster Ride&#039;ster III : (...)' src="local/cache-gd2/094f7d37bdbd3e41da6926ce121b16f9.jpg" width='130' height='94' title='Test jean moto Bolid&#039;ster Ride&#039;ster III : presque parfait' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Test jean moto Bolid&#8217;ster Ride&#8217;ster III&nbsp;: presque parfait</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-Mutuelle-des-motards-renforce-son-partenariat-avec-Handicaps-Motards-Solidarite.html" title="Lire La Mutuelle des motards renforce son partenariat avec Handicaps Motards&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La Mutuelle des motards renforce son partenariat avec (...)' src="local/cache-gd2/a1fd6dfe515b51ea36b56bf67a322c90.jpg" width='130' height='94' title='La Mutuelle des motards renforce son partenariat avec Handicaps Motards (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La Mutuelle des motards renforce son partenariat avec Handicaps Motards Solidarité</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-roadster-electrique-Kymco-s-approche-de-la-production-de-serie.html" title="Lire Le roadster électrique Kymco s&#039;approche de la production de&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le roadster &#233;lectrique Kymco s&#039;approche de la (...)' src="local/cache-gd2/45ad3a3ce1cf57176d2e574d5937d051.jpg" width='130' height='94' title='Le roadster &#233;lectrique Kymco s&#039;approche de la production de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le roadster électrique Kymco s&#8217;approche de la production de série</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Beau-livre-Motobecane-les-4-temps-1927-1984.html" title="Lire Beau livre : Motobécane, les 4-temps, 1927-1984" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Beau livre : Motob&#233;cane, les 4-temps, 1927-1984' src="local/cache-gd2/d18263c241750166c024693ab0e6299e.jpg" width='130' height='94' title='Beau livre : Motob&#233;cane, les 4-temps, 1927-1984' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Beau livre&nbsp;:  Motobécane, les 4-temps, 1927-1984</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Essai-Triumph-Rocket-3-2020-la-plus-grosse-de-toutes-video.html" title="Lire Essai Triumph Rocket 3 (2020) : la plus grosse de toutes (+vidéo)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Essai Triumph Rocket 3 (2020) : la plus grosse de (...)' src="local/cache-gd2/a8770044ec05394709f1bd5c4ae0c796.jpg" width='130' height='94' title='Essai Triumph Rocket 3 (2020) : la plus grosse de toutes (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Essai Triumph Rocket 3 (2020)&nbsp;: la plus grosse de toutes (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="CFMoto-Avec-les-700CL-X-voit-son-futur-dans-le-neo-retro.html" title="Lire CFMoto. Avec les 700CL-X voit son futur dans le néo rétro" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='CFMoto. Avec les 700CL-X voit son futur dans le n&#233;o (...)' src="local/cache-gd2/9e9a85ec8666b2b1749dd0a5904bbada.jpg" width='130' height='94' title='CFMoto. Avec les 700CL-X voit son futur dans le n&#233;o r&#233;tro' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">CFMoto. Avec les 700CL-X voit son futur dans le néo rétro</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Science-fiction-bientot-des-rues-payantes-dans-Paris.html" title="Lire Science-fiction : bientôt des rues payantes dans Paris ?" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Science-fiction : bient&#244;t des rues payantes dans Paris (...)' src="local/cache-gd2/81a19036ca9edfac014ab5c568c3c0cc.jpg" width='130' height='94' title='Science-fiction : bient&#244;t des rues payantes dans Paris ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Science-fiction&nbsp;: bientôt des rues payantes dans Paris&nbsp;?</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Jeu-video-MotoGP19-de-Milestone-pour-courir-tout-l-hiver.html" title="Lire Jeu vidéo MotoGP19 de Milestone : pour courir tout l&#039;hiver" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Jeu vid&#233;o MotoGP19 de Milestone : pour courir tout (...)' src="local/cache-gd2/b7734d29ae9318b969c23077c68a39a1.jpg" width='130' height='94' title='Jeu vid&#233;o MotoGP19 de Milestone : pour courir tout l&#039;hiver' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Jeu vidéo MotoGP19 de Milestone&nbsp;: pour courir tout l&#8217;hiver</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Tres-legeres-evolutions-de-la-Suzuki-GSX-S-125-pour-2020.html" title="Lire (Très) légères évolutions de la Suzuki GSX-S 125 pour 2020" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='(Tr&#232;s) l&#233;g&#232;res &#233;volutions de la Suzuki GSX-S 125 pour (...)' src="local/cache-gd2/105c8a88abde07a40506643df8b73923.jpg" width='130' height='94' title='(Tr&#232;s) l&#233;g&#232;res &#233;volutions de la Suzuki GSX-S 125 pour 2020' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">(Très) légères évolutions de la Suzuki GSX-S 125 pour 2020</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row">
</section>
<section
class="row mt20" ><div
class="col-md-6" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Les-tarifs-des-KTM-2020-tout-augmente.html" title="Lire Les tarifs des KTM 2020 : tout augmente" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Les tarifs des KTM 2020 : tout augmente' src="local/cache-gd2/c5051a535251a2281d7a6ef3af67711a.jpg" width='130' height='94' title='Les tarifs des KTM 2020 : tout augmente' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Les tarifs des KTM 2020&nbsp;: tout augmente</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
<a
href="Essai-Yamaha-TMax-et-TMax-Tech-Max-560-video.html" title="Lire Essai Yamaha TMax et TMax Tech Max 560 (+vidéo)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Essai Yamaha TMax et TMax Tech Max 560 (+vid&#233;o)' src="local/cache-gd2/4160c82bb68d8b2db0bd7d1b5a81732a.jpg" width='130' height='94' title='Essai Yamaha TMax et TMax Tech Max 560 (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Essai Yamaha TMax et TMax Tech Max 560 (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div>
<div
class="col-md-6 pub_t hidden-xs" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></section></section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36326?debut_forums_fils=@121982#forum121982" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-13">13/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Faire de la moto rend heureux. La science l&#8217;affirme&nbsp;!</p><p
class="f12 fPt" itemprop="description">Ça c’est vrai ça !
Et même que le side c’est encore une fois et demi plus bénéfique :+)
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36307?debut_forums_fils=@121981#forum121981" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-13">13/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">En Australie, des caméras traquent les conducteurs qui téléphonent au volant</p><p
class="f12 fPt" itemprop="description">La plus grande des libertés individuelles est le droit à la vie. Quant on voit les risques pour les autres que prennent les égoïstes qui utilisent leur portable au volant ce type de contrôle me semble bien préférable à la prolifération&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121980#forum121980" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-12">12/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">Zarco a surtout (à mon avis) l’énorme avantage de parler vrai , pas avec des éléments de langage politiquement corrects comme on peut en entendre dans tous les teams .... Je ne reviens pas sur "l’épisode KTM" , tout le monde a SA vérité&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121979#forum121979" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-12">12/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">@Ludo51, il avait déjà précédemment été désobligeant  envers KTM alors que c’est lui même qui avait choisi cette marque et les résultats de Pol Espargaro ok au bout de 2 ans sont désormais corrects donc Wait and see...
N’oublions pas que&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36313?debut_forums_fils=@121978#forum121978" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-12">12/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">James Bond roulera désormais britannique&nbsp;!</p><p
class="f12 fPt" itemprop="description">Oui, le tournage avait lieu en partie à Matera, Basilicate, Italie. Nous avons pu apercevoir les motos ! Impeccables !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36295?debut_forums_fils=@121977#forum121977" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-12">12/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</p><p
class="f12 fPt" itemprop="description">sans compter qu’avoir 2 feux évite de se retrouver dans le noir quand t’as une ampoule qui grille...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121976#forum121976" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-12">12/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">Bonjour,
@Ternet :
il avait un peu perdu le rythme, du coup Lecuena lui a permis une remise à niveau surprise...
OK,... Je sors...
;-)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121975#forum121975" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">Ducati cherche ses pilotes pour 2021, a lui de prouver ce qu’il pense être en 2020, c’est sa dernière chance, sinon adieu la moto GP<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36311?debut_forums_fils=@121974#forum121974" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Randy de Puniet au guidon d&#8217;une Ducati pour les 8H de Sepang&nbsp;!</p><p
class="f12 fPt" itemprop="description">Si Louis Rossi ne la détruit pas au deuxième virage, elle peut faire une belle course dans le top 10 pour ses débuts, elle peut faire le lièvre et créer le trouble chez les Japs si Randy prend le premier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36315?debut_forums_fils=@121973#forum121973" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Présentation vidéo du flat de la BMW R18&nbsp;: un moteur &#171;&nbsp;Komonlézaime&nbsp;&#187;</p><p
class="f12 fPt" itemprop="description">Bonjour à toutes et tous. Bravo et merci pour ce reportage très explicite et vivant que je vais de suite partager vers mes réseaux "la mécanique pour les nuls" ! Seul petit bémol, il n’y a pas de commentaires ou présentations de la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121972#forum121972" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">J’espère qu’il sait toujours faire des saut périlleux arrières. Souhaitons lui le meilleur et .... Forzarco !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36295?debut_forums_fils=@121971#forum121971" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</p><p
class="f12 fPt" itemprop="description">Oui Ludo51, bien sûr que de toutes petites optiques peuvent éclairer extrêmement bien, mais (et surtout quand il fait jour) la surface illuminée est essentielle pour la conspicuité = l’aptitude à être remarqué. Oui les anciennes Tiger&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121970#forum121970" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">En effet, comme le dit Ludo51, émettre ce constat sur la situation précédente d’Avintia et son manque de potentiel a fait que toutes les parties y ont gagné... à commencer par Avintia, qui du coup a des chances de voir ses motos "un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36301?debut_forums_fils=@121969#forum121969" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Test jean moto Bolid&#8217;ster Ride&#8217;ster III&nbsp;: presque parfait</p><p
class="f12 fPt" itemprop="description">Bonjour,
Il faut prendre un peu de recul.
1) pour beaucoup, 500€ est le prix de leur équipement complet. Le Cordura n’a pas de mesure et la dorsale de base suffit. (par contre, leur Akra a fait l’objet d’une vraie réflexion !)
2)&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36295?debut_forums_fils=@121968#forum121968" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</p><p
class="f12 fPt" itemprop="description">Réduire la surface des optiques ne signifie pas obligatoirement réduction de l’efficacité du faisceau : la technologie moderne permet cela .... Quand à l’optique unique pour le feu de croisement , c’était déjà le cas sur les anciennes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121967#forum121967" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-11">11/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">L’avoir "publiquement pourri" comme tu dis aura eu l’avantage de faire bouger les choses : Avintia qui change de statut en devenant une équipe satellite (financièrement et techniquement bien plus intéressant) et Johann se retrouve dans&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121966#forum121966" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-10">10/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">Un petit bémol quand même, à sa place (on peut rêver) arriver dans un team après l’avoir publiquement pourri me mettrait un tantinet mal à l’aise...
Bonne chance à lui néanmoins.
Espérons que l’expérience ne soit pas décatie !&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36316?debut_forums_fils=@121965#forum121965" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-10">10/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</p><p
class="f12 fPt" itemprop="description">De quoi passer les fêtes avec encore un peu de champagne, à défaut d’avoir eu celui des podiums de la saison pour les raisons qu’on connait tous ! Et pour la suite de sa carrière, le Jojo pourra se targuer d’avoir roulé sur Yamaha, KTM,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36295?debut_forums_fils=@121964#forum121964" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-10">10/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</p><p
class="f12 fPt" itemprop="description">Dommage d’avoir à ce point réduit la surface des optiques, c’était un des avantages des 800 avec comme les Tiger 1050 Sport / 1200 ou les Multistrada et Guzzi Stelvio des feux de croisement vraiment efficaces dans la circulation par&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36295?debut_forums_fils=@121963#forum121963" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-10">10/12/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</p><p
class="f12 fPt" itemprop="description">Perso, je la trouve plutôt jolie et surtout entre 11800€ pour le modèle de base et 15800€ pour le modèle le plus cher, elle laisse le choix du trail simple ou connecté.Autre bon point pour Triumph qui donne le poids du modèle en&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/12/08/40-ans-du-circuit-carole-bon-anniversaire-mais-bon/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-08">08/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">40 ans du circuit Carole&nbsp;: bon anniversaire, mais…</p><p
class="f12 fPt" itemprop="description">Sur le site internet du circuit Carole, nous pouvons lire que le temps passe vite, que le circuit Carole permet à tous les motards amateurs ou professionnels, inconnus ou célèbres, de “vivre leur passion du deux roues motorisé”.
Le samedi 7 décembre 2019 étaient donc organisés les 40 ans du circuit, et nous étions tous cordialement invités pour “célébrer cet événement”, sachant que ” de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/08/1971-lancement-du-premier-circuit-de-regularite-du-poitou/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-08">08/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1971&nbsp;: lancement du premier circuit de régularité du Poitou</p><p
class="f12 fPt" itemprop="description">Bonjour,
Au début de l’année 1971, après de bonnes prestations en régularité lors des 2 précédentes saisons, notamment au circuit de l’Ain et lors du Pau-San Sébastian-Pau 1970, et des débuts prometteurs en moto cross, le jeune Joseph Tougeron (AM Nantes), que nous avions présenté dans un précédent article, n’a toujours pas choisi entre moto cross et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/11/26/retour-sur-images-du-salon-moto-legende-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-11-26">26/11/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Retour sur images du Salon Moto Légende 2019</p><p
class="f12 fPt" itemprop="description">(éditions LVA) Réunion annuelle porte de Vincennes au parc Floral, avec encore et toujours un florilège de motos extras, présentées par des passionnés qui nous en mettent plein les yeux à chaque fois. Cette année, on fêtait les 70 ans de la Mobylette ainsi que les 50 ans de la Honda 750 Four. Les expos présentaient des modèles rutilants qui faisaient s’arrêter tous les visiteurs. Disons&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/11/25/1970-1982-monsieur-michel-degrange-in-memoriam/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-11-25">25/11/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1970-1982&nbsp;: Monsieur Michel Degrange in memoriam</p><p
class="f12 fPt" itemprop="description">Bonjour,
Au plan national, parmi les épreuves de régularité, la décennie 1970 aura été marquée par le Tour de France Moto organisé par la FFM en partenariat avec le journal l’Equipe, Total et France Inter.
En 1981, a lieu la 9ème et dernière édition de la célèbre épreuve de prestige portée par la fédération français de motocyclisme depuis 1973.
Figure 1 : tracé du 9ème tour de france moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/10/29/ledito-du-moto-magazine-362-de-novembre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-29">29/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 362 de novembre 2019</p><p
class="f12 fPt" itemprop="description">L’Asie tous azimuts ?
Chine-Japon : la guerre des prix commence… Ce titre de couverture qualifiant notre comparatif principal CF Moto 650 MT contre Yamaha Tracer 700 augure en fait des transformations bien plus vastes sur le marché de la moto. Ce dernier arrive en effet à un tournant car les machines de loisir destinées aux motard(e)s chinois(e)s, et indien(ne)s, correspondent&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/10/28/la-grrrrrande-finale-des-side-cars-rscm-2019-au-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-28">28/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">La Grrrrrande finale des Side-Cars RSCM 2019 au Val de Vienne</p><p
class="f12 fPt" itemprop="description">Photos Jeff Janvier, Pierre H, A.Costemale, F.Beauchamps que nous remercions
12  &amp; 13 Octobre 2019 : 85 sidecars pour la finale et une surprise bien appréciée : les Champions du Monde, 10 fois vainqueurs au Tourist Trophy : Ben et Tom Birchall étaient parmi nous.
Et ont remis les coupes aux vainqueurs du week-end.
Merci à Christophe, Maureen, Stéphane du Val de Vienne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/10/27/ace-cafe-ride-with-the-rockers-to-brighton-3/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-27">27/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Ace Café&nbsp;: ride with the Rockers to Brighton (3)</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Ainsi donc, ce dimanche matin, retour à l’ACE CAFE pour un breakfast bien gras parmi les bikers et autres rockers anglais sous un magnifique soleil londonien … La journée promet d’être belle …
L’objectif du jour est de rejoindre Brighton avec plusieurs centaines de motards qui participent eux aussi a cet évènement annuel, le BRIGHTON BURN-UP&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/10/13/ace-cafe-ride-with-the-rockers-to-brighton-et-balade-londonienne-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-13">13/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Ace Café&nbsp;: ride with the Rockers (to Brighton) … et balade londonienne (2)</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bien évidement, se rendre à l’ACE CAFE, ça veut forcément dire … se rendre en Angleterre (fûté le tarmo’, il a tout compris) …
Donc, motocyclettes tankées à Levaloïsse Perrette (c’est comme cela que l’on prononce en angliche Sir) vers 09h00 ce vendredi matin ensoleillé du 06 septembre 2019 et hop&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/10/08/ledito-du-moto-magazine-361-doctobre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-08">08/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 361 d’octobre 2019</p><p
class="f12 fPt" itemprop="description">Qui veut tuer son chien l’accuse de la rage
Les motos répondant à la dernière norme, Euro 4, seraient de 3 à 10 fois plus polluantes que les autos Euro 6 en conditions réelles d’utilisation selon le rapport True de l’organisme ICCT (Conseil international pour le transport propre). Voilà un argument qui va nous faire passer pour des destructeurs de la planète en puissance et pousser les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/10/06/trophee-robert-doron-an-3/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-06">06/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron an 3&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 3 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto située à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, la pluie s’est invitée au spectacle. Est-ce que cela a découragé les pilotes ? pas du tout, on enfile les pneus pluie et c’est parti !
Ce&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/10/03/les-side-cars-promo-a-lanneau-du-rhin-la-bonne-pioche/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-03">03/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les Side-cars PROMO à l’Anneau du Rhin… la bonne pioche…</p><p
class="f12 fPt" itemprop="description">Photos Jean François Janvier que nous remercions
28 &amp; 29 Septembre : 3éme course PROMO du Championnat RSCM 2019, la prochaine course PROMO sera la finale au Val de Vienne les 12 &amp; 13 Octobre : la grande fête du side-car avec 81 équipages en course.
Merci à Dany,  Thierry et Cyril Selig pour leur accueil, leur organisation  et la gentillesse de toute leur équipe de Passion&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/10/02/us-motor-show-autodrome-de-linas-montlhery-le-28-septembre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-10-02">02/10/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Us Motor Show – Autodrome de Linas-Montlhéry le 28 Septembre 2019</p><p
class="f12 fPt" itemprop="description">Paris Auto Event (UTAC CERAM) organisait la seconde édition de l’US MOTOR SHOW (je l’ai écrit en gros, car c’est un nom dont il faut se souvenir) sur l’autodrome de Linas-Montlhéry.
Le principe : organiser un rassemblement autour de la culture US, en passant bien évidemment par les véhicules, que ce soit les autos / motos ou vélos. Agrémentez le tout de Food trucks, concert rock,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/09/29/ace-cafe-ride-with-the-rockers-to-brighton-et-balade-londonienne-1/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-29">29/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Ace Café&nbsp;: ride with the Rockers (to Brighton) … et balade londonienne (1)</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
De retours des USA j’ai eu le plaisir d’enchaîner directement par … l’Angleterre.
Yes sir !
Direction Londres pour rejoindre l’ACE CAFE qui organisait son 26ème BRIGHTON BURN-UP annuel …<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2019/09/22/les-60-ans-de-la-bonneville/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-22">22/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">LES 60 ANS DE LA BONNEVILLE</p><p
class="f12 fPt" itemprop="description">Pour ceux qui ont raté le numéro du 22 août de La vie de la moto, dans lequel cinq pages bien documentées retracent l’évolution de la Bonnie, ses points faibles et les solutions apportées, voici la liste des spécialistes dévoilée par le sorcier de la belle, je nomme : KEIJI ASABA, celui qui a passé sa vie à les restaurer.
Il faut dire qu’il y a de quoi avec 300 000 exemplaires construits,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/09/17/les-sides-voulaient-du-changement-ils-ont-ete-servi/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-17">17/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les sides voulaient du changement… Ils ont été servi…</p><p
class="f12 fPt" itemprop="description">Photos David Eagles et Bruno Da que nous remercions
7 &amp; 8 Septembre : le RSCM a l’honneur de courir avec le PROMOSPORT sur le circuit de LEDENON, 5éme course CLASSIC et 4éme course OPEN du Championnat RSCM 2019.
Merci à Marie Bondurand pour l’accueil, l’organisation  et la gentillesse de toute son équipe.
Nous remercions également la Direction de course, le Jury et tous les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/09/16/trophee-jumeaux-2019-plus-de-25-dage/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-16">16/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Jumeaux 2019, plus de 25 d’âge&nbsp;!</p><p
class="f12 fPt" itemprop="description">Si on est critique, on peut analyser un évènement soit par sa longévité, soit par le nombre de ses participants/engagés, soit par la taille du parking. Le trophée Jumeaux remplit toutes les cases. Mais quel est le secret ? une ambiance des paddocks des années 70 disparue ? des motos et side de légende ? une ambiance hyper conviviale ?
Plus de 25 ans après la création du trophée, les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/09/14/sturgis-bike-week-2019-au-buffalo-chip/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-14">14/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">STURGIS BIKE WEEK 2019 au BUFFALO CHIP</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
J’ai eu l’immense plaisir de participer à nouveau cet été à la bike week de STURGIS, 79ème du genre ; dont la date officielle d’ouverture était fixée au 02 août (elle s’achevait le dimanche 11 août) …
Départ de bon matin de Denver (Colorado), plein nord à travers le Wyoming pour rejoindre le Dakota du Sud … c’est tout à fait jouable dans la journée (600km). A&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/09/04/ledito-du-moto-magazine-360-de-septembre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-04">04/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 360 de septembre 2019</p><p
class="f12 fPt" itemprop="description">Beaucoup de bruit pour rien
Après le radar de vitesse, de feu rouge, de passage à niveau et de pollution, voilà que débarque le « radar » de bruit, la fameuse « méduse » installée sur une route prisée des motards en région parisienne (lire page 12). Un système répressif de plus, qui nous cible en particulier, alors qu’il faudrait chercher des solutions à la source pour amenuiser le niveau&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/09/01/jessi-combs-mort-dune-championne-copine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-01">01/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">JESSI COMBS&nbsp;: mort d’une championne / copine …</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
L’été s’achève sur une triste nouvelle : JESSI COMBS, championne de vitesse, femme la plus rapide du monde sur 4 roues, présentatrice de nombreux shows auto / moto pour les télévisions américaines, mécanicienne, pilote de course (principalement auto mais très à l’aise avec une motocyclette aussi) n’est plus …
Je ne vais pas m’appesantir sur sa carrière&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/08/29/un-bon-petit-tour-de-vtt-a-mont-sainte-anne-msa-au-quebec-ca/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-08-29">29/08/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Un bon petit tour de vtt à Mont Sainte Anne (MSA) au Québec (CA)</p><p
class="f12 fPt" itemprop="description">Un bon petit tour de vtt à Mont Sainte Anne (MSA) au Québec (CA) pour les championnats du monde des maitres (23 aout 2019) par philippe thoumelin
Après l’échauffement, le stress est visible en pré grille des maitres 65 à 69 ans (master 8) lors des championnats du monde de vélo de montagne à Mont Sainte Anne au&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="La-balade-Asphalte-85-des-Peres-Noel-a-moto-Vendee.html" title="La balade &#034;Asphalte 85&#034; des Pères Noël à moto (Vendée)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-12-14T00:00:00+01:00">14/12</strong><p
class="f11 fPtB ml5" itemprop="name">La balade "Asphalte 85" des Pères Noël à moto (Vendée)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club Asphalte 85 organise&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Toy-Run-2019-Parade-nimoise-des-peres-Noel-motards-du-Red-Knights.html" title="Toy Run 2019 - Parade nîmoise des pères Noël motards du Red Knights" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-12-14T00:00:00+01:00">14/12</strong><p
class="f11 fPtB ml5" itemprop="name">Toy Run 2019 - Parade nîmoise des pères Noël motards du Red Knights</p><p
class="f11 fPt ml5" itemprop="description">Le Red Knights Chapter 4, le MC des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="19e-defile-des-Peres-Noel-a-moto-du-MC-Red-Zone-a-Calais-Pas-de-Calais.html" title="19e défilé des Pères Noël à moto du MC Red Zone à Calais (Pas-de-Calais)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-12-14T11:40:00+01:00">14/12</strong><p
class="f11 fPtB ml5" itemprop="name">19e défilé des Pères Noël à moto du MC Red Zone à Calais (Pas-de-Calais)</p><p
class="f11 fPt ml5" itemprop="description">Samedi 14 décembre, le MC Red Zone&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-des-peres-et-meres-Noel-savoyards-73.html" title="Balade des pères et mères Noël savoyards (73)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-12-21T00:00:00+01:00">21/12</strong><p
class="f11 fPtB ml5" itemprop="name">Balade des pères et mères Noël savoyards (73)</p><p
class="f11 fPt ml5" itemprop="description">Samedi 21 décembre, le Goldwing Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-12-26T00:00:00+01:00">26/12</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-01-12T00:00:00+01:00">12/01</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Assemblee-Generale-de-la-FFMC-du-Pas-de-Calais.html" title="Assemblée Générale de la FFMC du Pas-de-Calais" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-01-18T00:00:00+01:00">18/01</strong><p
class="f11 fPtB ml5" itemprop="name">Assemblée Générale de la FFMC du Pas-de-Calais</p><p
class="f11 fPt ml5" itemprop="description">L’Assemblée Générale de la Fédération&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Assemblee-generale-de-la-FFMC13-36300.html" title="Assemblée générale de la FFMC13" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-01-19T00:00:00+01:00">19/01</strong><p
class="f11 fPtB ml5" itemprop="name">Assemblée générale de la FFMC13</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 19 janvier a lieu l’Assemblée</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-vintage-Classic-Kustom-Vaucluse.html" title="Bourse vintage Classic&#039; &#38; Kustom (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-01-26T00:00:00+01:00">26/01</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse vintage Classic&#8217; &amp; Kustom (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’ &amp; Kustom, bourse vintage</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Rassemblement-du-MTC-Les-Aigles-de-Bournan-Indre-et-Loire.html" title="Rassemblement du MTC Les Aigles de Bournan (Indre-et-Loire)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-15T00:00:00+01:00">15/02</strong><p
class="f11 fPtB ml5" itemprop="name">Rassemblement du MTC Les Aigles de Bournan (Indre-et-Loire)</p><p
class="f11 fPt ml5" itemprop="description">La traditionnelle hivernale de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Masters-Motocross-Lacapelle-Marival-Lot.html" title="Masters Motocross Lacapelle-Marival (Lot)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-16T00:00:00+01:00">16/02</strong><p
class="f11 fPtB ml5" itemprop="name">Masters Motocross Lacapelle-Marival (Lot)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 16 février 2020, Lacapelle-Ma</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Festival-du-film-moto-de-la-Cote-d-Azur-Nice.html" title="Festival du film moto de la Côte d&#039;Azur (Nice)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-21T00:00:00+01:00">21/02</strong><p
class="f11 fPtB ml5" itemprop="name">Festival du film moto de la Côte d&#8217;Azur (Nice)</p><p
class="f11 fPt ml5" itemprop="description">Les 21, 22 et 23 février 2020 se&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-de-la-moto-et-du-2-roues-d-Orleans.html" title="Salon de la moto et du 2-roues d&#039;Orléans" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-02-28T00:00:00+01:00">28/02</strong><p
class="f11 fPtB ml5" itemprop="name">Salon de la moto et du 2-roues d&#8217;Orléans</p><p
class="f11 fPt ml5" itemprop="description">Tout l’univers du 2-roues motorisé&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="11e-salon-de-la-moto-et-du-scooter-de-Marseille.html" title="11e salon de la moto et du scooter de Marseille" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-13T00:00:00+01:00">13/03</strong><p
class="f11 fPtB ml5" itemprop="name">11e salon de la moto et du scooter de Marseille</p><p
class="f11 fPt ml5" itemprop="description">La 11e édition du salon de la moto,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="35e-Puces-motos-de-Niort-Deux-Sevres.html" title="35e Puces motos de Niort (Deux-Sèvres)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-21T00:00:00+01:00">21/03</strong><p
class="f11 fPtB ml5" itemprop="name">35e Puces motos de Niort (Deux-Sèvres)</p><p
class="f11 fPt ml5" itemprop="description">Les 35e Puces motos de Niort ont&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-vintage-Classic-Kustom-Vaucluse.html" title="Bourse vintage Classic&#039; &#38; Kustom (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-03-22T00:00:00+01:00">22/03</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse vintage Classic&#8217; &amp; Kustom (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’ &amp; Kustom, bourse vintage</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-moto-du-MCP-les-Goupils-du-82-Tarn-et-Garonne.html" title="Bourse moto du &#034;MCP les Goupils du 82&#034; (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-06-06T00:00:00+02:00">06/06</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse moto du "MCP les Goupils du 82" (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le samedi 6 juin 2020 à Monteils&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-06-07T00:00:00+02:00">07/06</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-vintage-Classic-Kustom-Vaucluse.html" title="Bourse vintage Classic&#039; &#38; Kustom (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-06-21T00:00:00+02:00">21/06</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse vintage Classic&#8217; &amp; Kustom (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’ &amp; Kustom, bourse vintage</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=12");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/XhobOdon1WQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/ecoles-de-conduite-en-france-une" title="Ecoles de conduite en France : une casse orchestrée par l&#039;Etat&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-09T16:50:57+01:00">09/12</strong><p
class="f11 fExoB ml5" itemprop="name">Ecoles de condu</p><p
class="f11 fexo" itemprop="description">: Quel est l'objectif de l'État en matière de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/la-politique-de-securite-routiere" title="La politique de sécurité routière est-elle pertinente ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-11-08T11:36:29+01:00">08/11</strong><p
class="f11 fExoB ml5" itemprop="name">La politique</p><p
class="f11 fexo" itemprop="description">: La politique de sécurité routière n'est-elle que&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/ffmc-organisation-et" title="FFMC : démocratie participative en action" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-29T14:25:44+01:00">29/10</strong><p
class="f11 fExoB ml5" itemprop="name">FFMC : démocrati</p><p
class="f11 fexo" itemprop="description">: Depuis ses débuts turbulents de la fin des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/uberisation-de-l-enseignement-de" title="Ubérisation de l&#039;enseignement de la conduite : les pros portent plainte&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-23T11:56:08+02:00">23/10</strong><p
class="f11 fExoB ml5" itemprop="name">Ubérisation&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Le Mouvement motard FFMC a toujours été très&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/reconnaissance-faciale-tous-fiches" title="Reconnaissance faciale : tous fichés… l&#039;immatriculation permanente" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-21T11:00:09+02:00">21/10</strong><p
class="f11 fExoB ml5" itemprop="name">Reconnaissance</p><p
class="f11 fexo" itemprop="description">: Ne souriez pas, l'État et la police vous&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/la-preservation-et-l-utilisation" title="La préservation et l&#039;utilisation des motos historiques sont importantes&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-18T17:17:02+02:00">18/10</strong><p
class="f11 fExoB ml5" itemprop="name">La préservation</p><p
class="f11 fexo" itemprop="description">: Mercredi 16 octobre 2019, le groupe de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/pour-ne-plus-se-faire-gonfler-avec" title="Pour ne plus se faire gonfler avec l&#039;airbag !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-10T14:31:16+02:00">10/10</strong><p
class="f11 fExoB ml5" itemprop="name">Pour ne plus</p><p
class="f11 fexo" itemprop="description">: Depuis quelques années, la question de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/les-motocyclistes-suedois" title="Les motocyclistes suédois demandent l&#039;application de la loi pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-09T16:04:01+02:00">09/10</strong><p
class="f11 fExoB ml5" itemprop="name">Les motocyclist</p><p
class="f11 fexo" itemprop="description">: Pour la SMC (l'équivalent de la FFMC en&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/eviter-le-vol-de-moto-les-conseils" title="Éviter le vol de moto : les conseils de l&#039;AMDM !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-05T11:00:00+02:00">05/10</strong><p
class="f11 fExoB ml5" itemprop="name">Éviter le vol</p><p
class="f11 fexo" itemprop="description">: Le Mouvement motard FFMC a toujours été une&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/liberte-de-manifester-camille" title="Observation des pratiques policières : Camille Halut relaxée !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-10-04T14:31:10+02:00">04/10</strong><p
class="f11 fExoB ml5" itemprop="name">Observation</p><p
class="f11 fexo" itemprop="description">: La FFMC et le Comité de soutien à Camille&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1205431530413285381" title="Frank Margerin parle du projet &#38;#xAB;&#38;#xA0;Handi Cap&#039; ou pas&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-13T11:17:27+01:00">13/12</strong><p
class="f11 fExoB ml5" itemprop="name">Frank Margerin</p><p
class="f11 fexo" itemprop="description">: Frank Margerin parle du projet « Handi Cap’ ou&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1205429817564381184" title="Des t&#38;#xE9;moignages de soci&#38;#xE9;taires, 6 mois de travail, une&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-13T11:10:38+01:00">13/12</strong><p
class="f11 fExoB ml5" itemprop="name">Des t&#xE9;moig</p><p
class="f11 fexo" itemprop="description">: Des témoignages de sociétaires, 6 mois de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1205427996833792000" title="Difficile de suivre les discours avec le dessin en direct Lancement de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-13T11:03:24+01:00">13/12</strong><p
class="f11 fExoB ml5" itemprop="name">Difficile de</p><p
class="f11 fexo" itemprop="description">: Difficile de suivre les discours avec le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1205427326802153472" title="Lancement de la #bd &#38;#xAB;&#38;#xA0;Handi Cap ou pas Cap&#039;&#38;#xA0;&#38;" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-13T11:00:45+01:00">13/12</strong><p
class="f11 fExoB ml5" itemprop="name">Lancement de</p><p
class="f11 fexo" itemprop="description">: Lancement de la #bd « Handi Cap ou pas Cap’ »&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1205107874600562688" title="La passion plus forte que le handicap ! La Mutuelle et l&#039;asso&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-12T13:51:21+01:00">12/12</strong><p
class="f11 fExoB ml5" itemprop="name">La passion plus</p><p
class="f11 fexo" itemprop="description">: La passion plus forte que le handicap ! La&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1204799848509300737" title="Vous voulez plus d&#039;actualit&#38;#xE9;s moto et motarde ? Vous voulez en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-11T17:27:22+01:00">11/12</strong><p
class="f11 fExoB ml5" itemprop="name">Vous voulez</p><p
class="f11 fexo" itemprop="description">: Vous voulez plus d’actualités moto et motarde ?&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1203972315349999617" title="Toujours soucieux de la s&#38;#xE9;curit&#38;#xE9; de ses soci&#38;#xE9;taires," itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-09T10:39:03+01:00">09/12</strong><p
class="f11 fExoB ml5" itemprop="name">Toujours soucie</p><p
class="f11 fexo" itemprop="description">: Toujours soucieux de la sécurité de ses&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1203256491576303617" title="Le #circuitcarole f&#38;#xEA;te ses 40 ans #Jacquesbolle pr&#38;#xE9;sident&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-07T11:14:37+01:00">07/12</strong><p
class="f11 fExoB ml5" itemprop="name">Le #circuitcaro</p><p
class="f11 fexo" itemprop="description">: Le #circuitcarole fête ses 40 ans #Jacquesbolle</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/RoutePlusSure/status/1202585452810768386" title="Lors d&#38;#x27;un accident &#38;#xE0; moto, l&#38;#x27;airbag&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-12-05T14:48:09+01:00">05/12</strong><p
class="f11 fExoB ml5" itemprop="name">Lors d&#x27;un</p><p
class="f11 fexo" itemprop="description">: Lors d'un accident à moto, l'airbag protège&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1199997492991004672" title="On vient d&#38;#x27;essayer la plus grosse moto de s&#38;#xE9;rie du monde.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-11-28T11:24:31+01:00">28/11</strong><p
class="f11 fExoB ml5" itemprop="name">On vient d</p><p
class="f11 fexo" itemprop="description">: On vient d'essayer la plus grosse moto de&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section></aside></div></div>	
	
		

		  
			
		

				

	 
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Essais et comparos</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Essai-Kawasaki-Z900-2020-Grenouille-2-0-video.html" title="Lire l'article Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' src="local/cache-gd2/93cd4b47da85ba6da87b6e371f969a9e.jpg" width='369' height='239' title='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Essai Kawasaki Z900 2020&nbsp;: Grenouille 2.0 (+vidéo)</h2><p
class="f14 fPt " itemprop="description">Pour sa 5e évolution, Kawasaki revoit soigneusement la dotation électronique de sa Z 900. Si elle ne révolutionne pas ce best-seller, l’arrivée de modes moteur, d’un contrôle de traction paramétrable et d’un écran TFT la replace&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-10">
10/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Presentation-video-du-flat-de-la-BMW-R18-un-moteur-Komonlezaime.html" title="Lire l'article Présentation vidéo du flat de la BMW R18 : un moteur « Komonlézaime&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; (...)' src="local/cache-gd2/aa32444929103ec406826800f25ed399.jpg" width='219' height='145' title='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; Komonl&#233;zaime (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Présentation vidéo du flat de la BMW R18&nbsp;: un moteur &#171;&nbsp;Komonlézaime&nbsp;&#187;</h2><p
class="f13 fPt " itemprop="description">Amateurs de technique, dingues de mécanique, réjouissez-vous ! BMW nous a dévoilé, lors des « BMW Tech Days », le tout nouveau moteur Boxer, pour la non moins nouvelle BMW R18 dont la sortie officielle est annoncée pour l’été 2020.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-06">
06/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Triumph-Tiger-900-de-nouveaux-noms-et-beaucoup-d-ambitions.html" title="Lire l'article Triumph Tiger 900 : de nouveaux noms et beaucoup d&#039;ambitions" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Triumph Tiger 900 : de nouveaux noms et beaucoup (...)' src="local/cache-gd2/c45b769c8baafa4b6f181598c9a1602b.jpg" width='140' height='93' title='Triumph Tiger 900 : de nouveaux noms et beaucoup d&#039;ambitions' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Triumph Tiger 900&nbsp;: de nouveaux noms et beaucoup d&#8217;ambitions</h2><p
class="f13 fPt " itemprop="description">En présentant sa Tiger 900 2020, Triumph a décidé de simplifier sa gamme et c’est tant mieux. Cinq&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-03">
03/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Essai-Triumph-Rocket-3-2020-la-plus-grosse-de-toutes-video.html" title="Lire l'article Essai Triumph Rocket 3 (2020) : la plus grosse de toutes (+vidéo)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Essai Triumph Rocket 3 (2020) : la plus grosse de (...)' src="local/cache-gd2/3aa23dfe3297b409b9ea25f977fe5221.jpg" width='140' height='93' title='Essai Triumph Rocket 3 (2020) : la plus grosse de toutes (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Essai Triumph Rocket 3 (2020)&nbsp;: la plus grosse de toutes (+vidéo)</h2><p
class="f13 fPt " itemprop="description">Vous aimez les grosses ?
Nous, on les aiment bien ces grosses motos… Axel est parti sur l’île&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-27">
27/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
</footer>
</section>		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div
class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=3");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Dans vos blogs</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Blog-3e-course-frenetique-du-championnat-RSCM.html" title="Lire l'article Blog : 3e course frénétique du championnat RSCM" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' src="local/cache-gd2/7d7691eb84d688e5333e211a44f9f1e0.jpg" width='369' height='239' title='Blog : 3e course fr&#233;n&#233;tique du championnat RSCM' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Blog&nbsp;: 3e course frénétique du championnat RSCM</h2><p
class="f14 fPt " itemprop="description">À 2 jours de l’ouverture du 6e salon du side-car de Limoise, dans l’Allier, le blog de Racing Side-Car Mania vous propose une incursion dans le monde aussi sympathique que survolté du Championnat RSCM. Reportage sur la 3e course&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-30">
30/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Edito-du-Moto-Magazine-no361-d-octobre-2019-qui-veut-tuer-son-chien-l-accuse-de-la-rage.html" title="Lire l'article Édito du Moto Magazine n°361 d&#039;octobre 2019 : qui veut tuer son chien&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui (...)' src="local/cache-gd2/d85d5ef8ba94952197ecab3d419d3c40.jpg" width='219' height='145' title='&#201;dito du Moto Magazine n&#176;361 d&#039;octobre 2019 : qui veut tuer son chien (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;361 d&#8217;octobre 2019&nbsp;: qui veut tuer son chien l&#8217;accuse de la rage</h2><p
class="f13 fPt " itemprop="description">Voudrait-on monter un dossier à charge contre l’utilisation du 2-roues en ville que l’on ne s’y prendrait pas autrement. Après les capteurs sonores « Meduse », dont nous vous parlions récemment, des capteurs de pollution ont été&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-08">
08/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Blog-peregrinations-au-Buffalo-Chip-le-camping-des-bikers-de-Sturgis.html" title="Lire l'article Blog : pérégrinations au Buffalo Chip, le &#034;camping&#034; des bikers de&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034;' src="local/cache-gd2/d4db742591bb9e94eadb5829e5d5bb3a.jpg" width='140' height='93' title='Blog : p&#233;r&#233;grinations au Buffalo Chip, le &#034;camping&#034; des bikers de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: pérégrinations au Buffalo Chip, le "camping" des bikers de Sturgis</h2><p
class="f13 fPt " itemprop="description">Alors que la saison des festivals moto touche à son terme (snif), Hervé, notre « blogueur berrichon tatoué Harley », nous propose&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-04">
04/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no360-de-septembre-2019-le-bruit-apres-l-odeur.html" title="Lire l'article Édito du Moto Magazine n°360 de septembre 2019 : le bruit après&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;360 de septembre 2019 : le bruit (...)' src="local/cache-gd2/e2663be1c917596da6de9aea769093a4.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;360 de septembre 2019 : le bruit apr&#232;s (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;360 de septembre 2019&nbsp;: le bruit après l&#8217;odeur</h2><p
class="f13 fPt " itemprop="description">Après avoir pointé du doigt la moto pour ses émissions gazeuses, les pouvoirs publics s’intéressent désormais à son niveau sonore&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-09-04">
04/09/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
</footer>
</section>		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section
class="container center mt20 mb20">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Boutique</h1></div>
</header>
<section
class="shop-wp bgWhite"><div
class="col-md-6 bgWhite"><div
class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article><div
class="product">
<img
src='local/cache-gd2/b88c04d7a780ec79dc2ce20764560717.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1150" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/1150-moto-magazine-hors-serie-mecanique-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Mécanique 2019 - 6,50 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/d77bfa1edd98c580f060e36ea35f269f.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1129" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1129-moto-magazine-360-septembre-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 360 - Septembre 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/c06c5b71bac782d0739553112229e7e5.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1123" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1123-moto-magazine-359-juillet-aout-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 359 - Juillet/août 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/2ec465c8880f8a3cf41d69ea825857a8.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1121" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/1121-moto-magazine-hors-serie-les-50-meilleures-moto-pour-voyager-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Les 50 meilleures moto pour voyager 2019 - 6,50 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/d1fbb1051a80deacad5c5fc3d262904d.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1120" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1120-moto-magazine-n°-358-juin-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 358 - Juin 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/ed892b8c71fe71c13e51339fe087709d.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1119" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1119-moto-magazine-numero-357-mai-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 357 - Mai 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/2fd4e5fa56bff272c3e9935b96fd9a4e.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1115" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1115-moto-magazine-numero-356-avril-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 356 - Avril 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/3ecf382155c42925a8791c7418257e1f.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1112" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1112-moto-magazine-numero-355-mars-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 355 - Mars 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/48c1e281acc1af04037b83deb3bf66a8.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1103" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1103-moto-magazine-numero-353-decembre-janvier-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 353 - Décembre/Janvier 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/3bc7c0cade72f64c87ed650c9eb94ba6.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1113" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1113-moto-magazine-numero-353-decembre-janvier-2019-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 353 - Décembre/Janvier 2019 - version PDF - 3,90 €</h2>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button><ul
class="list-inline carroussel-pagination"></ul></div></div><div
class="col-md-6"><div
class="row"><div
class="col-md-6">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
<img
src="IMG/jpg/bloc-shop-pub.jpg" alt='' >
<span
class="bt sprite"></span>
</a></div><div
class="col-md-6">
<a
href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
<img
class='center-block' alt='Moto Magazine n&#176;363 - D&#233;cembre 2019' src="local/cache-gd2/c0012dcd3b7729e3069864c04fc53e87.jpg" width='149' height='210' title='Moto Magazine n&#176;363 - D&#233;cembre 2019' />
</a>
<nav
class="magazine-nav"><ul
class="list-unstyled"><li><p
class="fPtB f16 fC fUpp">Avantages abonnés</p></li><li
class="last">
<a
href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au Kiosque<br/><span
class="f14 cGrey">Consulter les anciens numéros</span></a></li></ul>
</nav></div></div></div>
</section>
</section>		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Equipements accessoires</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Test-jean-moto-Bolid-ster-Ride-ster-III-presque-parfait.html" title="Lire l'article Test jean moto Bolid&#039;ster Ride&#039;ster III : presque parfait" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Test jean moto Bolid&#039;ster Ride&#039;ster III : (...)' src="local/cache-gd2/dbdaa1cc3be41206eb8ab896d4a54e85.jpg" width='369' height='239' title='Test jean moto Bolid&#039;ster Ride&#039;ster III : presque parfait' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Test jean moto Bolid&#8217;ster Ride&#8217;ster III&nbsp;: presque parfait</h2><p
class="f14 fPt " itemprop="description">Avec la 3e version de son jean moto renforcé Ride’Ster, la marque française Bolid’ster fait mouche. Très technique, ce pantalon a su nous donner entière satisfaction lors de notre essai routier. Seul son prix élevé (mais justifié)&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-02">
02/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Nouveautes-2020-4-nouveaux-pneus-Metzeler-pour-la-moto-et-le-scooter.html" title="Lire l'article Nouveautés 2020 : 4 nouveaux pneus Metzeler pour la moto et le&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Nouveaut&#233;s 2020 : 4 nouveaux pneus Metzeler pour la moto (...)' src="local/cache-gd2/ca2532e97a9b5f6330098b9560658d01.jpg" width='219' height='145' title='Nouveaut&#233;s 2020 : 4 nouveaux pneus Metzeler pour la moto et le (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Nouveautés 2020&nbsp;: 4 nouveaux pneus Metzeler pour la moto et le scooter</h2><p
class="f13 fPt " itemprop="description">Metzeler enrichit sa gamme avec 4 nouveaux pneus pour 2020 : Sportec M9 RR, une évolution baptisée « SE » du routier Roadtec 01, des Roadtec Scooter et une référence pour la compétition, le Racetec TD Slick.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-19">
19/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Nouveautes-2020-Bridgestone-annonce-quatre-nouveaux-pneus-pour-la-moto-dont-les-BT46-et-RS11.html" title="Lire l'article Nouveautés 2020 : Bridgestone annonce quatre nouveaux pneus pour la moto&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Nouveaut&#233;s 2020 : Bridgestone annonce quatre nouveaux (...)' src="local/cache-gd2/b98a8a5273118cd2913fe86be15ecab6.jpg" width='140' height='93' title='Nouveaut&#233;s 2020 : Bridgestone annonce quatre nouveaux pneus pour la moto (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Nouveautés 2020&nbsp;: Bridgestone annonce quatre nouveaux pneus pour la moto dont les BT46 et RS11</h2><p
class="f13 fPt " itemprop="description">Parmi les nouveautés présentées par Bridgestone figurent le BT46, successeur du fameux BT45&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-28">
28/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Recherche-motard-e-s-volontaires-pour-une-etude-sur-les-affichages-tete-haute.html" title="Lire l'article Recherche motard(e)s volontaires pour une étude sur les affichages « tête&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Recherche motard(e)s volontaires pour une &#233;tude sur les (...)' src="local/cache-gd2/974399b251e6b830f5f8ff9b7a63b06a.jpg" width='140' height='93' title='Recherche motard(e)s volontaires pour une &#233;tude sur les affichages &#171; t&#234;te (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Recherche motard(e)s volontaires pour une étude sur les affichages &#171;&nbsp;tête haute&nbsp;&#187;</h2><p
class="f13 fPt " itemprop="description">Les responsables d’une étude sur les systèmes d’affichage « tête haute » à moto recherchent des&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-22">
22/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
</footer>
</section>		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Reportage</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Aix-en-Provence-a-desormais-son-salon-de-la-moto.html" title="Lire l'article Aix-en-Provence a désormais son salon de la moto" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Aix-en-Provence a d&#233;sormais son salon de la moto' src="local/cache-gd2/ea5c7109b33a86f136d0864f590cd51c.jpg" width='208' height='139' title='Aix-en-Provence a d&#233;sormais son salon de la moto' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Aix-en-Provence a désormais son salon de la moto</h2><p
class="f12 fPt " itemprop="description">Marseille n’est plus seule depuis que le département des Bouches-du-Rhône (13) accueille un nouveau salon consacré au 2-roues. La première édition a eu lieu à l’Arena d’Aix-en-Provence les samedi 19 et dimanche 20 octobre&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-10-25">
25/10/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
</footer></div><div
class="col-md-6 pub_t hidden-xs" style="height:250px">
<span
class="pub clearfix" style="top:1px;">Publicité</span><div
class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
<a
href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img
src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a></div></div></div>
</section>		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Défense des motards</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Radars-troncons-la-CNIL-tacle-le-ministere-de-l-Interieur.html" title="Lire l'article Radars-tronçons : la CNIL tacle le ministère de l&#039;Intérieur" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Radars-tron&#231;ons : la CNIL tacle le minist&#232;re de (...)' src="local/cache-gd2/846386b199522a5bfeb56bb9bfb63dfe.jpg" width='369' height='239' title='Radars-tron&#231;ons : la CNIL tacle le minist&#232;re de l&#039;Int&#233;rieur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Radars-tronçons&nbsp;: la CNIL tacle le ministère de l&#8217;Intérieur</h2><p
class="f14 fPt " itemprop="description">Conservation des données personnelles beaucoup trop longue, sécurité perfectible : les radars-tronçons sont dans le collimateur de la Commission nationale informatique et libertés. la CNIL vient de mettre en demeure le ministère&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-06">
06/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="En-Australie-des-cameras-traquent-les-conducteurs-au-telephone.html" title="Lire l'article En Australie, des caméras traquent les conducteurs qui téléphonent au&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='En Australie, des cam&#233;ras traquent les conducteurs qui (...)' src="local/cache-gd2/59f4cea82baa9f8f77d72246a407dde1.jpg" width='219' height='145' title='En Australie, des cam&#233;ras traquent les conducteurs qui t&#233;l&#233;phonent au (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">En Australie, des caméras traquent les conducteurs qui téléphonent au volant</h2><p
class="f13 fPt " itemprop="description">Pour lutter contre le fléau du téléphone au volant, un état du sud de l’Australie a décidé d’employer les grands moyens. Installées au bord des routes, des caméras “intelligentes” scrutent les habitacles des voitures à la recherche des&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-04">
04/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Science-fiction-bientot-des-rues-payantes-dans-Paris.html" title="Lire l'article Science-fiction : bientôt des rues payantes dans Paris ?" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Science-fiction : bient&#244;t des rues payantes dans Paris (...)' src="local/cache-gd2/1fa18aef66e3408c03d9bc77b0bb7d44.jpg" width='140' height='93' title='Science-fiction : bient&#244;t des rues payantes dans Paris ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Science-fiction&nbsp;: bientôt des rues payantes dans Paris&nbsp;?</h2><p
class="f13 fPt " itemprop="description">Bizarre autant qu’étrange. Alors que nous devions nous rendre à un rendez-vous parisien ce matin,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-28">
28/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="La-Mutuelle-des-motards-renforce-son-partenariat-avec-Handicaps-Motards-Solidarite.html" title="Lire l'article La Mutuelle des motards renforce son partenariat avec Handicaps Motards&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='La Mutuelle des motards renforce son partenariat avec (...)' src="local/cache-gd2/cb3556f5df6f79f3af36e47cfc869674.jpg" width='140' height='93' title='La Mutuelle des motards renforce son partenariat avec Handicaps Motards (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">La Mutuelle des motards renforce son partenariat avec Handicaps Motards Solidarité</h2><p
class="f13 fPt " itemprop="description">Voilà 20 ans que la Mutuelle des motards s’engage auprès de Handicaps Motards Solidarité (HMS).&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-28">
28/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
</footer>
</section>		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix  hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Sport</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="MotoGP-Zarco-chez-Ducati-c-est-officiel.html" title="Lire l'article MotoGP : Johann Zarco chez Ducati, c&#039;est officiel" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='MotoGP : Johann Zarco chez Ducati, c&#039;est (...)' src="local/cache-gd2/da9bf77c7218c69d7f34e423a47c8d5c.jpg" width='369' height='239' title='MotoGP : Johann Zarco chez Ducati, c&#039;est officiel' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Johann Zarco chez Ducati, c&#8217;est officiel</h2><p
class="f14 fPt " itemprop="description">L’annonce se faisait attendre, elle est désormais officielle. Le Français Johann Zarco s’est engagé avec Ducati pour la saison 2020 en MotoGP.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-10">
10/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Randy-de-Puniet-au-guidon-d-une-Ducati-pour-les-8H-de-Sepang.html" title="Lire l'article Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Randy de Puniet au guidon d&#039;une Ducati pour les 8H (...)' src="local/cache-gd2/1676f057c9300095d34bb43d4af0c5a9.jpg" width='219' height='145' title='Randy de Puniet au guidon d&#039;une Ducati pour les 8H de Sepang (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Randy de Puniet au guidon d&#8217;une Ducati pour les 8H de Sepang&nbsp;!</h2><p
class="f13 fPt " itemprop="description">La première édition des 8 Heures de Sepang qui se déroulera le samedi 14 décembre sera marquée par l’arrivée d’une Ducati en championnat du monde d’endurance. C’est le Team ERC Endurance, qui engageait précédemment une BMW, qui&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-09">
09/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-Alex-Marquez-chez-Honda-Repsol.html" title="Lire l'article MotoGP : Alex Márquez chez Honda Repsol" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : Alex M&#225;rquez chez Honda Repsol' src="local/cache-gd2/021dd569c922106e01cde30a44ad2961.jpg" width='140' height='93' title='MotoGP : Alex M&#225;rquez chez Honda Repsol' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Alex Márquez chez Honda Repsol</h2><p
class="f13 fPt " itemprop="description">Le champion du monde Moto2  Alex Márquez, vient de s’engager avec la prestigieuse équipe Honda&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-18">
18/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:18">18</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-Marquez-s-offre-la-finale-a-Valencia.html" title="Lire l'article MotoGP : Márquez s&#039;offre la finale à Valencia" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : M&#225;rquez s&#039;offre la finale &#224; Valencia' src="local/cache-gd2/5ed4fa8830b9fae1d29a8d66fb595310.jpg" width='140' height='93' title='MotoGP : M&#225;rquez s&#039;offre la finale &#224; Valencia' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: Márquez s&#8217;offre la finale à Valencia</h2><p
class="f13 fPt " itemprop="description">Marc Márquez (Honda) s’est imposé à Valencia lors du dernier Grand Prix MotoGP de la saison 2019.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-11-17">
17/11/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
</footer>
</section>		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Culture</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Beau-livre-Motobecane-les-4-temps-1927-1984.html" title="Lire l'article Beau livre : Motobécane, les 4-temps, 1927-1984" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Beau livre : Motob&#233;cane, les 4-temps, 1927-1984' src="local/cache-gd2/317152e4168a8df98cb15cb4637cd0a9.jpg" width='208' height='139' title='Beau livre : Motob&#233;cane, les 4-temps, 1927-1984' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Beau livre&nbsp;:  Motobécane, les 4-temps, 1927-1984</h2><p
class="f12 fPt " itemprop="description">Vous cherchez une idée de cadeau pour Noël ? Vous êtes ou vous connaissez un passionné de motos françaises ? Voilà un livre sur la marque Motobécane propre à  satisfaire la curiosité de bien des motard(e)s. L’histoire de la moto avec un&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-12-05">
05/12/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
</footer></div>
<section
class="pub_t  hidden-xs col-md-4" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></div>
</section>		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Conseils Pratiques</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="BMW-Enduropark-une-box-pour-vous-apprendre-a-mieux-trailer-video.html" title="Lire l'article BMW Enduropark : une box pour vous apprendre à mieux « trailer »&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='BMW Enduropark : une box pour vous apprendre &#224; mieux &#171; (...)' src="local/cache-gd2/6ba3a62608b570725c2be1356fb9a6e7.jpg" width='369' height='239' title='BMW Enduropark : une box pour vous apprendre &#224; mieux &#171; trailer &#187; (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">BMW Enduropark&nbsp;: une box pour vous apprendre à mieux &#171;&nbsp;trailer&nbsp;&#187; (+vidéo)</h2><p
class="f14 fPt " itemprop="description">C’est sur le domaine de Château-Lastours, haut lieu de formation du Rallye Raid français, que BMW a décidé d’ouvrir son propre centre d’apprentissage Off Road. François, notre journaliste fan de TT, n’a évidemment pas résisté à la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-09-27">
27/09/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Tuto-mecanique-nettoyer-ses-etriers-de-frein-moto-Video.html" title="Lire l'article Tuto mécanique : nettoyer ses étriers de frein moto (+vidéo)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (...)' src="local/cache-gd2/fc7ba23f4ae6e916780aa2194a802e8d.jpg" width='219' height='145' title='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique&nbsp;: nettoyer ses étriers de frein moto (+vidéo)</h2><p
class="f13 fPt " itemprop="description">Vous venez de changer vos plaquettes de frein mais avez-vous pensé à nettoyer les étriers et surtout les pistons ? Cette opération, souvent négligée, est pourtant indispensable. Et justement, nous venons de terminer un nouveau tuto&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-07-26">
26/07/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Tuto-mecanique-comment-changer-son-liquide-de-refroidissement-moto-Video.html" title="Lire l'article Tuto mécanique : comment changer son liquide de refroidissement moto&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique : comment changer son liquide de (...)' src="local/cache-gd2/615d51705fa013cc641d6997b4e15dc2.jpg" width='140' height='93' title='Tuto m&#233;canique : comment changer son liquide de refroidissement moto (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique&nbsp;: comment changer son liquide de refroidissement moto (+vidéo)</h2><p
class="f13 fPt " itemprop="description">Votre liquide de refroidissement moteur est à changer et vous voulez le faire vous même. Nous&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-07-23">
23/07/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Tuto-mecanique-comment-changer-son-kit-chaine-moto-Video.html" title="Lire l'article Tuto mécanique : comment changer son kit chaine moto (+vidéo)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique : comment changer son kit chaine moto (...)' src="local/cache-gd2/4c3ec00f000a06c21c3b35d1bcf1fbe7.jpg" width='140' height='93' title='Tuto m&#233;canique : comment changer son kit chaine moto (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique&nbsp;: comment changer son kit chaine moto (+vidéo)</h2><p
class="f13 fPt " itemprop="description">Votre kit chaîne est à changer et vous voulez le faire vous-même. Et bien ça tombe bien, nous&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-07-18">
18/07/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
</footer>
</section>	

	
	 
	 <div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='MZLiJI3yxEzsoMGHGJH8JY1izecPlYo7Ru+dS9FoadBBgTKFVEEWtJKeVO40tHrE+SO2urp/Vew6jOJ+zfruANnBYXBzEL7UXiLcutLPIXwBh3BTvM5R89A3nmH558bnQvR+iMhMY1RxQQML3vkQls1zU80r9cccn4F/2KbCWeT4+JQmXnRS1x3XgiH3AWlHdJpmNXVC5W8xiQBcOEY9Bi01hIUy7AlSSiZxVzxp9NSTzVYfAvCeqg==' data-origin="spip.php?article36326">
<style type="text/css">@media screen and (max-width:959px){#volet{display:none}}
@media screen and (min-width:960px){#volet{width:180px;height:30px;left:20px;margin:10px 5px;background:#e5e5e5;position:fixed;bottom:0;z-index:1000}
#volet:hover{height:380px}
#questions{margin:5px 0;padding-left:5px;padding-right:5px;height:220px;overflow-y:scroll}}</style><div
id="volet" >
<span
style="display:block;text-align:center; font-weight:bold; background:#C61618;color: #fff; height:32px; border-radius:5px 5px 0 0; padding-top:5px">AlloMotards<img
src="https://www.motomag.com/squelettes/images/casque.png" width="25"  hspace="5"></span>
<small
style="display:block;font-weight:bold;padding-top:5px;padding-left:5px">Besoin d'un conseil, d'un coup de main? Interrogez la Communauté</small><div
class="ajax"><form
method="post" action="/spip.php?article36326" enctype="multipart/form-data"><div><input name="id_article" value="36326" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='poser_question' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7iwHDY6LGTRUdao3ySY3yqUNw9iokTFEhGdaH4JFh618s30lmA5cPM1HXA3jx7u7ygKBq8kxiYovTS3p8S8olU0Lo=' /></div><input type="hidden" name='id_rubrique' value='1561' /><input type="hidden" name='id_auteur' value='|sinon{42634}' /><fieldset
class="info">
<strong
class="explication">Veuillez vous identifier</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle36326" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></form></div>
<br
/><hr><div
id="questions"><p
style="font-weight:bold;font-size:small;text-align:center; margin-bottom:5px">Aidez les autres visiteurs, répondez leur</p>
<small
style="font-weight:bold;">Gants Chauffants. Des retours sur des problèmes de SAV&nbsp;?</small>
<small>RR&nbsp;-&nbsp; 26 novembre 2019&nbsp;à&nbsp;09:31</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=36269" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 3</small><hr>
<small
style="font-weight:bold;">Quel pantalon moto pour un adolescent&nbsp;?</small>
<small>Jeanphib&nbsp;-&nbsp; 3 juillet 2019&nbsp;à&nbsp;10:34</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=35849" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 1</small><hr>
<small
style="font-weight:bold;">prise allume-cigare</small>
<small>ALAIN&nbsp;-&nbsp; 16 août 2018&nbsp;à&nbsp;00:26</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34860" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 8</small><hr></div></div></div><!--ajaxbloc-->	
	
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Essai-Kawasaki-Z900-2020-Grenouille-2-0-video.html">
<img
class='pull-left mr10' alt='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' src="local/cache-gd2/56666e38aafc4f4d4633c54e2f323bd5.jpg" width='60' height='40' title='Essai Kawasaki Z900 2020 : Grenouille 2.0 (+vid&#233;o)' /><h3 class="f12">Essai Kawasaki Z900 2020&nbsp;: Grenouille 2.0 (+vidéo)</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Presentation-video-du-flat-de-la-BMW-R18-un-moteur-Komonlezaime.html">
<img
class='pull-left mr10' alt='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; (...)' src="local/cache-gd2/7bce8a5077a48113394c8e63f631030f.jpg" width='60' height='40' title='Pr&#233;sentation vid&#233;o du flat de la BMW R18 : un moteur &#171; Komonl&#233;zaime (...)' /><h3 class="f12">Présentation vidéo du flat de la BMW R18&nbsp;: un moteur &#171;&nbsp;Komonlézaime&nbsp;&#187;</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Lego-propose-une-Harley-Davidson-Fat-Boy-a-monter-soi-meme.html">
<img
class='pull-left mr10' alt='Lego propose une Harley-Davidson Fat Boy &#224; monter (...)' src="local/cache-gd2/6a5fdf55a5beb86a8c1f0949589f48a4.jpg" width='60' height='40' title='Lego propose une Harley-Davidson Fat Boy &#224; monter soi-m&#234;me' /><h3 class="f12">Lego propose une Harley-Davidson Fat Boy à monter soi-même</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Tuto-mecanique-nettoyer-ses-etriers-de-frein-moto-Video.html">
<img
class='pull-left mr10' alt='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (...)' src="local/cache-gd2/1bf20c76f66859e1ee8270d2084dfb66.jpg" width='60' height='40' title='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (+vid&#233;o)' /><h3 class="f12">Tuto mécanique&nbsp;: nettoyer ses étriers de frein moto (+vidéo)</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2019 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/spip.php?article36326" id='form_newsletter'><div><input name="id_article" value="36326" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body"></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>