<!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Motomag, le site de Moto Magazine" /><meta
property="og:type" content="website" /><meta
property="og:url" content="https://www.motomag.com/" /><meta
property="og:image" content="https://www.motomag.com/IMG/siteon0.png?1452613023" /><meta
property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/spip.php?article35413=" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/902f00d6cda5b55e6d323f2c559f0ca7.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/8e24300b704e3b13614b429110ed5292.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script src="https://js.reactk.com/script/reactk.min.js"></script> <script type="text/javascript">
reactk.init("wz0ah9X8Yjs953JQgDqjmQQaU95rK");
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'Je refuse',
'Initial Screen Accept Button Text':'J&#039;accepte',
'Initial Screen Purpose Link Text':'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Header Title Text':'Paramètres de Gestion de la Confidentialité',
'Purpose Screen Body Text':'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text':'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text':'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text':'Tout Accepter',
'Vendor Screen Reject All Button Text':'Tout Refuser',
'Vendor Screen Purposes Link Text':'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-mini.png',
'Publisher Purpose IDs':[1,2,3,4,5],
'Post Consent Page':'https://www.motomag.com/Mentions-legales.html',
'Consent Scope':'service',
'UI Layout':'banner',
'No Option':false,
'Non-Consent Display Frequency':30,
});
</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#324C55!important}
.qc-cmp-ui{background-color:#D3D3D3!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}</style></head><body
class="home" role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle35413%3D">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>	<div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8">
<div
class="row"><div
class="col-md-12">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">à la une</h1></div>
</header>
<section
class="article-une"><div
class='carroussel-une' data-sl="true"  data-slType="alaune"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="https://www.motomag.com/local/cache-gd2/887f42e921a384715576fd53dbf3b4bb.jpg" data-titlethumb="Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vidéo)">
<a
href="Kawasaki-Versys-1000-SE-la-gueule-de-l-emploi-video.html" title="Lire l'article Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vidéo)" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (...)' src="local/cache-gd2/813f2e7a34a8dff1f29f896e65fefe1f.jpg" width='460' height='310' title='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Kawasaki</span></li><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Kawasaki Versys 1000 SE&nbsp;: la gueule de l&#8217;emploi (+vidéo)</h2><p
class="f15 fPt ">Dans la série des trails routiers, voire très routiers, la Versys 1000 s’impose comme une véritable machine à « bouffer » de la borne ! Cette année, cette moto nous revient, équipée des dernières évolutions technologiques et avec une esthétique renouvelée.
Deux versions sont disponibles pour ce nouveau millésime 2019, une Versys 1000 et une version « SE », haut de gamme. C’est cette dernière, agrémentée de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-19">
19/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="https://www.motomag.com/local/cache-gd2/0d6ee4183a393679e07c8232fc45430c.jpg" data-titlethumb="Suzuki rend son SV 650 plus mordant en 2019">
<a
href="Suzuki-rend-son-SV-650-plus-mordant-en-2019.html" title="Lire l'article Suzuki rend son SV 650 plus mordant en 2019" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Suzuki rend son SV 650 plus mordant en 2019' src="local/cache-gd2/8bd150544f61120ba0b7ecd49b45448f.jpg" width='460' height='310' title='Suzuki rend son SV 650 plus mordant en 2019' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">News moto</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Suzuki rend son SV 650 plus mordant en 2019</h2><p
class="f15 fPt ">La SV 650, roadster bicylindre bien connu de Suzuki, évolue légèrement pour sa 20e année de présence au catalogue du constructeur. Au menu, amélioration du système de freinage, nouveaux coloris et nouvelle visserie pour un tarif qui, lui, n’évolue pas.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-18">
18/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="https://www.motomag.com/local/cache-gd2/6caa502b716579db60fc294a071042fe.jpg" data-titlethumb="Accident moto/engin de déplacement personnel : le malaise">
<a
href="Accident-moto-engin-de-deplacement-personnel-le-malaise.html" title="Lire l'article Accident moto/engin de déplacement personnel : le malaise" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Accident moto/engin de d&#233;placement personnel : le (...)' src="local/cache-gd2/4b68351d41832fef66abcf46f3099308.jpg" width='460' height='310' title='Accident moto/engin de d&#233;placement personnel : le malaise' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Conseils juridiques</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Accident moto/engin de déplacement personnel&nbsp;: le malaise</h2><p
class="f15 fPt ">En l’absence de loi réglementant leur circulation, les nouveaux engins électriques de déplacement personnel (EDP) sont interdits sur les voies publiques. Malheureusement  ils prolifèrent et nous restons, pour l’heure, responsables à moto si nous entrons en collision avec l’un d’eux. Méfiance !</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-13">
13/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="https://www.motomag.com/local/cache-gd2/0ced8279e058e51963b30fb42199fd90.jpg" data-titlethumb="Canal+ annonce son dispositif pour les Grands Prix">
<a
href="Canal-annonce-son-dispositif-pour-les-Grands-Prix.html" title="Lire l'article Canal+ annonce son dispositif pour les Grands Prix" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Canal+ annonce son dispositif pour les Grands (...)' src="local/cache-gd2/247c57a0a7955cdf458731d10b65497e.jpg" width='460' height='310' title='Canal+ annonce son dispositif pour les Grands Prix' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">MotoGP</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Canal+ annonce son dispositif pour les Grands Prix</h2><p
class="f15 fPt ">Nouveau diffuseur du MotoGP en France, Canal+ a présenté le dispositif mis en place pour cette saison 2019 lors d’une conférence de presse le 15 février à Paris. Johann Zarco et Fabio Quartararo étaient de la partie ainsi que les commentateurs chargés de rendre compte de leurs exploits sur la piste.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-15">
15/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div></div>
<nav
class="article-une-nav"><ul
class="list-unstyled"></ul>
</nav>
</section></div></div><section
class="row"><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Sommaire-de-l-emission-de-radio-Kiqincoup-Tetoupal-du-17-fevrier-2019.html" title="Lire l'article Sommaire de l&#039;émission de radio Kiqincoup Tétoupal du 17 février&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du (...)' src="local/cache-gd2/54c288f1302492b2dedf3320dd22cf8e.jpg" width='300' height='200' title='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du 17 f&#233;vrier (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Radio Kiqincoup Tetoupal</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Sommaire de l’émission de radio Kiqincoup Tétoupal&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Kiqincoup Tétoupal c’est, depuis plus de 30 ans, le rendez-vous radio des motards,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-19">
19/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Un-label-pour-les-casques-de-competition.html" title="Lire l'article Un label pour les casques de compétition" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Un label pour les casques de comp&#233;tition' src="local/cache-gd2/466c8d39eb1df45cae5f3d071c268397.jpg" width='300' height='200' title='Un label pour les casques de comp&#233;tition' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Equipements accessoires</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Un label pour les casques de compétition</h1><p
class="f14 fPt cGrey " itemprop="description">À partir du mois de juin, les casques utilisés lors des épreuves de la FIM devront&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-14">
14/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Essai-scooter-Vespa-GTS-300-HPE-grosse-guepe-video.html" title="Lire l'article Essai scooter Vespa GTS 300 HPE : grosse guêpe (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Essai scooter Vespa GTS 300 HPE : grosse gu&#234;pe (...)' src="local/cache-gd2/8867f64f2e3ac8cf74811ba83e10cc2b.jpg" width='300' height='200' title='Essai scooter Vespa GTS 300 HPE : grosse gu&#234;pe (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Essai</span></li><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Essai scooter Vespa GTS 300 HPE : grosse guêpe&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">La Vespa GTS 300 évolue cette année en recevant le nouveau monocylindre HPE (High&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-13">
13/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Suzuki-SFV-650-Gladius-roadster-en-acces-libre.html" title="Lire l'article Suzuki SFV 650 Gladius : roadster en accès libre" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' src="local/cache-gd2/68d9ec4875ccd44a6501af455e9e9c52.jpg" width='300' height='200' title='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Bilan occasion</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Suzuki SFV 650 Gladius : roadster en accès&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Aussi consensuelle pour son comportement que pour ses lignes, la Gladius n’en est pas&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-15">
15/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Comparatif-d-equipement-pour-motard-8-vestes-polyvalentes-a-300-EUR.html" title="Lire l'article Comparatif d&#039;équipement pour motard : 8 vestes polyvalentes à 300&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Comparatif d&#039;&#233;quipement pour motard : 8 vestes (...)' src="local/cache-gd2/a6b0f5af4d096611ab38f677ddcca8cf.jpg" width='300' height='200' title='Comparatif d&#039;&#233;quipement pour motard : 8 vestes polyvalentes &#224; 300 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Equipements accessoires</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Comparatif d’équipement pour motard : 8 vestes&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Froid, chaleur, pluie : quelle est la meilleure veste pour affronter des conditions&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-25">
25/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-Moto-Magazine-hors-serie-Essais-2019-est-en-kiosque.html" title="Lire l'article Le Moto Magazine hors-série Essais 2019 est en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le Moto Magazine hors-s&#233;rie Essais 2019 est en (...)' src="local/cache-gd2/0860add162f203cca4cee4f0ddbc9c99.jpg" width='300' height='200' title='Le Moto Magazine hors-s&#233;rie Essais 2019 est en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le Moto Magazine hors-série Essais 2019 est en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Vous habitez au soleil dans le sud de la France et vous vous apprêtez à rendre visite à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-30">
30/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Edito-du-Moto-Magazine-no354-de-fevrier-2019-du-neuf-en-2019.html" title="Lire l'article Édito du Moto Magazine n°354 de février 2019 : du neuf en 2019&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;354 de f&#233;vrier 2019 : du neuf en (...)' src="local/cache-gd2/39269359dfa323323e8500070c721ddb.jpg" width='300' height='200' title='&#201;dito du Moto Magazine n&#176;354 de f&#233;vrier 2019 : du neuf en 2019 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Les blogs de Motomag</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Édito du Moto Magazine n°354 de février 2019 : du&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Quoi de neuf en 2019 ? C’est sur cette question que s’ouvre le nouveau Moto Magazine,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-25">
25/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-Moto-Magazine-no354-fevrier-2019-arrive-en-kiosque.html" title="Lire l'article Le Moto Magazine n°354 (février 2019) est en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;354 (f&#233;vrier 2019) est en kiosque' src="local/cache-gd2/b2aaf0130bc9440aefb43ce459b6ad15.jpg" width='300' height='200' title='Le Moto Magazine n&#176;354 (f&#233;vrier 2019) est en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le Moto Magazine n°354 (février 2019) est en&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Quoi de neuf en 2019 ? C’est ainsi que débute notre numéro avec des actus qui font le&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-23">
23/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=11");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Yamaha-rappelle-certains-T-Max-pour-un-probleme-d-ECU.html" title="Lire Yamaha rappelle certains T-Max pour un problème d&#039;ECU" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Yamaha rappelle certains T-Max pour un probl&#232;me (...)' src="local/cache-gd2/533ffb84f49e448ac9b73141d76772c2.jpg" width='130' height='94' title='Yamaha rappelle certains T-Max pour un probl&#232;me d&#039;ECU' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Yamaha rappelle certains T-Max pour un problème d&#8217;ECU</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Motos-gelees-tombees-ensevelies-l-hivernale-dantesque-du-Vercors.html" title="Lire Motos gelées, tombées, ensevelies : l&#039;hivernale dantesque du&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Motos gel&#233;es, tomb&#233;es, ensevelies : l&#039;hivernale (...)' src="local/cache-gd2/71759d65217ad4a8619bde143602e196.jpg" width='130' height='94' title='Motos gel&#233;es, tomb&#233;es, ensevelies : l&#039;hivernale dantesque du (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Motos gelées, tombées, ensevelies&nbsp;: l&#8217;hivernale dantesque du Vercors</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:71">71</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-les-couleurs-de-Zarco-KTM-pour-2019.html" title="Lire MotoGP : les couleurs de Zarco (KTM) pour 2019" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP : les couleurs de Zarco (KTM) pour 2019' src="local/cache-gd2/815edc271bb569837e13a323e3ccca84.jpg" width='130' height='94' title='MotoGP : les couleurs de Zarco (KTM) pour 2019' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP&nbsp;: les couleurs de Zarco (KTM) pour 2019</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Suzuki-les-dates-de-disponibilite-de-la-GSX-S-750-A2-et-de-la-Katana-enfin-devoilees.html" title="Lire Suzuki : les dates de disponibilité de la GSX-S 750 A2 et de la Katana enfin&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Suzuki : les dates de disponibilit&#233; de la GSX-S 750 A2 (...)' src="local/cache-gd2/4f59739307d9bb3e8568550595ce4c49.jpg" width='130' height='94' title='Suzuki : les dates de disponibilit&#233; de la GSX-S 750 A2 et de la Katana enfin (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Suzuki&nbsp;: les dates de disponibilité de la GSX-S 750 A2 et de la Katana enfin dévoilées&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-mairie-de-Saint-Claude-Jura-soigne-les-motards-Elle-recoit-un-Casque-d-or.html" title="Lire La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un « Casque&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La mairie de Saint-Claude (Jura) soigne les motards. (...)' src="local/cache-gd2/c5b051636c2b89721760d74d1db9dd05.jpg" width='130' height='94' title='La mairie de Saint-Claude (Jura) soigne les motards. Elle re&#231;oit un &#171; Casque (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un &#171;&nbsp;Casque d&#8217;or&nbsp;&#187;.</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:45">45</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MV-Agusta-s-expose-tres-joliment-a-Retromobile-video.html" title="Lire MV Agusta s&#039;expose très joliment à Rétromobile (+vidéo)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MV Agusta s&#039;expose tr&#232;s joliment &#224; R&#233;tromobile (...)' src="local/cache-gd2/d366aabf6bde42478bfcdbf69577ad35.jpg" width='130' height='94' title='MV Agusta s&#039;expose tr&#232;s joliment &#224; R&#233;tromobile (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MV Agusta s&#8217;expose très joliment à Rétromobile (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Essai-Benelli-BN-302-copie-pas-palotte.html" title="Lire Essai Benelli BN 302 : copie pas pâlotte" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Essai Benelli BN 302 : copie pas p&#226;lotte' src="local/cache-gd2/86820904436815907909644a1aadc230.jpg" width='130' height='94' title='Essai Benelli BN 302 : copie pas p&#226;lotte' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Essai Benelli BN 302&nbsp;: copie pas pâlotte</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Essai-Ducati-Hypermotard-950-950-SP-du-fun-a-l-Italienne-video.html" title="Lire Essai Ducati Hypermotard 950 &#38; 950 SP : du fun à l&#039;Italienne !&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Essai Ducati Hypermotard 950 &#38; 950 SP : du fun &#224; (...)' src="local/cache-gd2/68c11bdce4b33d5b90535edf0795b798.jpg" width='130' height='94' title='Essai Ducati Hypermotard 950 &#38; 950 SP : du fun &#224; l&#039;Italienne ! (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Essai Ducati Hypermotard 950 &amp; 950 SP&nbsp;: du fun à l’Italienne&nbsp;! (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="KTM-690-SMC-R-et-KTM-690-Enduro-R-il-va-y-avoir-de-l-arsouille.html" title="Lire KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de l&#039;arsouille" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de (...)' src="local/cache-gd2/fccf2c17e5c205bdb35923119e4c2afd.jpg" width='130' height='94' title='KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de l&#039;arsouille' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">KTM 690 SMC R et KTM 690 Enduro R&nbsp;: il va y avoir de l&#8217;arsouille</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Motos-vandalisees-comment-obtenir-reparation.html" title="Lire Motos vandalisées : comment obtenir réparation ?" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Motos vandalis&#233;es : comment obtenir r&#233;paration (...)' src="local/cache-gd2/03c1f8d7577f781c4fd6977a54d16b93.jpg" width='130' height='94' title='Motos vandalis&#233;es : comment obtenir r&#233;paration ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Motos vandalisées&nbsp;: comment obtenir réparation&nbsp;?</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-les-nouvelles-couleurs-de-Yamaha.html" title="Lire MotoGP : les nouvelles couleurs de Yamaha" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP : les nouvelles couleurs de Yamaha' src="local/cache-gd2/05270a0a98e2583f042bc7023f0eddcf.jpg" width='130' height='94' title='MotoGP : les nouvelles couleurs de Yamaha' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP&nbsp;: les nouvelles couleurs de Yamaha</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="KTM-rappelle-ses-1290-Super-Adventure-2015-et-2016-pour-un-probleme-de-reservoir.html" title="Lire KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour un problème de&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour (...)' src="local/cache-gd2/ef6d60407ad61a6b49437e92f26bd002.jpg" width='130' height='94' title='KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour un probl&#232;me de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour un problème de réservoir</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Les-tarifs-d-autoroute-augmentent-le-1er-fevrier-La-reduction-promise-a-la-ministre-tarde-a-venir.html" title="Lire Les tarifs d&#039;autoroute augmentent le 1er février. La réduction promise à&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Les tarifs d&#039;autoroute augmentent le 1er f&#233;vrier. La (...)' src="local/cache-gd2/f2ebffa402e5a7adf392dfed6e1492ca.jpg" width='130' height='94' title='Les tarifs d&#039;autoroute augmentent le 1er f&#233;vrier. La r&#233;duction promise &#224; (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Les tarifs d&#8217;autoroute augmentent le 1er février. La réduction promise à la ministre tarde à venir.</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Essais-Honda-CB-650-R-et-CBR-650-R-elles-ne-manquent-pas-d-R-video.html" title="Lire Essais Honda CB 650 R et CBR 650 R elles ne manquent pas d&#039;R&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Essais Honda CB 650 R et CBR 650 R elles ne manquent (...)' src="local/cache-gd2/628d1772a273891b55b9f8ab9256cfb5.jpg" width='130' height='94' title='Essais Honda CB 650 R et CBR 650 R elles ne manquent pas d&#039;R (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Essais Honda CB 650 R&nbsp;et CBR&nbsp;650&nbsp;R  elles ne manquent pas d&#8217;R (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row">
</section>
<section
class="row mt20" ><div
class="col-md-6" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-katana-source-d-inspiration-d-une-moto-futuriste.html" title="Lire Le katana, source d&#039;inspiration d&#039;une moto futuriste" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le katana, source d&#039;inspiration d&#039;une moto (...)' src="local/cache-gd2/1e5ca2b4a758e9ff3b500f5f2fd30347.jpg" width='130' height='94' title='Le katana, source d&#039;inspiration d&#039;une moto futuriste' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le katana, source d&#8217;inspiration d&#8217;une moto futuriste</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
<a
href="Harley-Davidson-confirme-son-virage-electrique-avec-deux-motos-legeres.html" title="Lire Harley-Davidson confirme son virage électrique avec deux motos&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Harley-Davidson confirme son virage &#233;lectrique avec deux (...)' src="local/cache-gd2/6e4daa8fe2a8d5f7afa817ca13883385.jpg" width='130' height='94' title='Harley-Davidson confirme son virage &#233;lectrique avec deux motos (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Harley-Davidson confirme son virage électrique avec deux motos légères</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div>
<div
class="col-md-6 pub_t hidden-xs" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></section></section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120957#forum120957" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-19">19/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">alors déjà, ça fait pas 20 ans que c’est la même moto, la partie cycle n’est plus la même. La seule chose commune c’est le moteur, et même lui a évolué. Si on se contente de dire que la moto est la même parce que l’architecture est la même&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120956#forum120956" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-19">19/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">Salut.
On est bien d’accord sur l’ambiance des circuits mais pour suivre la saison complète faut avoir de la caillasse grave.
J’ai dû mal formuler :
140€ c’est pour TOUTE la saison (novembre)
Sinon c’est 20€/ mois.
Plus cher qu’&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120955#forum120955" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-19">19/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">Comme dit Ludo, ça fait 20 ans que Suzuki nous sert son bi cylindres en V à toutes les sauces.
Dans l’absolu, c’est pas une mauvaise moto, mais depuis quelques années il y a nettement mieux comme conception et principalement le bi&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120954#forum120954" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-19">19/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">A Barcelone (ou ailleurs) tu es sur le circuit avec l’ambiance et les odeurs , pas derrière un écran avec un mec qui cause en anglais ...40 € pour avoir ce qu’on avait pour 8 sur Eurosport c’est vraiment du vol , ne pas s’étonner que de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120953#forum120953" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-19">19/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">Oui , la version grise à cadre rouge pour moi !
Mais ce n’est quand même qu’un nième replâtrage d’un modèle vieux de 20 ans ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120952#forum120952" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-18">18/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">Pas mal je trouve.
Simple et efficace, prix abordable !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35398?debut_forums_fils=@120951#forum120951" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-18">18/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki SFV 650 Gladius&nbsp;: roadster en accès libre</p><p
class="f12 fPt" itemprop="description">Hello,
Je ne sais pas quelle Gladius tu as essayé Jeff Copin mais je ne suis pas d’accord avec deux des points «  contres  ».
J’ai une Gladius pour un projet piste et je suis proche de 3 possesseurs de Gladius. Ils ne m’ont jamais parlé&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32624?debut_forums_fils=@120950#forum120950" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-18">18/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Test batterie au lithium Solise</p><p
class="f12 fPt" itemprop="description">Bonjour,
je viens de tomber sur cette discussion qui est un peu vieille mais qui m’a fait bondir.
Je suis dans un club et nous sommes plusieurs à utiliser ces batteries depuis maintenant plus de 5 ans pour les premiers. Je ne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120949#forum120949" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-17">17/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">Bah,...
Sinon il y a le vidéopass de motogp (la dorna) :
140€ (ou 20€/mois) pour toute la saison MotoGP, Moto2, Moto3, essais, etc, etc,...
Le prix d’une bonne place à Barcelone...
Bon, après c’est tout en&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35072?debut_forums_fils=@120948#forum120948" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-17">17/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Royal Enfield Interceptor&nbsp;: triomphe à l&#8217;indienne (+vidéo)</p><p
class="f12 fPt" itemprop="description">Bonjour, j’aimerais savoir si vous avez fait du duo et la moto est-il envisageable de partir en vacances à 2 avec ?
Merci<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120947#forum120947" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-16">16/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">La présentation était sympa, je vais peut-être me réabonner à Canal.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35384?debut_forums_fils=@120946#forum120946" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-16">16/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Motos gelées, tombées, ensevelies&nbsp;: l&#8217;hivernale dantesque du Vercors</p><p
class="f12 fPt" itemprop="description">Merci la FFMC 26/07<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35384?debut_forums_fils=@120945#forum120945" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-16">16/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Motos gelées, tombées, ensevelies&nbsp;: l&#8217;hivernale dantesque du Vercors</p><p
class="f12 fPt" itemprop="description">Vive la FFMC26/07<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35384?debut_forums_fils=@120944#forum120944" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-16">16/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Motos gelées, tombées, ensevelies&nbsp;: l&#8217;hivernale dantesque du Vercors</p><p
class="f12 fPt" itemprop="description">Bonne restitution, ambiance galère etc ...
Mais les motards qui sont venus espéraient tout ça.
Seul regret dans cet article, hé oui, cette deuxième hivernale bloquée a 150 participants est organisée par la FFMC 26-07.
Une troisième est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120943#forum120943" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-16">16/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">Et bien ¸ je vais m’en passer...
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35405?debut_forums_fils=@120942#forum120942" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-15">15/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</p><p
class="f12 fPt" itemprop="description">Et comment on fait quand on n’a pas les moyens de se payer Canal Plus ?
Eurosport à 7€/mois , ça allait mais là , c’est nettement plus !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35382?debut_forums_fils=@120941#forum120941" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-15">15/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un &#171;&nbsp;Casque d&#8217;or&nbsp;&#187;.</p><p
class="f12 fPt" itemprop="description">réponse digne d’un citadin. Ville morte le dimanche ? non mail allo, il serait temps de te réveiller, c’est le cas de toutes les villes de 10000 habitants le dimanche au fin fond de la cambrousse. Tu crois qu’ils vont ouvrir pour 10&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=430?debut_forums_fils=@120940#forum120940" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-14">14/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">1800 VTX</p><p
class="f12 fPt" itemprop="description">6 ans après le dernier post , ça ne va pas être facile facile ......<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=430?debut_forums_fils=@120939#forum120939" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-14">14/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">1800 VTX</p><p
class="f12 fPt" itemprop="description">Bonjour, je possede une Vtx 1800 et je trouve les suspensions dure sur mauvaise route !
Si vous pouvez me parler des Fournales efficacité, prix, esthétique, ect...   merci
Jean-Marc<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35382?debut_forums_fils=@120938#forum120938" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-14">14/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un &#171;&nbsp;Casque d&#8217;or&nbsp;&#187;.</p><p
class="f12 fPt" itemprop="description">ça ce n’est même pas une réponse digne d’un motard, mais plutôt d’un conseiller municipal. Malgré tout, donnez moi, non pas une seule raison, mais plusieurs raisons pour que les motards s’arrêtent à St Claude. Une ville morte, quasiment&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/02/17/cross-country-chase-2019-un-cannonball-en-anciennes/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-17">17/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">CROSS COUNTRY CHASE 2019&nbsp;: un Cannonball en anciennes</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bon, je suppose que tu connais le principe du Cannonball …
Littéralement « Boulet de canon« ,à la simple traduction de cette expression on comprend immédiatement que  … ça sent la poudre …
La figurine historique emblématique de l’épreuve dite Cannonball dans le monde de la moto américaine reste ERWIN GORGES CANNONBALL BAKER
Pour mémoire, le Cannonball, ou&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/02/10/les-harley-de-grayson-perry/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-10">10/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les Harley de Grayson Perry</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Connais-tu l’étonnant GRAYSON PERRY, artiste britannique de son état ?
Si oui, alors tu t’es certainement rendu voir l’exposition qui lui a été consacrée à l’Hôtel de la Monnaie à Paris (a fermé ses portes ce dimanche 3 février) et si non … ce qui suit devrait intéresser le/la motard(e) que tu es ou pour le moins l’étonner …
Quelques informations sur ce trublion&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/02/04/side-car-fin-dannee-festive-et-saison-2019-ebouriffante/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-04">04/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">SIDE-CAR&nbsp;: FIN D’ANNÉE FESTIVE ET SAISON 2019 ÉBOURIFFANTE</p><p
class="f12 fPt" itemprop="description">Le Championnat Racing Side Car Mania est reparti, les inscriptions à fin janvier sont aussi précipitées que celles de l’an dernier… Même participation malgré les départs  »en retraite » et passage  en FSBK avec des participants plus assidus… Il est vrai que ceux qui font des  »piges » s’inscrivent généralement plus tard… ils seront les bienvenus.
Encore des retardataires? : leurs machines ne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/27/hot-bike-magazine-cest-termine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-27">27/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Hot Bike magazine … c’est terminé</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Pour ceux d’entre nous qui suivons la presse américaine spécialisée V-Twins, encore une triste nouvelle …
Après la disparition de la version papier d’IRON TRADER NEWS il y a trois ans de cela, c’est au tour de HOT BIKE de cesser toute publication …<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/26/souviens-toi-de-sturgis-2018-petite-mise-en-condition-pour-leditin-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-26">26/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Souviens toi de Sturgis 2018 … Petite mise en condition hivernale pour l’édition 2019&nbsp;!!</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
C’est l’hiver, mais bien sûr, ça ne nous empêche pas de rouler, car nous sommes de vrais motards après tout …
Cette semaine pour le boulot c’est scooter sous la neige …
Et ce week-end, pour la détente …
C’est 600km de pluie, neige fondue et nuit qui arrive trop vite  … cool !
Alors pour se remettre un peu de soleil dans la tête et bien se conditionner&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/01/23/ledito-du-moto-magazine-354-de-fevrier-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-23">23/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 354 de février 2019</p><p
class="f12 fPt" itemprop="description">Année des solutions ?
En 2019, quoi de neuf ? C’est ainsi que nous commençons le premier numéro de l’année avec des actualités présentant sous forme d’un florilège ce qui va toucher notre quotidien de motard(e). En bien ? En mieux ? En pire ? De la réglementation à l’arrivée de nouveaux modèles, de nouvelles donnes en matière de compétition à la survenance d’événements culturels.
Pour autant,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/20/gagne-5000-avec-une-photo-de-ton-brelon-grace-a-scott-jacobs/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-20">20/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Gagne 5000$ avec une photo de ton brèlon grâce à Scott Jacobs</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Connais-tu l’artiste peintre américain Scott JACOBS ?
Avec David UHL (qui a mon humble avis est meilleurs) il est l’un des artistes peintres qui réussi le mieux dans le monde de l’auto / moto / custom aux USA (et qui se vend dans le monde entier) …
Avec Scott pendant la Sturgis bike Week (avant qu’il n’ait la moustache)
Scott cherche l’inspiration&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2019/01/11/livre-lair-est-pur-a-paris-mais-personne-ne-le-sait-de-christian-gerondeau/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-11">11/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Livre&nbsp;: L’air est pur à Paris… Mais personne ne le sait&nbsp;!, de Christian Gerondeau</p><p
class="f12 fPt" itemprop="description">Article à lire de toute urgence à propos des mensonges de la Mairie de Paris.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2018/12/13/la-dictature-annoncee-dans-12-ans/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-13">13/12/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">LA DICTATURE ANNONCÉE DANS 12 ANS …</p><p
class="f12 fPt" itemprop="description">Voici en résumé ce que nous réserve la mairie de Paris et le gouvernement oligarque en place…ni plus ni moins l’interdiction totale  de circuler…le message est clair: manants, restez chez vous !
Les institutions en place continuent donc dans la voie du mépris et de l’autisme. Nous n’existons pas , sauf pour nous ponctionner et nous asservir !
Alors, n’oubliez pas de vous montrer à la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2018/12/09/marilyn-stemp-une-femme-au-coeur-de-la-culture-biker-us-hall-of-fame-sturgis-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-09">09/12/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">MARILYN STEMP&nbsp;: une femme au cœur de la culture biker US – Hall of fame Sturgis 2018</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
As-tu connu ce magazine américain qui en son temps fût l’une des références de la culture bike / biker aux USA : IRON WORKS ? Non ? Eh bien, pourtant, il fût l’un des titres de presse biker américain qui a compté ; qui s’adressait à tous les Harley-Davidson enthusiasts et custom motorcycle aficionados
L’histoire a bien failli s’arrêter début 2014 lorsque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/11/27/ledito-du-moto-magazine-353-de-decembre-2018-janvier-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-27">27/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 353 de décembre 2018 – janvier 2019</p><p
class="f12 fPt" itemprop="description">Carburant explosif
Les « gilets jaunes » ont porté haut et fort la grogne contre la hausse des carburants partout en France le 17 novembre dernier, et nombre de citoyens motards se sont joints aux cortèges et autres blocages. Car par delà la baisse du pouvoir d’achat qu’elle va entraîner pour beaucoup de ménages, notamment en province, c’est l’écologie punitive qui est pointée du doigt&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/11/24/salon-moto-legende-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018</p><p
class="f12 fPt" itemprop="description">Salon Moto Légende 2018
Premier Salon Moto Légende pour moi, et j’ai adoré.
De supers clubs, de superbes machines, des préparateurs au top, des pièces par dizaines, c’est un rendez-vous incontournable pour celles et ceux qui aiment les anciennes.
Pour finir ma visite, direction le pavillon Osenat où sont présentés des modèles qui seront mis aux enchères, comme une très belle Indian à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/28/2014-2018-honda-dominator-rfvc-et-papytoum-en-reeducation/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-28">28/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2014-2018&nbsp;: Honda dominator RFVC et Papytoum en rééducation</p><p
class="f12 fPt" itemprop="description">Bonsoir,
Après la jolie cabriole que la Honda NX650 et Papytoum ont fait ensemble sur la petite route qui mène d’Urbalacone à Guargale en Corse dans la nuit du samedi 08 juin 2014, il fallait pas mal de temps pour consolider l’une et l’autre.
Figure 1 : Honda NX650 chiffonnée lors du rallye de Corse en juin 2014
Pour Papytoum, la prise en charge assurée au CHU de Grenoble par le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/26/ledito-du-moto-magazine-352-de-novembre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-26">26/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 352 de novembre 2018</p><p
class="f12 fPt" itemprop="description">Scabreuse transition
En même temps que le salon parisien de la moto ouvrait ses portes, Paris fermait les siennes à la moto ! Verbalisations à gogo, enlèvements massifs de machines à la porte de Versailles, nouvelles annonces pour bouter les moteurs thermiques hors les murs… Voilà bien une preuve que notre moyen de transport – et notre passion – est totalement déconsidéré par la mairie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/22/difficile-de-faire-des-grandes-premieres-a-tous-les-coups-mais-repeter-les-grannnnnds-succes-nous-savons-faire/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-22">22/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Difficile de faire des grandes premières à tous les coups mais répéter les Grannnnnds succès&nbsp;: Nous savons faire</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier, Bruno DA
Circuit du Val de Vienne le week-end du 13 &amp; 14 Octobre  2018.
La GRANDE FINALE pour les trois catégories… Quelques FSBK sont venus nous épauler  sur ces trois grilles magnifiques.
Sur ce circuit rapide et technique, avec le Val de Vienne Moto,  c’est quasiment une réunion de famille, très belle organisation et tout est facile : échange et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/10/15/trophee-robert-doron-an-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-15">15/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron&nbsp;: an 2&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 2 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto situé à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, c’est le club moto Riding Sensation qui organisait le week-end, et je souhaite remercier Laurry Frémy et ses collègues pour cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/08/une-grande-premiere-des-side-cars-a-lanneau-du-rhin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-08">08/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une grande première&nbsp;: des side-cars à l’Anneau du Rhin&nbsp;!</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier
Circuit de l’Anneau du Rhin le week-end du 29 &amp; 30 Septembre  2018.
Quatrième course PROMO RSCM de la saison
Course du13éme  trophée organisé par PASSION VITESSE.
Accueil chaleureux et très belle organisation sur ce circuit magnifique.Un grand merci en particulier à Thierry et Dany Selig : les grands organisateurs.Merci à Frédérique Risser, chef de piste de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/03/ledito-du-moto-magazine-351-doctobre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 351 d’octobre 2018</p><p
class="f12 fPt" itemprop="description">Le monde moto en pleine mutation ?
La transition écologique est au cœur des débats dans notre société, et a eu encore plus d’écho ces dernières semaines après la démission de Nicolas Hulot. Un grand nombre de citoyens aspirent à préserver la planète pour les générations futures, à un environnement plus respirable et plus serein. Ce qui va engendrer efforts et interdictions. Ce à quoi la moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/03/circuits-de-regularite-moto-en-charente-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto en Charente dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Le début des années 1980 est assez particulier pour la discipline qui nous intéresse tous.
En effet, suite aux discussions qui agitent les instances dirigeantes du motocyclisme mais aussi les pratiquants depuis des années, ce sont deux règlements qui sont présentés par la FFM en 1980 : un règlement de régularité et un règlement des rallyes (France Moto n°131 du 11 janvier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/10/01/bilan-materiel-et-fin-de-parcours/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-01">01/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Bilan matériel et fin de parcours</p><p
class="f12 fPt" itemprop="description">Outre la Mutuelle des motards qui m’a bien aidé à repartir et puis aussi à revenir, ce qui n’est pas la moindre chose, il faut que je remercie aussi Furygan dont j’ai perdu les gants mais qui m’a permis de découvrir qu’avec des manchons et des poignées chauffantes, on pouvait traverser la Yakoutie en automne sans se geler les doigts avec juste des gants d’été à petits trous ventilés, et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Soiree-de-lancement-des-Triumph-Scrambler-et-Speed-Twin-1200-a-Limoges.html" title="Soirée de lancement des Triumph Scrambler 1200 et Speed Twin 1200 à&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-02-21T00:00:00+01:00">21/02</strong><p
class="f11 fPtB ml5" itemprop="name">Soirée de lancement des Triumph Scrambler 1200 et Speed Twin 1200 à Limoges</p><p
class="f11 fPt ml5" itemprop="description">Le concessionnaire Moto Move de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Assemblee-generale-de-la-FFMC-Ille-et-Vilaine.html" title="Assemblée générale de la FFMC Ille-et-Vilaine" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-02-23T00:00:00+01:00">23/02</strong><p
class="f11 fPtB ml5" itemprop="name">Assemblée générale de la FFMC Ille-et-Vilaine</p><p
class="f11 fPt ml5" itemprop="description">Assemblée générale annuelle de l’antenne</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="2e-bourse-d-echange-motos-cyclos-Haute-Garonne.html" title="2e bourse d&#039;échange motos &#38; cyclos (Haute-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-02T00:00:00+01:00">02/03</strong><p
class="f11 fPtB ml5" itemprop="name">2e bourse d’échange motos &amp; cyclos (Haute-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">2e bourse d’échange motos &amp;&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Expo-et-brocante-pour-la-Journee-moto-en-salle-d-Aulnoye-Aymeries-Nord.html" title="Expo et brocante pour la Journée moto en salle d&#039;Aulnoye-Aymeries&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-03T00:00:00+01:00">03/03</strong><p
class="f11 fPtB ml5" itemprop="name">Expo et brocante pour la Journée moto en salle d’Aulnoye-Aymeries (Nord)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 3 mars, le Bécane Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="7e-grand-salon-de-la-moto-de-Metz-Moselle.html" title="7e grand salon de la moto de Metz (Moselle)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-09T00:00:00+01:00">09/03</strong><p
class="f11 fPtB ml5" itemprop="name">7e grand salon de la moto de Metz (Moselle)</p><p
class="f11 fPt ml5" itemprop="description">Le parc des expositions de Metz&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-filles-de-Dana-se-mobilisent-a-moto-pour-les-droits-des-femmes-a-Nantes.html" title="Les filles de Dana se mobilisent à moto pour les droits des femmes à&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-10T00:00:00+01:00">10/03</strong><p
class="f11 fPtB ml5" itemprop="name">Les filles de Dana se mobilisent à moto pour les droits des femmes à Nantes</p><p
class="f11 fPt ml5" itemprop="description">En écho à la journée internationale&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="34e-edition-des-Puces-moto-de-Niort-Deux-Sevres.html" title="34e édition des Puces moto de Niort (Deux-Sèvres)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-16T00:00:00+01:00">16/03</strong><p
class="f11 fPtB ml5" itemprop="name">34e édition des Puces moto de Niort (Deux-Sèvres)</p><p
class="f11 fPt ml5" itemprop="description">L’un des rendez-vous moto incontournables</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-de-la-moto-et-des-nouvelles-mobilites-de-Nancy.html" title="Salon de la moto et des nouvelles mobilités de Nancy" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-16T00:00:00+01:00">16/03</strong><p
class="f11 fPtB ml5" itemprop="name">Salon de la moto et des nouvelles mobilités de Nancy</p><p
class="f11 fPt ml5" itemprop="description">Nancy accueillera son salon de la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="9e-balade-moto-contre-le-cancer-a-Saint-Lumine-de-Coutais-Loire-Atlantique.html" title="9e balade moto contre le cancer à Saint-Lumine-de-Coutais (Loire-Atlantique)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-17T00:00:00+01:00">17/03</strong><p
class="f11 fPtB ml5" itemprop="name">9e balade moto contre le cancer à Saint-Lumine-de-Coutais (Loire-Atlantique)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club Les Anonymes d’Herbauges</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-moto-dans-l-Essonne-et-visite-du-chateau-de-Dourdan-avec-le-MC4.html" title="Balade moto dans l&#039;Essonne et visite du château de Dourdan avec le&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-17T00:00:00+01:00">17/03</strong><p
class="f11 fPtB ml5" itemprop="name">Balade moto dans l&#8217;Essonne et visite du château de Dourdan avec le MC4</p><p
class="f11 fPt ml5" itemprop="description">Remise en jambe pour le MC4 qui&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="La-concession-Harley-Davidson-de-Limoges-se-transforme-en-musee-le-temps-d-un-week-end.html" title="La concession Harley-Davidson de Limoges se transforme en musée le temps&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-22T00:00:00+01:00">22/03</strong><p
class="f11 fPtB ml5" itemprop="name">La concession Harley-Davidson de Limoges se transforme en musée le temps d&#8217;un week-end</p><p
class="f11 fPt ml5" itemprop="description">La concession Harley-Davidson de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="29e-bourse-moto-de-Pontchartrain-Yvelines-35356.html" title="29e bourse moto de Pontchartrain (Yvelines)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">29e bourse moto de Pontchartrain (Yvelines)</p><p
class="f11 fPt ml5" itemprop="description">Le Moto-Club « Les Bielles de Jadis&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Carnaval-des-motards-des-Tontons-flingueurs-Jura.html" title="Carnaval des motards des &#034;Tontons flingueurs&#034; (Jura)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">Carnaval des motards des "Tontons flingueurs" (Jura)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club pirate « Les Tontons&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="22e-salon-de-la-moto-ancienne-d-Arthaz-Haute-Savoie.html" title="22e salon de la moto ancienne d&#039;Arthaz (Haute-Savoie)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">22e salon de la moto ancienne d&#8217;Arthaz (Haute-Savoie)</p><p
class="f11 fPt ml5" itemprop="description">L’association Arthaz Entraide organise</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-24T00:00:00+01:00">24/03</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic moto, auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Le-salon-Moto-collection-celebre-les-50-ans-du-Honda-Four-a-Cany-Seine-Maritime.html" title="Le salon Moto collection célèbre les 50 ans du Honda Four à Cany&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-31T00:00:00+01:00">31/03</strong><p
class="f11 fPtB ml5" itemprop="name">Le salon Moto collection célèbre les 50 ans du Honda Four à Cany (Seine-Maritime)</p><p
class="f11 fPt ml5" itemprop="description">Le rendez-vous annuel du salon Moto&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="1er-rassemblement-du-club-Burgman-France-Ain.html" title="1er rassemblement du club Burgman France (Ain)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-06T00:00:00+02:00">06/04</strong><p
class="f11 fPtB ml5" itemprop="name">1er rassemblement du club Burgman France (Ain)</p><p
class="f11 fPt ml5" itemprop="description">Le club Burgman France organise son&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-07T00:00:00+02:00">07/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="10e-Country-rock-festival-bikes-US-cars-show-Drome.html" title="10e Country rock festival bikes &#38; US cars show (Drôme)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-13T00:00:00+02:00">13/04</strong><p
class="f11 fPtB ml5" itemprop="name">10e Country rock festival bikes &amp; US cars show (Drôme)</p><p
class="f11 fPt ml5" itemprop="description">Le 10e Country rock festival bikes&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Gazzoline-s-days-6-Pyrenees-Orientales.html" title="Gazzoline&#039;s days #6 (Pyrénées-Orientales)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-13T00:00:00+02:00">13/04</strong><p
class="f11 fPtB ml5" itemprop="name">Gazzoline&#8217;s days #6 (Pyrénées-Orientales)</p><p
class="f11 fPt ml5" itemprop="description">Les Gazzoline’s Days, c’est un rassembleme</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=12");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/iGtQKDMoBhM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6805" title="Partage de la route : Felix forme ses chauffeurs au respect des cyclistes&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T16:47:22+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">Partage de la</p><p
class="f11 fexo" itemprop="description">: Au printemps 2018, les associations 40&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6804" title="Les immatriculations de motos dans l&#039;UE en hausse de 9,9% en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-12T16:12:33+01:00">12/02</strong><p
class="f11 fExoB ml5" itemprop="name">Les immatricula</p><p
class="f11 fexo" itemprop="description">: Bruxelles, le 12 février 2019  Au total, 1 004&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6803" title="Évolution de la mortalité routière en France depuis la mise en place du 80&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-04T16:57:18+01:00">04/02</strong><p
class="f11 fExoB ml5" itemprop="name">Évolution de la</p><p
class="f11 fexo" itemprop="description">: La FFMC se félicite de la baisse de mortalité&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6801" title="80 km/h, sécurité routière et communication… à vitesse variable&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-29T12:03:22+01:00">29/01</strong><p
class="f11 fExoB ml5" itemprop="name">80 km/h, sécuri</p><p
class="f11 fexo" itemprop="description">: Expert en communication, le Premier ministre&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6800" title="Piétons, cyclistes et motocyclistes réclament ensemble des routes plus sûres&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-25T14:51:25+01:00">25/01</strong><p
class="f11 fExoB ml5" itemprop="name">Piétons, cyclist</p><p
class="f11 fexo" itemprop="description">: La Fédération internationale des piétons (IFP),&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6799" title="FEMA : réunion entre les motocyclistes et la Commission européenne" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-18T13:11:26+01:00">18/01</strong><p
class="f11 fExoB ml5" itemprop="name">FEMA : réunion</p><p
class="f11 fexo" itemprop="description">: Le meilleur endroit pour parler de l'amélioration</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6798" title="Répression des manifestations, la FFMC s&#039;oppose à un retour de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-11T17:19:31+01:00">11/01</strong><p
class="f11 fExoB ml5" itemprop="name">Répression des</p><p
class="f11 fexo" itemprop="description">: Communiqué de presse FFMC du 10 janvier 2019&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6797" title="Prix du permis de conduire : Attention aux fausses économies" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-12-13T12:12:00+01:00">13/12</strong><p
class="f11 fExoB ml5" itemprop="name">Prix du permis</p><p
class="f11 fexo" itemprop="description">: La Fédération française des motards en colère&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6796" title="La FFMC organise un Relais Motard Calmos® sur la route de l&#039;hivernale&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-12-07T12:50:55+01:00">07/12</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 7 et 8 décembre a lieu l'hivernale des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6795" title="A quoi nous servent vos données personnelles ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-30T12:07:32+01:00">30/11</strong><p
class="f11 fExoB ml5" itemprop="name">A quoi nous</p><p
class="f11 fexo" itemprop="description">: Les données personnelles que vous nous&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096405384087121921" title="et dans le garage de St&#38;#xE9;phane Chambon ? Y&#38;#x27;a quoi&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-15T14:46:28+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">et dans le gara</p><p
class="f11 fexo" itemprop="description">: et dans le garage de Stéphane Chambon ? Y'a&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096388301307678720" title="le nouveau compte &#38;#xE0; suivre ! #FF @MotoGPCanalPlus https://twitter.com/M" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-15T13:38:35+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">le nouveau comp</p><p
class="f11 fexo" itemprop="description">: le nouveau compte à suivre ! #FF @MotoGPCanalPlus</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096376853420523523" title="Le Line Up de canal+ est connu pour la saison de #MotoGP david Dumain,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-15T12:53:06+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">Le Line Up de</p><p
class="f11 fexo" itemprop="description">: Le Line Up de canal+ est connu pour la saison&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/MotoNetCom/status/1096331978272591879" title="Le team @GMT94 @yamaharacingcom s&#38;#x27;envole pour la premi&#38;#xE8;re&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-15T09:54:47+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">Le team @GMT94</p><p
class="f11 fexo" itemprop="description">: Le team @GMT94 @yamaharacingcom s'envole pour&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096321699564392448" title="Happy Birthday @ValeYellow46 !!pic.twitter.com/vgJQ3GYAGN" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-15T09:13:56+01:00">15/02</strong><p
class="f11 fExoB ml5" itemprop="name">Happy Birthday</p><p
class="f11 fexo" itemprop="description">: Happy Birthday @ValeYellow46 !! pic.twitter.com/vg</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/PreventAttitude/status/1096064629179068416" title="(Re)d&#38;#xE9;couvrez notre piste d&#039;&#38;#xE9;ducation&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T16:12:26+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">(Re)d&#xE9;couv</p><p
class="f11 fexo" itemprop="description">: (Re)découvrez notre piste d’éducation routière&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096056477012365314" title="Rallier le p&#38;#xF4;le Nord &#38;#xE0; moto &#38;#xE9;lectrique !&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T15:40:02+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">Rallier le p</p><p
class="f11 fexo" itemprop="description">: Rallier le pôle Nord à moto électrique ! Défi en&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1096040732882812928" title="SO-LI-DAIRES ! https://twitter.com/ffmcnat/status/1096039028758142976&#38;#xA0;" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T14:37:28+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">SO-LI-DAIRES !</p><p
class="f11 fexo" itemprop="description">: SO-LI-DAIRES ! https://twitter.com/ffmcnat/status/</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/ffmcnat/status/1096006733061865473" title="Peut-on &#38;#xEA;tre motard et &#38;#xE9;cologiste&#38;#xA0; ?&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T12:22:22+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">Peut-on &#xEA;t</p><p
class="f11 fexo" itemprop="description">: Peut-on être motard et écologiste ? https://reporter</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/MikeQuindazzi/status/1095986342465601537" title="This #Smart motorcycle helmet provides 360-degree vision &#38;#x3E;&#38;#x3E;" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T11:01:21+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">This #Smart</p><p
class="f11 fexo" itemprop="description">: This #Smart motorcycle helmet provides&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section></aside></div></div>	
	
		

		  
			
		

				

	 
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Essais et comparos</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Kawasaki-Versys-1000-SE-la-gueule-de-l-emploi-video.html" title="Lire l'article Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (...)' src="local/cache-gd2/b32a90d39391118010ca164a67a1d961.jpg" width='369' height='239' title='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Kawasaki Versys 1000 SE&nbsp;: la gueule de l&#8217;emploi (+vidéo)</h2><p
class="f14 fPt " itemprop="description">Dans la série des trails routiers, voire très routiers, la Versys 1000 s’impose comme une véritable machine à « bouffer » de la borne ! Cette année, cette moto nous revient, équipée des dernières évolutions technologiques et avec une&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-19">
19/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Suzuki-SFV-650-Gladius-roadster-en-acces-libre.html" title="Lire l'article Suzuki SFV 650 Gladius : roadster en accès libre" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' src="local/cache-gd2/958514735920fe5a0f7215531d2a5688.jpg" width='219' height='145' title='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Suzuki SFV 650 Gladius&nbsp;: roadster en accès libre</h2><p
class="f13 fPt " itemprop="description">Aussi consensuelle pour son comportement que pour ses lignes, la Gladius n’en est pas pour autant une machine ennuyeuse. Au contraire, son bicylindre reste vif et amusant, y compris en version bridée. À mettre entre toutes les&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-15">
15/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Essai-scooter-Vespa-GTS-300-HPE-grosse-guepe-video.html" title="Lire l'article Essai scooter Vespa GTS 300 HPE : grosse guêpe (+vidéo)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Essai scooter Vespa GTS 300 HPE : grosse gu&#234;pe (...)' src="local/cache-gd2/5e6b1a6068ed9e71b426c652079653e5.jpg" width='140' height='93' title='Essai scooter Vespa GTS 300 HPE : grosse gu&#234;pe (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Essai scooter Vespa GTS 300 HPE&nbsp;: grosse guêpe (+vidéo)</h2><p
class="f13 fPt " itemprop="description">La Vespa GTS 300 évolue cette année en recevant le nouveau monocylindre HPE (High Performance&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-13">
13/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:11">11</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Essai-Ducati-Hypermotard-950-950-SP-du-fun-a-l-Italienne-video.html" title="Lire l'article Essai Ducati Hypermotard 950 &#38; 950 SP : du fun à l&#039;Italienne !&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Essai Ducati Hypermotard 950 &#38; 950 SP : du fun &#224; (...)' src="local/cache-gd2/f7940f59c1755cf17b51337ce0f77af0.jpg" width='140' height='93' title='Essai Ducati Hypermotard 950 &#38; 950 SP : du fun &#224; l&#039;Italienne ! (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Essai Ducati Hypermotard 950 &amp; 950 SP&nbsp;: du fun à l’Italienne&nbsp;! (+vidéo)</h2><p
class="f13 fPt " itemprop="description">Non le concept « Hypermotard » n’est pas mort ! Extrapolée du Supermotard, cette formule s’est un&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-05">
05/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
</footer>
</section>		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div
class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=3");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Dans vos blogs</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Edito-du-Moto-Magazine-no354-de-fevrier-2019-du-neuf-en-2019.html" title="Lire l'article Édito du Moto Magazine n°354 de février 2019 : du neuf en 2019&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='&#201;dito du Moto Magazine n&#176;354 de f&#233;vrier 2019 : du neuf en (...)' src="local/cache-gd2/fe9923fbddb9de5a9b0d6343f715db8d.jpg" width='369' height='239' title='&#201;dito du Moto Magazine n&#176;354 de f&#233;vrier 2019 : du neuf en 2019 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;354 de février 2019&nbsp;: du neuf en 2019&nbsp;?</h2><p
class="f14 fPt " itemprop="description">Quoi de neuf en 2019 ? C’est sur cette question que s’ouvre le nouveau Moto Magazine, le premier d’une année qui promet d’être intense avec quelques bons moments et d’autres... un peu moins bons. Plusieurs annonces ont déjà été&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-25">
25/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Edito-du-Moto-Magazine-no353-de-decembre-2018-janvier-2019-carburant-explosif.html" title="Lire l'article Édito du Moto Magazine n°353 de décembre 2018 / janvier 2019 : carburant&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier (...)' src="local/cache-gd2/fd8a014acd431c16176bb77751270222.jpg" width='219' height='145' title='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier 2019 : carburant (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;353 de décembre 2018 / janvier 2019&nbsp;: carburant explosif</h2><p
class="f13 fPt " itemprop="description">Il aura fallu que la France se pare massivement de jaune le 17 novembre pour que nos gouvernants commencent à se soucier - timidement - de la manière dont les Français perçoivent leurs décisions. Parce qu’elle va grignoter encore&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-28">
28/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no352-de-novembre-2018-scabreuse-transition.html" title="Lire l'article Édito du Moto Magazine n°352 de novembre 2018 : scabreuse transition" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;352 de novembre 2018 : scabreuse (...)' src="local/cache-gd2/05649fd6c6804b769c0262418d7634a7.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;352 de novembre 2018 : scabreuse transition' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;352 de novembre 2018&nbsp;: scabreuse transition</h2><p
class="f13 fPt " itemprop="description">Alors que le Mondial de la moto ouvrait ses portes à Paris, Paris fermait les siennes à la moto à grand renfort de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-26">
26/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no351-d-octobre-2018-la-moto-en-pleine-mutation.html" title="Lire l'article Édito du Moto Magazine n°351 d&#039;octobre 2018 : la moto en pleine&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;351 d&#039;octobre 2018 : la moto (...)' src="local/cache-gd2/59268f23c1773e88cd2710c18b7e61b1.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;351 d&#039;octobre 2018 : la moto en pleine (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;351 d&#8217;octobre 2018&nbsp;: la moto en pleine mutation</h2><p
class="f13 fPt " itemprop="description">La transition écologique est désormais au cœur de tous les débats. Cette volonté de donner à la planète un environnement plus&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-08">
08/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
</footer>
</section>		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section
class="container center mt20 mb20">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Boutique</h1></div>
</header>
<section
class="shop-wp bgWhite"><div
class="col-md-6 bgWhite"><div
class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article><div
class="product">
<img
src='local/cache-gd2/48c1e281acc1af04037b83deb3bf66a8.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1103" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1103-moto-magazine-numero-353-decembre-janvier-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 353 - Décembre/Janvier 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/2185adbafd36782cf51f485650146fe9.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1089" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1089-moto-magazine-numero-352-novembre-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 352- novembre 2018 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/f5e06ba7cef0bd8c5b614a6703e46274.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1087" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1087-moto-magazine-n-351-octobre-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 351- octobre 2018 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/179706bc8340d92e80febeaf9175d107.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1085" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1085-moto-magazine-n-350-septembre-2018-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 350 - septembre 2018 - version PDF - 3,90 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/41fce45916e90eba60716e5bb3fed6fd.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=946" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/accueil/946-maxi-moto-n-1-le-culte-de-l-exception-novembre-2015.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">MAXI MOTO n° 1 – Le culte de l'exception - Nov 2015 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/b95a6ce1af00902bcb97bdb03b6875a9.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=972" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/accueil/972-t-shirt-moto-anti-controle-technique-.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">T-shirt moto anti-contrôle technique  - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/e198590c737385332ae80bd0dac1d548.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1044" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/1044-hs-motos-mythiques.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Mag : Hors-série Motos Mythiques - 6,50 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/e328537be1cb835a9890581b4020aaf0.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=996" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/996-moto-magazine-hors-serie-voyages-2016.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Voyages 2016 - 6,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/402c60731a56550813641e7e22eddbf5.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1052" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1052-moto-magazine-n-342-novembre-2017-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 342 - Novembre 2017 - version PDF - 3,90 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/421b985641246b3f66414fcc7f8a49eb.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1056" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1056--moto-magazine-n-344-fevrier-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10"> 	Moto Magazine n° 344 - Février 2018 - 5,00 €</h2>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button><ul
class="list-inline carroussel-pagination"></ul></div></div><div
class="col-md-6"><div
class="row"><div
class="col-md-6">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
<img
src="IMG/jpg/bloc-shop-pub.jpg" alt='' >
<span
class="bt sprite"></span>
</a></div><div
class="col-md-6">
<a
href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
<img
class='center-block' alt='Moto Magazine n&#176;354 - F&#233;vrier 2019' src="local/cache-gd2/0a108527f9819ac60137fb5d697fcfed.jpg" width='149' height='210' title='Moto Magazine n&#176;354 - F&#233;vrier 2019' />
</a>
<nav
class="magazine-nav"><ul
class="list-unstyled"><li><p
class="fPtB f16 fC fUpp">Avantages abonnés</p></li><li
class="last">
<a
href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au Kiosque<br/><span
class="f14 cGrey">Consulter les anciens numéros</span></a></li></ul>
</nav></div></div></div>
</section>
</section>		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Equipements accessoires</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Un-label-pour-les-casques-de-competition.html" title="Lire l'article Un label pour les casques de compétition" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Un label pour les casques de comp&#233;tition' src="local/cache-gd2/29f2d3ebe20553353b5560930a2c3873.jpg" width='369' height='239' title='Un label pour les casques de comp&#233;tition' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Un label pour les casques de compétition</h2><p
class="f14 fPt " itemprop="description">À partir du mois de juin, les casques utilisés lors des épreuves de la FIM devront répondre à une homologation plus sévère. Explications.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-14">
14/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Comparatif-d-equipement-pour-motard-8-vestes-polyvalentes-a-300-EUR.html" title="Lire l'article Comparatif d&#039;équipement pour motard : 8 vestes polyvalentes à 300&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Comparatif d&#039;&#233;quipement pour motard : 8 vestes (...)' src="local/cache-gd2/cfd884449981a629056b6055dc0fbfb2.jpg" width='219' height='145' title='Comparatif d&#039;&#233;quipement pour motard : 8 vestes polyvalentes &#224; 300 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Comparatif d&#8217;équipement pour motard&nbsp;: 8 vestes polyvalentes à 300 €</h2><p
class="f13 fPt " itemprop="description">Froid, chaleur, pluie : quelle est la meilleure veste pour affronter des conditions climatiques aussi variées sans débourser plus de 300 € ? Nous avons tenté de dénicher la perle rare en comparant huit modèles en textile, sans&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-25">
25/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Industrie-Shark-remporte-son-proces-contre-LS2.html" title="Lire l'article Industrie : Shark remporte son procès contre LS2" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Industrie : Shark remporte son proc&#232;s contre LS2' src="local/cache-gd2/3f90085f57624e5df2d21ff9c4ca2bfa.jpg" width='140' height='93' title='Industrie : Shark remporte son proc&#232;s contre LS2' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Industrie&nbsp;: Shark remporte son procès contre LS2</h2><p
class="f13 fPt " itemprop="description">La marque de casques Shark annonce avoir remporté, en appel, son procès pour contrefaçon contre&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-24">
24/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Test-lubrificateur-Scottoiler-xSystem-parcimonieux.html" title="Lire l'article Test lubrificateur Scottoiler xSystem : parcimonieux" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Test lubrificateur Scottoiler xSystem : parcimonieux' src="local/cache-gd2/d7209a4afda5d1a950341f9d0d1d7f4d.jpg" width='140' height='93' title='Test lubrificateur Scottoiler xSystem : parcimonieux' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Test lubrificateur Scottoiler xSystem&nbsp;: parcimonieux</h2><p
class="f13 fPt " itemprop="description">Scottoiler, spécialiste des systèmes de lubrification automatique de chaîne secondaire de moto, a&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-07">
07/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
</footer>
</section>		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Reportage</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Motos-gelees-tombees-ensevelies-l-hivernale-dantesque-du-Vercors.html" title="Lire l'article Motos gelées, tombées, ensevelies : l&#039;hivernale dantesque du&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Motos gel&#233;es, tomb&#233;es, ensevelies : l&#039;hivernale (...)' src="local/cache-gd2/687829ee8c199a28e66cf7fd57cc1938.jpg" width='208' height='139' title='Motos gel&#233;es, tomb&#233;es, ensevelies : l&#039;hivernale dantesque du (...)' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Motos gelées, tombées, ensevelies&nbsp;: l&#8217;hivernale dantesque du Vercors</h2><p
class="f12 fPt " itemprop="description">Enfin, une hivernale pour les connaisseurs... Après avoir essuyé un épisode particulièrement pluvieux aux Millevaches, Eric Bleuse, notre correspondant et grand amateur de sorties sous le neige a trouvé son bonheur début février dans&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-12">
12/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:71">71</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
</footer></div><div
class="col-md-6 pub_t hidden-xs" style="height:250px">
<span
class="pub clearfix" style="top:1px;">Publicité</span><div
class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
<a
href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img
src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a></div></div></div>
</section>		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Défense des motards</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Accident-moto-engin-de-deplacement-personnel-le-malaise.html" title="Lire l'article Accident moto/engin de déplacement personnel : le malaise" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Accident moto/engin de d&#233;placement personnel : le (...)' src="local/cache-gd2/1d167149705d285c483bdf4dd8d1cbe8.jpg" width='369' height='239' title='Accident moto/engin de d&#233;placement personnel : le malaise' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Accident moto/engin de déplacement personnel&nbsp;: le malaise</h2><p
class="f14 fPt " itemprop="description">En l’absence de loi réglementant leur circulation, les nouveaux engins électriques de déplacement personnel (EDP) sont interdits sur les voies publiques. Malheureusement  ils prolifèrent et nous restons, pour l’heure, responsables&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-13">
13/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="La-mairie-de-Saint-Claude-Jura-soigne-les-motards-Elle-recoit-un-Casque-d-or.html" title="Lire l'article La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un « Casque&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='La mairie de Saint-Claude (Jura) soigne les motards. (...)' src="local/cache-gd2/67f64a0365ed2aa2ceb07ac4e2cc1dc2.jpg" width='219' height='145' title='La mairie de Saint-Claude (Jura) soigne les motards. Elle re&#231;oit un &#171; Casque (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">La mairie de Saint-Claude (Jura) soigne les motards. Elle reçoit un &#171;&nbsp;Casque d&#8217;or&nbsp;&#187;.</h2><p
class="f13 fPt " itemprop="description">Chaque mois, Moto Magazine dénonce, dans sa rubrique « Casque d’âne », des infrastructures dangereuses pour les motards. Une fois n’est pas coutume, nous décernons ce mois un « Casque d’or » à Jean-Louis Millet. Le maire de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-11">
11/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:45">45</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Motos-vandalisees-comment-obtenir-reparation.html" title="Lire l'article Motos vandalisées : comment obtenir réparation ?" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Motos vandalis&#233;es : comment obtenir r&#233;paration (...)' src="local/cache-gd2/57e421574d1e808f14985dd96f981fe1.jpg" width='140' height='93' title='Motos vandalis&#233;es : comment obtenir r&#233;paration ?' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Motos vandalisées&nbsp;: comment obtenir réparation&nbsp;?</h2><p
class="f13 fPt " itemprop="description">Les reportages sur les manifestations de ces dernières semaines montrent de nombreuses images de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-01">
01/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Les-tarifs-d-autoroute-augmentent-le-1er-fevrier-La-reduction-promise-a-la-ministre-tarde-a-venir.html" title="Lire l'article Les tarifs d&#039;autoroute augmentent le 1er février. La réduction promise à&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Les tarifs d&#039;autoroute augmentent le 1er f&#233;vrier. La (...)' src="local/cache-gd2/2986581cefc7fb7cca147c4c396b53ae.jpg" width='140' height='93' title='Les tarifs d&#039;autoroute augmentent le 1er f&#233;vrier. La r&#233;duction promise &#224; (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Les tarifs d&#8217;autoroute augmentent le 1er février. La réduction promise à la ministre tarde à venir.</h2><p
class="f13 fPt " itemprop="description">Voilà qui ressemble désormais à une tradition : le 1er février, le tarif des péages autoroutiers&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-31">
31/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
</footer>
</section>		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix  hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Sport</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Canal-annonce-son-dispositif-pour-les-Grands-Prix.html" title="Lire l'article Canal+ annonce son dispositif pour les Grands Prix" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Canal+ annonce son dispositif pour les Grands (...)' src="local/cache-gd2/06698d7fee7eb75adcbeb5b2f0fa4be8.jpg" width='369' height='239' title='Canal+ annonce son dispositif pour les Grands Prix' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Canal+ annonce son dispositif pour les Grands Prix</h2><p
class="f14 fPt " itemprop="description">Nouveau diffuseur du MotoGP en France, Canal+ a présenté le dispositif mis en place pour cette saison 2019 lors d’une conférence de presse le 15 février à Paris. Johann Zarco et Fabio Quartararo étaient de la partie ainsi que les&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-15">
15/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="MotoGP-les-couleurs-de-Zarco-KTM-pour-2019.html" title="Lire l'article MotoGP : les couleurs de Zarco (KTM) pour 2019" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : les couleurs de Zarco (KTM) pour 2019' src="local/cache-gd2/26dc52704cbcc70664911963e63fe673.jpg" width='219' height='145' title='MotoGP : les couleurs de Zarco (KTM) pour 2019' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les couleurs de Zarco (KTM) pour 2019</h2><p
class="f13 fPt " itemprop="description">Tout le clan KTM s’est réuni pour en Autriche pour la présentation de son programme MotoGP 2019. L’occasion de voir Johann Zarco avec ses nouvelles couleurs pour la saison prochaine (casque/combinaison&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-12">
12/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:12">12</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-les-nouvelles-couleurs-de-Yamaha.html" title="Lire l'article MotoGP : les nouvelles couleurs de Yamaha" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : les nouvelles couleurs de Yamaha' src="local/cache-gd2/88165d03c8f017a72d7e8ba4806154d2.jpg" width='140' height='93' title='MotoGP : les nouvelles couleurs de Yamaha' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les nouvelles couleurs de Yamaha</h2><p
class="f13 fPt " itemprop="description">Le constructeur japonais Yamaha a présenté la M1 2019 qui sera alignée dans le championnat du&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-04">
04/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-le-team-Yamaha-SRT-presente-sa-livree-pour-2019.html" title="Lire l'article MotoGP : le team Yamaha SRT présente sa livrée pour 2019" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : le team Yamaha SRT pr&#233;sente sa livr&#233;e pour (...)' src="local/cache-gd2/0fbb65480b17f6f57f31be9c97ca0240.jpg" width='140' height='93' title='MotoGP : le team Yamaha SRT pr&#233;sente sa livr&#233;e pour 2019' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: le team Yamaha SRT présente sa livrée pour 2019</h2><p
class="f13 fPt " itemprop="description">Le Yamaha Sepang Racing Team (SRT) a dévoilé ce lundi les couleurs que porteront Fabio Quartararo&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-01-28">
28/01/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:16">16</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
</footer>
</section>		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Culture</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="MV-Agusta-s-expose-tres-joliment-a-Retromobile-video.html" title="Lire l'article MV Agusta s&#039;expose très joliment à Rétromobile (+vidéo)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MV Agusta s&#039;expose tr&#232;s joliment &#224; R&#233;tromobile (...)' src="local/cache-gd2/99aae42214e740d5cc1a6004ce1442af.jpg" width='208' height='139' title='MV Agusta s&#039;expose tr&#232;s joliment &#224; R&#233;tromobile (+vid&#233;o)' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">MV Agusta s&#8217;expose très joliment à Rétromobile (+vidéo)</h2><p
class="f12 fPt " itemprop="description">La maison Artcurial, spécialiste français des enchères, a mis en vente samedi 9 février une soixantaine de motos MV Agusta au salon Rétromobile de Paris. Notre chef des essais, Axel Mellerin, grand amateur de motos anciennes n’a&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2019-02-08">
08/02/2019
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
</footer></div>
<section
class="pub_t  hidden-xs col-md-4" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></div>
</section>		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Conseils Pratiques</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Tuto-mecanique-moto-comment-controler-et-changer-votre-amortisseur.html" title="Lire l'article Tuto mécanique moto : comment contrôler et changer votre amortisseur" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre (...)' src="local/cache-gd2/302f3df5813f35039d3bc9dd3379e878.jpg" width='369' height='239' title='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre amortisseur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: comment contrôler et changer votre amortisseur</h2><p
class="f14 fPt " itemprop="description">Vous avez la sensation que votre moto est instable dans les virages, la roue arrière rebondit sur les bosses, elle se bloque au freinage ou déclenche l’ABS à tout bout de champ... l’amortisseur de votre moto est certainement à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-09-29">
29/09/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:32">32</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Tuto-mecanique-moto-nettoyage-graissage-et-tension-de-chaine-secondaire.html" title="Lire l'article Tuto mécanique moto : nettoyage, graissage et tension de chaine&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique moto : nettoyage, graissage et tension de (...)' src="local/cache-gd2/48cdef00d4344161f2f73e970500b138.jpg" width='219' height='145' title='Tuto m&#233;canique moto : nettoyage, graissage et tension de chaine (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: nettoyage, graissage et tension de chaine secondaire</h2><p
class="f13 fPt " itemprop="description">La tension de la chaîne secondaire d’une moto est une opération qui - si elle est mal effectuée - peut avoir de graves répercussions sur la route. Voici notre tutoriel pour vous aider à réaliser cette intervention facilement et en&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-09-15">
15/09/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:28">28</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Tuto-mecanique-moto-vidanger-sa-moto-ou-son-scooter.html" title="Lire l'article Tuto mécanique moto : vidanger sa moto ou son scooter" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique moto : vidanger sa moto ou son (...)' src="local/cache-gd2/167b91e08e7b0dc6050bdb59834c9f29.jpg" width='140' height='93' title='Tuto m&#233;canique moto : vidanger sa moto ou son scooter' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: vidanger sa moto ou son scooter</h2><p
class="f13 fPt " itemprop="description">Vidanger l’huile de sa moto ou de son scooter n’est pas une opération compliquée. Voici notre tuto&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-07-21">
21/07/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:26">26</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Voyage-a-moto-en-Europe-les-reglementations-par-pays-33159.html" title="Lire l'article Voyage à moto en Europe : les règlementations par pays" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Voyage &#224; moto en Europe : les r&#232;glementations par (...)' src="local/cache-gd2/9ec47aa29b6a9e0de5f84a828bff0550.jpg" width='140' height='93' title='Voyage &#224; moto en Europe : les r&#232;glementations par pays' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Voyage à moto en Europe&nbsp;: les règlementations par pays</h2><p
class="f13 fPt " itemprop="description">La saison se prête aux longues escapades motocyclistes. Pour ceux d’entre vous qui envisagent de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-07-13">
13/07/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
</footer>
</section>	

	
	 
	 <div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='MZLipIzy2Eysy2Rb1mMexMZPY//9eKoPaTEXtf2pS3H9bB8K+X3H0or+UXvsFC86Brpjz3Z+P+13hud5fEyWQt+rkxh3GnKXk5ndaMv3EFfo/3Q13wql52nr1OD16e/RcPElm2qTXOhgDS5vjnDeJX2cIEwSBpZuBPl8AtoaGqJxAD9FZzfVaXNoeNz/A72360ClRNOh7U9XIIP8euZ8drYUk5LjdEPD+CUbhJICJWdbORcDEeo=' data-origin="spip.php?article35413">
<style type="text/css">@media screen and (max-width:959px){#volet{display:none}}
@media screen and (min-width:960px){#volet{width:180px;height:30px;left:20px;margin:10px 5px;background:#e5e5e5;position:fixed;bottom:0;z-index:1000}
#volet:hover{height:380px}
#questions{margin:5px 0;padding-left:5px;padding-right:5px;height:220px;overflow-y:scroll}}</style><div
id="volet" >
<span
style="display:block;text-align:center; font-weight:bold; background:#C61618;color: #fff; height:32px; border-radius:5px 5px 0 0; padding-top:5px">AlloMotards<img
src="https://www.motomag.com/squelettes/images/casque.png" width="25"  hspace="5"></span>
<small
style="display:block;font-weight:bold;padding-top:5px;padding-left:5px">Besoin d'un conseil, d'un coup de main? Interrogez la Communauté</small><div
class="ajax"><form
method="post" action="/spip.php?article35413" enctype="multipart/form-data"><div><input name="id_article" value="35413" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='poser_question' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7iwHDY6LGTRUdao3ySY3yqUNw9iokTFEhGdaH4JFh618s30lmA5cPM1HXA3jx7u7ygKBq8kxiYovTS3p8S8olU0Lo=' /></div><input type="hidden" name='id_rubrique' value='1561' /><input type="hidden" name='id_auteur' value='|sinon{42634}' /><fieldset
class="info">
<strong
class="explication">Veuillez vous identifier</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle35413" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></form></div>
<br
/><hr><div
id="questions"><p
style="font-weight:bold;font-size:small;text-align:center; margin-bottom:5px">Aidez les autres visiteurs, répondez leur</p>
<small
style="font-weight:bold;">prise allume-cigare</small>
<small>ALAIN&nbsp;-&nbsp; 16 août 2018&nbsp;à&nbsp;00:26</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34860" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 8</small><hr>
<small
style="font-weight:bold;">BMW R1200R coupure moteur</small>
<small>alain&nbsp;-&nbsp; 10 juillet 2018&nbsp;à&nbsp;16:46</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34773" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 0</small><hr>
<small
style="font-weight:bold;">Bonjour, possesseur d&#8217;une Honda Goldwing F6B 2016, je cherche des infos sur les kits bioéthanol pour faire quelques économies. Je n&#8217;arrive pas à trouver d&#8217;information fiable. Merci d&#8217;avance.</small>
<small>Frère Laurent&nbsp;-&nbsp; 24 mai 2018&nbsp;à&nbsp;15:52</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34598" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 0</small><hr></div></div></div><!--ajaxbloc-->	
	
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Kawasaki-Versys-1000-SE-la-gueule-de-l-emploi-video.html">
<img
class='pull-left mr10' alt='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (...)' src="local/cache-gd2/646b84873757d3c643ccefa6423ba36d.jpg" width='60' height='40' title='Kawasaki Versys 1000 SE : la gueule de l&#039;emploi (+vid&#233;o)' /><h3 class="f12">Kawasaki Versys 1000 SE&nbsp;: la gueule de l&#8217;emploi (+vidéo)</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Suzuki-SFV-650-Gladius-roadster-en-acces-libre.html">
<img
class='pull-left mr10' alt='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' src="local/cache-gd2/52e31e289c6db585188d0ce330e6ac2d.jpg" width='60' height='40' title='Suzuki SFV 650 Gladius : roadster en acc&#232;s libre' /><h3 class="f12">Suzuki SFV 650 Gladius&nbsp;: roadster en accès libre</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
<img
class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' /><h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
<img
class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' /><h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2019 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/spip.php?article35413" id='form_newsletter'><div><input name="id_article" value="35413" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body"></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<div
class="modal fade" id="modal-intertitiel"><div
class="modal-dialog"><div
class="modal-content"><div
class="modal-header"><h4>Fermer</h4>
<a
href="https://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=a5d7c266c30fa1328424962ba81ae25d30842544&amp;redirect=spip.php%3Farticle35413" class="close" aria-hidden="true">&times;</a></div><div
class="content">
<iframe
id='aaf01119' name='aaf01119' src='https://mtg-regie5.synten.com/www/delivery/afr.php?zoneid=10' frameborder='0' scrolling='no' width='320' height='420' allowtransparency='true'><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=a9471e70' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=10&amp;n=a9471e70' border='0' alt='' /></a></iframe></div></div></div></div><script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>