









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head><meta charset="utf-8"/>
	
	<title>Suppression d’une voie du périphérique : donner votre avis !</title>
<meta name="description" content="&#034;Pour&#034; ou &#034;Contre&#034; une voie r&#233;serv&#233;e aux transports en commun, aux voitures propres et au covoiturage ? La r&#233;gion ile-de-France ouvre un sondage sur le sujet." />
<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="article:published_time" content="2021-11-22T21:07:12+01:00" />
<meta property="article:modified_time" content="2021-11-22T21:26:55+01:00" />
<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.motomag.com/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suppression d’une voie du périphérique : donnez votre avis !" />
<meta property="og:description" content="&quot;Pour&quot; ou &quot;Contre&quot; une voie réservée aux transports en commun, aux voitures propres et aux covoiturages ? Suite aux déclarations d&#039;Anne Hidalgo, la région Ile-de-France lance un sondage ouvert à tous." />
<meta property="og:image" content="https://www.motomag.com/IMG/arton38045.jpg?1637573319" />
<style type='text/css'>img.adapt-img,.lazy img.adapt-img{max-width:100%;height:auto;}.adapt-img-wrapper {display:inline-block;max-width:100%;position:relative;background-position:center;background-size:cover;background-repeat:no-repeat;line-height:1px;overflow:hidden}.adapt-img-wrapper.intrinsic{display:block}.adapt-img-wrapper.intrinsic::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic img{position:absolute;left:0;top:0;width:100%;height:auto;}@media (min-width:320.5px){.adapt-img-wrapper.intrinsic-desktop{display:block}.adapt-img-wrapper.intrinsic-desktop::before{content:'';display:block;height:0;width:100%;}.adapt-img-wrapper.intrinsic-desktop img{position:absolute;left:0;top:0;width:100%;height:auto;}}.adapt-img-background{width:100%;height:0}@media print{html .adapt-img-wrapper{background:none}</style>
<!--[if !IE]><!--><script type='text/javascript'>/*<![CDATA[*/var adaptImgDocLength=137099;adaptImgAsyncStyles="picture.adapt-img-wrapper{background-size:0;}";adaptImgLazy=true;(function(){function d(a){var b=document.documentElement;b.className=b.className+" "+a}function f(a){var b=window.onload;window.onload="function"!=typeof window.onload?a:function(){b&&b();a()}}document.createElement("picture");adaptImgLazy&&d("lazy");var a=!1;if("undefined"!==typeof window.performance)a=window.performance.timing,a=(a=~~(adaptImgDocLength/(a.responseEnd-a.connectStart)))&&50>a;else{var c=navigator.connection||navigator.mozConnection||navigator.webkitConnection;"undefined"!==typeof c&&
(a=3==c.type||4==c.type||/^[23]g$/.test(c.type))}a&&d("aislow");var e=function(){var a=document.createElement("style");a.type="text/css";a.innerHTML=adaptImgAsyncStyles;var b=document.getElementsByTagName("style")[0];b.parentNode.insertBefore(a,b);window.matchMedia||window.onbeforeprint||beforePrint()};"undefined"!==typeof jQuery?jQuery(function(){jQuery(window).load(e)}):f(e)})();/*]]>*/</script>

<!--<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/8c/9ac36e8c7c580855785b845f425f2c.ico?1629456767" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html" >
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/3ec7ae0f6d599656f96e53a82b90366b.css?1637462052' type='text/css' />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>














<!-- CSS MOBILE ONLY -->
<script type='text/javascript' src='local/cache-js/856b87d709244a35b609ea90b5ab7720.js?1637462052'></script>


















<!-- insert_head -->
	
	


<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins/motomag/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!--
<script src='plugins/motomag/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>


<!-- Bootstrap -->








<!-- Plugins -->



<!-- Apsulis -->	
	<!--[if lt IE 9]>
<script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
<script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Mozzo -->
<!--<script src="https://mymozzo.net/communication/tools/mymozzoAppsLinks.js" type="text/javascript"></script>
<script>
mozzoApps.popup = true;
mozzoApps.iosID = '1456124737';
mozzoApps.androidID = 'com.forecomm.motomagazine';
mozzoApps.infos = {
name: 'Moto Magazine',
logo: 'com.forecomm.motomagazine-ico.png',
editor: 'Les Editions de la FFMC',
cover: 'com.forecomm.motomagazine-couv.jpg',
};
mozzoApps.lang = 'fr';
</script>-->
<!-- End Mozzo -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-32642097-1');
</script>
<!-- End GA -->

<!-- Matomo desactivé
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.motomag.com"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//mtg-matomo.synten.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
 -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'motomag.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4T2PRwCqbyTM0', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Quantcast Choice. Consent Manager Tag -->
<!--
<script type="text/javascript" async="true">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</script>
-->
<!-- End Quantcast Choice. Consent Manager Tag -->
<!--
<style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>
-->

<!--seo_insere-->
<link rel="canonical" href="https://www.motomag.com/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html" /></head>



	
	
	
<body role="document">
<!-- Impactify - Account: 1055 ajout du 7 juillet 2020 ---------------------------------->

<!-- App: Motomag.com - motomag.com ----------->

<!-- Copy and paste this tag in the <body> section of your HTML. -->
<!-- Format: Impact Screen -->



<script>
window.impactifyTag = window.impactifyTag || [];
impactifyTag.push({
    "appId": "motomag.com",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});
(function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
}(document, 'script', 'impactify-sdk'));
</script>


	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=9");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	<header id="header" role="banner" class="navbar">
		<div class="container">
			<div class="col-left navbar-header">
				<a href=" https://www.motomag.com" title="Retour page d'accueil" class="logo">
					<img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
				</a>
				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#nav-collapse" aria-expanded="false">
					<span class="">Menu</span>
				</button>
			</div>
			<nav id="nav-top" role="navigation" class="">
            <a class="espace-membre" href="spip.php?page=connexion_motomag&amp;url=Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html">
					<span class="espace-membre__label">Se connecter</span>
					<span class="glyphicon glyphicon-log-in" aria-hidden="true"></span>
				</a>
        
    <a href="Espace-abonnes.html" class="espace-membre">
        <span class="espace-membre__label">Espace abonné</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    
		
		

    <a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->			<div class="col-right collapse navbar-collapse" id="nav-collapse">
				<nav id="nav-main" class="menu menu_firstnav menu_firstnav_main menu_folding row" role="navigation" aria-label="Menu principal">
	<ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-moto-.html" class="menu-items__lien">Actus</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-moto-.html" class="menu-items__lien">Actualités moto</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
		<a href="+-Salon-de-Milan-EICMA-2021-+.html" class="menu-items__lien">Salon de Milan (EICMA) 2021</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique on active">
		<a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="menu-items__lien">Défense des motards</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
		<a href="+-Permis-A2-pour-BMW-mai-2017-+.html" class="menu-items__lien">Permis A2</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
		<a href="+-Scooters-125-+.html" class="menu-items__lien">Scooters &amp; 125</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="menu-items__lien">Sport</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Critiques-livres-bd-dvd-jeux-moto-.html" class="menu-items__lien">Culture</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Reportages-moto-salons-voyages-.html" class="menu-items__lien">Reportage</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-regions-moto-.html" class="menu-items__lien">Régions</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-agenda-moto-.html" class="menu-items__lien">Agenda</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://motomag.com/spip.php?page=videos-motomag" class="menu-items__lien">Vidéos </a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-essais-comparatifs-moto-.html" class="menu-items__lien">Essais et comparos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-conseils-mecaniques-moto-.html" class="menu-items__lien">Tutoriels mécanique</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-essais-comparatifs-moto-.html" class="menu-items__lien">Essais</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
		<a href="+-Permis-A2-pour-BMW-mai-2017-+.html" class="menu-items__lien">Permis A2</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Actualites-equipements-accessoires-moto-.html" class="menu-items__lien">Équipement</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique deux-lignes">
		<a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="menu-items__lien">Conseils Pratiques</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_mot">
		<a href="+-Tourisme-733-+.html" class="menu-items__lien">Tourisme</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Etapes-et-hebergements-motards-.html" class="menu-items__lien">Étapes et hébergements</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Cartes-et-road-book-motard-a-telecharger-.html" class="menu-items__lien">Cartes et road-book</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-balades-en-france-moto-.html" class="menu-items__lien">Balades en France</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-voyages-a-moto-.html" class="menu-items__lien">Voyages</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique deux-lignes">
		<a href="-cote-argus-moto-scooter-petites-annonces-.html" class="menu-items__lien">Occasion et Cote</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Communaute-et-forum-motards-.html" class="menu-items__lien">Communauté</a>
				<ul class="menu-liste menu-items nav" data-depth="1">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-agenda-moto-.html" class="menu-items__lien">Agenda</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Annuaire-des-motards-.html" class="menu-items__lien">Annuaire</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="-Forum-des-motards-.html" class="menu-items__lien">Forum</a> 
		</li>
		
	</ul> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien shop">
		<a href="https://boutique.motomag.com/" class="menu-items__lien">Boutique</a> 
		</li>
		
	</ul></nav>


<nav id="nav-bottom" role="navigation" class="row">
    <form class="input-group input-group-sm" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" value="&#8981;" />
    </span>
</form><!-- /input-group -->
    <a class="btn btn-default btn-xs" href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2">Newsletter</a>
    <!-- sociaux -->
<div class="sociaux">
	<ul class="sociaux-list">
		 
		<li><a href="Les-Flux-RSS-de-Motomag-com.html" class="rss"> <span class="socicon socicon-rss"></span><span class="name">RSS</span></a></li> 
		<li><a href="https://www.facebook.com/MotoMagCom" class="facebook spip_out external"> <span class="socicon socicon-facebook"></span><span class="name">Facebook</span></a></li> 
		<li><a href="https://twitter.com/Motomagcom" class="twitter spip_out external"> <span class="socicon socicon-twitter"></span><span class="name">Twitter</span></a></li> 
		<li><a href="https://www.instagram.com/moto_magazine_france/" class="instagram spip_out external"> <span class="socicon socicon-instagram"></span><span class="name">Instagram</span></a></li> 
		<li><a href="https://www.youtube.com/user/Motomag" class="youtube spip_out external"> <span class="socicon socicon-youtube"></span><span class="name">Youtube</span></a></li>
	</ul>
</div>
<!-- #sociaux --></nav><!-- #nav-bottom -->			</div>
		</div>
	</header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=2");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
			
			 
			 	<li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</a></li>
			
			
			
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Suppression d’une voie du périphérique&nbsp;: donnez votre avis&nbsp;!</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
		 		
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 red">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    
	
    
    
    	
	
	
    
    
   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <!---->





	


<section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey crayon article-titre-38045 " itemprop="name">Suppression d’une voie du périphérique&nbsp;: donnez votre avis&nbsp;! </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2021-11-22" title="Voir tous les articles publiés à cette date" content="2021-11-22" itemprop="datePublished">22/11/2021</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                <!-- 
				<div class="f17 crayon article-descriptif-38045 " style="margin-bottom:10px;"itemprop="description"><p>"Pour" ou "Contre" une voie réservée aux transports en commun, aux voitures propres et aux covoiturages&nbsp;? Suite aux déclarations d&#8217;Anne Hidalgo, la région Ile-de-France lance un sondage ouvert à tous.</p></div>					
				-->
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					<!---->
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='Suppression d&#039;une voie du p&#233;riph&#233;rique : donnez votre (...)' src="local/cache-vignettes/L290xH184/arton38045-f732a.jpg?1637611675" width='290' height='184' title='Suppression d&#039;une voie du p&#233;riph&#233;rique : donnez votre avis (...)' /> 
                    </a>
                
				
				<!-- Comparateur de prix avec l'api Shopzilla -->
					
						 										
						<div class="f17 crayon article-descriptif-38045 " itemprop="description"><p>"Pour" ou "Contre" une voie réservée aux transports en commun, aux voitures propres et aux covoiturages&nbsp;? Suite aux déclarations d&#8217;Anne Hidalgo, la région Ile-de-France lance un sondage ouvert à tous.</p></div>	
						
						
														
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html">
		<div><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='oRVip87y2LTmdBQRB0loHNDb9fZFWF0m81kHqZlDaEmMZpkvUmVUNYjG9MDCNnavbRjvgxLt70pPybiUxhqRGwzqJu7oyaWkswqAEEVcDtg=' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="38045" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>        </aside>
   </article>
</section>             </div>

             

              
				 
			    <div class="row">
				  				</div>
				
                <div class="row">
                                   </div>
				 
                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre crayon article-texte-38045 ">
            <p>Cela fait quelques années que la Maire de Paris, Anne Hidalgo, tente de changer l&#8217;aménagement du boulevard périphérique avant les J-O de 2024. Dernière grande proposition&nbsp;: une voie réservée aux transports en commun, aux voitures propres et aux covoiturages.</p>
<p>40% des trajets concernent des trajets de banlieue à banlieue, alors que seulement 20&nbsp;% des usagers sont parisiens. Face à l’importance du boulevard périphérique dans les déplacements des Franciliens, une consultation est lancée par la région Île-de-France afin que chacun puisse donner son avis. Sans surprise, le Conseil de Paris a voté pour, mais la proposition peut être rétoquée par le Grand Paris.</p>
<p>
</br></p>
<h2 class="spip">Votez... </h2>
<p>"Pour" ou "Contre" la suppression d’une voie ouverte à tous&nbsp;? Tout le monde, même les personnes qui n&#8217;empruntent pas le périphérique, peuvent voter. Il est également possible d&#8217;argumenter votre vote. Le vote est ouvert jusqu&#8217;au 30 novembre 2021, uniquement en ligne sur <a href="http://www.consultation-periph.fr" class='spip_out' rel='external'>www.consultation-periph.fr</a>.</p>
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Nadège Papignies</span></span> - <span content="2021-11-22" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2021-11-22" title="Voir tous les articles publiés à cette date" content="2021-11-22" itemprop="datePublished">22/11/2021</a></span></footer>  
			<div id="pub-fin-article">
			

			<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
			
			</div>
			<div id="video_in_read">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script>
			</div>		
		</section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html">
		<div><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='oRVip87y2LTmdBQRB0loHNDb9fZFWF0m81kHqZlDaEmMZpkvUmVUNYjG9MDCNnavbRjvgxLt70pPybiUxhqRGwzqJu7oyaWkswqAEEVcDtg=' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="38045" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>        </aside>
    </article>
</section>                </div>
				
                <div class="row hidden-xs">
                                   </div>
				
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=13");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="La-FFMC-PPC-saisit-le-Tribunal-Administratif-de-Paris-contre-le-stationnement-payant.html" title="Voir l'article :La FFMC PPC saisit le Tribunal Administratif de Paris contre le&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='La FFMC PPC saisit le Tribunal Administratif de Paris (...)' src="local/cache-gd2/64/7e77d528975b4f9106df01935d88c4.jpg?1633530811" width='142' height='95' title='La FFMC PPC saisit le Tribunal Administratif de Paris contre le (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La FFMC PPC saisit le Tribunal Administratif</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="ZFE-les-resultats-du-sondage-de-la-FEMA.html" title="Voir l'article :ZFE : les résultats du sondage de la FEMA">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='ZFE : les r&#233;sultats du sondage de la FEMA' src="local/cache-gd2/44/c0519ffe4b3bd54f23c153c3962b19.jpg?1633434906" width='142' height='95' title='ZFE : les r&#233;sultats du sondage de la FEMA' />
                                    <figcaption>
                                        <h1 class="f13 mt10">ZFE : les résultats du sondage de la&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="30km-h-en-ville-Bordeaux-suit-le-pas.html" title="Voir l'article :30km/h en ville : Bordeaux suit le pas">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='30km/h en ville : Bordeaux suit le pas' src="local/cache-gd2/d7/6dd1aac8d4d05f2d4583a3540e8f3d.jpg?1632744751" width='142' height='95' title='30km/h en ville : Bordeaux suit le pas' />
                                    <figcaption>
                                        <h1 class="f13 mt10">30km/h en ville : Bordeaux suit le&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Paris-adopte-le-30-km-h-quasi-generalise.html" title="Voir l'article :Paris adopte le 30 km/h quasi généralisé">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Paris adopte le 30 km/h quasi g&#233;n&#233;ralis&#233;' src="local/cache-gd2/40/57c8f344e6884b078059325ab79709.jpg?1632744751" width='142' height='95' title='Paris adopte le 30 km/h quasi g&#233;n&#233;ralis&#233;' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Paris adopte le 30 km/h quasi généralisé</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Les-Zones-a-faibles-emissions-confirmees-dans-45-metropoles-des-2025.html" title="Voir l'article :Les Zones à faibles émissions confirmées dans 45 métropoles dès&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Les Zones &#224; faibles &#233;missions confirm&#233;es dans 45 (...)' src="local/cache-gd2/27/b913cd9fa5779bd28564d1de64a1f0.jpg?1632744751" width='142' height='95' title='Les Zones &#224; faibles &#233;missions confirm&#233;es dans 45 m&#233;tropoles d&#232;s (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Les Zones à faibles émissions confirmées&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Billet-d-humeur-Paris-ville-Lumiere.html" title="Voir l'article :Billet d&#039;humeur : Paris, ville Lumière ?">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Billet d&#039;humeur : Paris, ville Lumi&#232;re ?' src="local/cache-gd2/f0/e263cd87a9a2cee931b3e9b24bec16.jpg?1632744751" width='142' height='95' title='Billet d&#039;humeur : Paris, ville Lumi&#232;re ?' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Billet d’humeur : Paris, ville Lumière&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="ZFE-la-FEMA-appelle-les-motards-a-se-prononcer.html" title="Voir l'article :ZFE : la FEMA appelle les motards à se prononcer">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='ZFE : la FEMA appelle les motards &#224; se prononcer' src="local/cache-gd2/21/2b24cf7037abf408ffe1445fc56468.jpg?1632744751" width='142' height='95' title='ZFE : la FEMA appelle les motards &#224; se prononcer' />
                                    <figcaption>
                                        <h1 class="f13 mt10">ZFE : la FEMA appelle les motards à se&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-ZFE-m-de-Rouen-se-renforce-des-aujourd-hui.html" title="Voir l'article :La ZFE-m de Rouen se renforce dès aujourd&#039;hui">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='La ZFE-m de Rouen se renforce d&#232;s aujourd&#039;hui' src="local/cache-gd2/45/a9d7b1ebcdfb54c336245af2249b37.jpg?1632744751" width='142' height='95' title='La ZFE-m de Rouen se renforce d&#232;s aujourd&#039;hui' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La ZFE-m de Rouen se renforce dès aujourd’hui</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-Senat-met-un-coup-de-frein-aux-ZFE.html" title="Voir l'article :Le Sénat met un coup de frein aux ZFE">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Le S&#233;nat met un coup de frein aux ZFE' src="local/cache-gd2/2d/fd8e8de2f23e11493672749f3c9bcb.jpg?1632744752" width='142' height='95' title='Le S&#233;nat met un coup de frein aux ZFE' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le Sénat met un coup de frein aux ZFE</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Face-aux-ZFE-l-association-40-millions-d-automobilistes-lance-un-plan-d-actions.html" title="Voir l'article :Face aux ZFE, l&#039;association 40 millions d&#039;automobilistes lance un&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Face aux ZFE, l&#039;association 40 millions d&#039;automobili' src="local/cache-gd2/1a/43867e2dc907877ad1f32f6a1c3e28.jpg?1632744752" width='142' height='95' title='Face aux ZFE, l&#039;association 40 millions d&#039;automobilistes lance un (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Face aux ZFE, l’association 40 millions&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Il-vous-en-coutera-jusque-1080-euros-par-an-pour-aller-bosser-en-deux-roues-a-Paris.html" title="Voir l'article :Il vous en coûtera jusque 1080 euros par an pour aller bosser en deux-roues&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Il vous en co&#251;tera jusque 1080 euros par an pour aller (...)' src="local/cache-gd2/40/8f67c92329ff4e88f0ea8563e5fd19.jpg?1632744752" width='142' height='95' title='Il vous en co&#251;tera jusque 1080 euros par an pour aller bosser en deux-roues (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Il vous en coûtera jusque 1080 euros par&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="ZFE-du-Grand-Paris-derogation-obtenue-pour-les-vehicules-de-collection.html" title="Voir l'article :ZFE de Paris : dérogation obtenue pour les véhicules de collection&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='ZFE de Paris : d&#233;rogation obtenue pour les v&#233;hicules de (...)' src="local/cache-gd2/7b/52db6d35fa0c04a5b2481047e5a404.jpg?1632744752" width='142' height='95' title='ZFE de Paris : d&#233;rogation obtenue pour les v&#233;hicules de collection (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">ZFE de Paris : dérogation obtenue pour&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="ZFE-du-Grand-Paris-les-motos-et-scooters-Crit-Air-4-desormais-interdits.html" title="Voir l'article :ZFE du Grand Paris : les motos et scooters Crit&#039;Air 4 désormais&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='ZFE du Grand Paris : les motos et scooters Crit&#039;Air (...)' src="local/cache-gd2/f4/c89a1faa6921caefda35995d3949c0.jpg?1632744752" width='142' height='95' title='ZFE du Grand Paris : les motos et scooters Crit&#039;Air 4 d&#233;sormais (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">ZFE du Grand Paris : les motos et&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Stationnement-2RM-pluie-d-amendes-a-Lyon.html" title="Voir l'article :Stationnement 2RM : pluie d&#039;amendes à Lyon">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Stationnement 2RM : pluie d&#039;amendes &#224; Lyon' src="local/cache-gd2/1a/291b76c4208c230b004246d49f38f9.jpg?1632744752" width='142' height='95' title='Stationnement 2RM : pluie d&#039;amendes &#224; Lyon' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Stationnement 2RM : pluie d’amendes à&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-centre-de-Paris-reserve-aux-pietons-des-2022.html" title="Voir l'article :Le centre de Paris réservé aux piétons dès 2022 ?">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Le centre de Paris r&#233;serv&#233; aux pi&#233;tons d&#232;s 2022 (...)' src="local/cache-gd2/76/a654903d131316344f11518550aff7.jpg?1632744752" width='142' height='95' title='Le centre de Paris r&#233;serv&#233; aux pi&#233;tons d&#232;s 2022 ?' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le centre de Paris réservé aux piétons dès&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Vignette-Crit-Air-pour-vehicule-de-collection-rien-n-est-encore-gagne.html" title="Voir l'article :Vignette Crit&#039;Air pour véhicule de collection : rien n&#039;est encore&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Vignette Crit&#039;Air pour v&#233;hicule de collection : rien (...)' src="local/cache-gd2/1a/4e730bc64c22dec6ffd0038f19414b.jpg?1632744752" width='142' height='95' title='Vignette Crit&#039;Air pour v&#233;hicule de collection : rien n&#039;est encore (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Vignette Crit’Air pour véhicule de collection</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Lyon-Paris-encore-de-nouvelles-restrictions-de-circulation.html" title="Voir l'article :Lyon, Paris, encore de nouvelles restrictions de circulation à&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Lyon, Paris, encore de nouvelles restrictions de (...)' src="local/cache-gd2/d3/caefbaff19f4649683e04a0da221d8.jpg?1632744752" width='142' height='95' title='Lyon, Paris, encore de nouvelles restrictions de circulation &#224; (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Lyon, Paris, encore de nouvelles restrictions</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Plus-de-scooters-thermiques-dans-le-centre-pieton-de-Nantes.html" title="Voir l'article :Plus de scooters thermiques dans le centre piéton de Nantes">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Plus de scooters thermiques dans le centre pi&#233;ton de (...)' src="local/cache-gd2/ac/50d6526001ea326836edb02072db6f.jpg?1632744752" width='142' height='95' title='Plus de scooters thermiques dans le centre pi&#233;ton de Nantes' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Plus de scooters thermiques dans le&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="CIrculation-interfiles-un-depute-demande-sa-legalisation.html" title="Voir l'article :Circulation interfiles : un député demande sa légalisation">
                            <article>
                                <figure>
                                    <img class='spip_logo spip_logos' alt='Circulation interfiles : un d&#233;put&#233; demande sa l&#233;galisation' src="local/cache-gd2/c0/2294434061f2d72ac6a6ca212f932d.jpg?1632744752" width='142' height='95' title='Circulation interfiles : un d&#233;put&#233; demande sa l&#233;galisation' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Circulation interfiles : un député demande&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
				<div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <p style="display: none;">
	<label for="nobot">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text" name="nobot" id="nobot" value="" size="10" />
</p><div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=38045">Voir tous les commentaires</a>
    </footer>
</section>                </div>
				 
                <div class="row">
                                   </div>
				
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
				
			
			
			
				
			
			

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mb20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=914&amp;type=marques">Benelli</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=913&amp;type=marques">Indian</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio Vespa</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=915&amp;type=marques">Royal Enfield</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=912&amp;type=cylindrees">Electrique</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mb20 pub_t hidden-xs" style='height:auto;'>
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
			<!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=5");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				  <div class="pub_t  mb20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=6");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mb20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Nos vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
				<iframe width="250" height="200" src="https://www.youtube.com/embed/OqJQFZW1HZM" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				  <section class="mb20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mb20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logo spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/21/8d9873d0f6a83d4f10dfa91c97feab.jpg?1629457203" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mb20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/les-membres-du-parlement-europeen" title="Les Membres du Parlement Européen veulent une assistance intelligente pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-11-19T19:23:36+01:00">19/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les Membres du</p>
								<p class="f11 fexo" itemprop="description">: Le Parlement Européen (PE) veut des mesures&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/ils-soutiennent-l-union-des" title="Ils soutiennent l&#039;Union des Usagers de la Route" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-11-09T13:10:31+01:00">09/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Ils soutiennent</p>
								<p class="f11 fexo" itemprop="description">: Les associations listées ci-dessous par ordre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/victoire-en-irlande-du-nord-les" title="Victoire en Irlande du Nord : les barrières en câbles métalliques vont&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-10-18T12:19:28+02:00">18/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Victoire en</p>
								<p class="f11 fexo" itemprop="description">: Le British Motorcylcle Action Group (MAG –&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/union-des-usagers-de-la-route-uur" title="Union des Usagers de la Route - UUR" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-10-01T16:50:19+02:00">01/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Union des Usage</p>
								<p class="f11 fexo" itemprop="description">: FACE A L'ÉCOLOGIE PUNITIVE ET ANTISOCIALE,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/les-motos-sont-la-solution-meme" title="Les motos sont la solution, même avec un moteur à combustion interne" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-28T16:30:24+02:00">28/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les motos sont</p>
								<p class="f11 fexo" itemprop="description">: De nombreux adeptes de la marche et du vélo&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/les-motocyclistes-disent-non-a-l" title="Les motocyclistes disent « non » à l&#039;interdiction des nouvelles motos à&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-23T13:30:00+02:00">23/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les motocyclist</p>
								<p class="f11 fexo" itemprop="description">: Une enquête de la FEMA montre qu'une éventuelle&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/acem-communique-de-presse-du-13" title="ACEM communiqué de presse du 13 septembre 2021" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-17T14:31:43+02:00">17/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">ACEM communiqué</p>
								<p class="f11 fexo" itemprop="description">: Une nouvelle recherche d'Oxford Economics&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/bol-d-or-liste-des-relais-motards" title="Bol d&#039;Or : liste des Relais Motards Calmos et des autoroutes gratuites&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-08T16:23:58+02:00">08/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Bol d’Or : liste</p>
								<p class="f11 fexo" itemprop="description">: Les 17, 18 et 19 septembre prochains aura&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/controle-technique-rencontre-entre" title="Contrôle technique : Rencontre entre le Ministre des Transports, la FFM et&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-07T17:17:43+02:00">07/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Contrôle techniq</p>
								<p class="f11 fexo" itemprop="description">: Communiqué de presse FFM et FFMC du 6 septembre</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://www.ffmc.asso.fr/la-finlande-ne-met-pas-en-place-le" title="La Finlande ne met pas en place le contrôle technique des deux roues&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2021-09-02T13:57:01+02:00">02/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">La Finlande ne</p>
								<p class="f11 fexo" itemprop="description">: Les motocyclistes finlandais ne seront pas&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1267838382165590019" title="La pr&#38;#xE9;vention passe aussi par la sensibilisation des plus jeunes.&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-06-02T17:20:00+02:00">02/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">La pr&#xE9;vent</p>
								<p class="f11 fexo" itemprop="description">: La prévention passe aussi par la sensibilisation</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1267813719469416449" title="A rappeler pour cette p&#38;#xE9;riode de beau temps et de retour sur la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-06-02T15:42:00+02:00">02/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">A rappeler pour</p>
								<p class="f11 fexo" itemprop="description">: A rappeler pour cette période de beau temps et&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1267763124872056833" title="Interview de Adrien Van Beveren sur la notion de courage &#38;#xE0; lire&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-06-02T12:20:57+02:00">02/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Interview de</p>
								<p class="f11 fexo" itemprop="description">: Interview de Adrien Van Beveren sur la notion&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/GMT94/status/1267713267688001537" title="Histoire du GMT94. 2001. La victoire aux 24H du Mans avec Christophe Guyot&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-06-02T09:02:50+02:00">02/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Histoire du</p>
								<p class="f11 fexo" itemprop="description">: Histoire du GMT94. 2001. La victoire aux 24H&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1265211985764982784" title="Lancement du test de d&#38;#xE9;confinement &#38;#xAB;&#38;#xA0;Retour vers&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-26T11:23:38+02:00">26/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Lancement du</p>
								<p class="f11 fexo" itemprop="description">: Lancement du test de déconfinement « Retour&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/Motomagcom/status/1265192005350670336" title="Face au #Deconfinement, l&#38;#x27;exp&#38;#xE9;rience des motos-taxis&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-26T10:04:14+02:00">26/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Face au #Deconf</p>
								<p class="f11 fexo" itemprop="description">: Face au #Deconfinement, l'expérience des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/AssurancePrev/status/1263825225340379141" title="Savoir bien se positionner sur sa #moto ou son #scooter est essentiel pour&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-22T15:33:09+02:00">22/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Savoir bien se</p>
								<p class="f11 fexo" itemprop="description">: Savoir bien se positionner sur sa #moto ou&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/FMotard/status/1263023818399940609" title="Aujourd&#039;hui aussi #JeRouleUtile je n&#039;encombre pas les urgences ni&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-20T10:28:38+02:00">20/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Aujourd’hui&nbsp;(...)</p>
								<p class="f11 fexo" itemprop="description">: Aujourd’hui aussi #JeRouleUtile je n’encombre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/AssurancePrev/status/1262394812201918465" title="Pendant cette p&#38;#xE9;riode de #d&#38;#xE9;confinementprogressif, il est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-18T16:49:12+02:00">18/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Pendant cette</p>
								<p class="f11 fexo" itemprop="description">: Pendant cette période de #déconfinementprogressif,</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1260662130451382272" title="Voici le nouveau calendrier pour la saison 2020 du CHALLENGE PROTWIN au&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2020-05-13T22:04:08+02:00">13/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Voici le nouvea</p>
								<p class="f11 fexo" itemprop="description">: Voici le nouveau calendrier pour la saison&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mb20 hidden-xs">
	<span class="pub clearfix">Publicité</span>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=7");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
	<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
		      var m3_r = Math.floor(Math.random()*99999999999);
		         if (!document.MAX_used) document.MAX_used = ',';
			    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
			       document.write ("?zoneid=4");
			          document.write ('&amp;cb=' + m3_r);
				     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				        document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					   document.write ("&amp;loc=" + escape(window.location));
					      if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					         if (document.context) document.write ("&context=" + escape(document.context));
						    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
						       document.write ("'><\/scr"+"ipt>");
						       //]]>--></script><noscript><a href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logo spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg?1629456768" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logo spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png?1629456768" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logo spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg?1629456768" width='144' height='38' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logo spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png?1629456768" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>

								<img class='spip_logo spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png?1629456768" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->
<section id="footer-abo" class="hidden-xs">
	<a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 30€.</span>
	</a>
</section>
<footer id="footer">
   <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
         <!--   <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/Motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="VIDEO-Essai-de-la-KTM-1290-Super-Adventure-R-2021-lors-du-KTM-Rallye.html">
                <img class='pull-left mr10' alt='[VIDEO] Essai de la KTM 1290 Super Adventure R 2021 (...)' src="local/cache-gd2/d7/ecc3de5a50ecd3bb98d89ae72162b8.jpg?1637164264" width='60' height='40' title='[VIDEO] Essai de la KTM 1290 Super Adventure R 2021 lors du KTM (...)' />
                <h3 class="f12">[VIDEO] Essai de la KTM 1290 Super Adventure R 2021 lors du KTM Rallye</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Piaggio-One-Active-le-cityscoot-personnel.html">
                <img class='pull-left mr10' alt='Piaggio One Active : le cityscoot personnel' src="local/cache-gd2/26/8abbcb7899e2dea8680812616cee51.jpg?1635859195" width='60' height='40' title='Piaggio One Active : le cityscoot personnel' />
                <h3 class="f12">Piaggio One Active&nbsp;: le cityscoot personnel</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="MotoGP-2021-tous-les-debriefs-de-Motomag-en-video.html">
                <img class='pull-left mr10' alt='MotoGP 2021 : tous les d&#233;briefs de Motomag en vid&#233;o' src="local/cache-gd2/5a/f3bb31bb3d0eae54c8176fc6e596f4.jpg?1629456768" width='60' height='40' title='MotoGP 2021 : tous les d&#233;briefs de Motomag en vid&#233;o' />
                <h3 class="f12">MotoGP 2021&nbsp;: tous les débriefs de Motomag en vidéo</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Circulation-en-interfile-la-FFMC-s-exprime-en-video.html">
                <img class='pull-left mr10' alt='Circulation en interfile : la FFMC s&#039;exprime en (...)' src="local/cache-gd2/8a/7bb4cbaf5e28d19ca5a5f996170ccb.jpg?1629456769" width='60' height='40' title='Circulation en interfile : la FFMC s&#039;exprime en vid&#233;o' />
                <h3 class="f12">Circulation en interfile&nbsp;: la FFMC s&#8217;exprime en vidéo</h3>
            </a>
        </article>
      
</div>		 -->	
        </div>
    </section>	-->
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="https://m.www.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2021 - Les Editions de la FFMC</small>
    </div>
</section></footer>

<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Suppression-d-une-voie-du-peripherique-donnez-votre-avis.html" id='form_newsletter'>
    <div><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='sRzyuM7ywLXmkcKRmQ7UJ0zNti0ZEgUR+TnUpA145y5f8/7+YH+8zGEZ+hFGm6fAEpateeg6DFXxAj7Q' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Suppression d’une voie du périphérique&nbsp;: donnez votre avis&nbsp;!</h4>
                </div>
                <div class="modal-body">
                    <picture class="adapt-img-wrapper c1994162267 jpg" style="background-image:url(data:image/svg+xml;base64,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)">
<!--[if IE 9]><video style="display: none;"><![endif]--><source media="(-webkit-min-device-pixel-ratio: 2), (min-resolution: 2dppx)" srcset="local/adapt-img/160/20x/IMG/arton38045.jpg?1637611676 320w, local/adapt-img/320/20x/IMG/arton38045.jpg?1637611676 640w, local/adapt-img/480/20x/IMG/arton38045.jpg?1637611676 960w, IMG/arton38045.jpg?1637573319 1280w, IMG/arton38045.jpg?1637573319 1920w, IMG/arton38045.jpg?1637573319 2526w" sizes="(min-width: 1440px) 1440px, 100vw" ><source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 1.5dppx)" srcset="local/adapt-img/160/15x/IMG/arton38045.jpg?1637611676 240w, local/adapt-img/320/15x/IMG/arton38045.jpg?1637611676 480w, local/adapt-img/480/15x/IMG/arton38045.jpg?1637611676 720w, local/adapt-img/640/15x/IMG/arton38045.jpg?1637611677 960w, IMG/arton38045.jpg?1637573319 1440w, IMG/arton38045.jpg?1637573319 1895w" sizes="(min-width: 1440px) 1440px, 100vw" ><!--[if IE 9]></video><![endif]-->
<img class='adapt-img spip_logo spip_logos' alt='Suppression d&#039;une voie du p&#233;riph&#233;rique : donnez votre (...)' src='IMG/arton38045.jpg?1637573319' width='1263' height='800' title='Suppression d&#039;une voie du p&#233;riph&#233;rique : donnez votre avis (...)' srcset='local/adapt-img/160/10x/IMG/arton38045.jpg?1637611676 160w, local/adapt-img/320/10x/IMG/arton38045.jpg?1637611676 320w, local/adapt-img/480/10x/IMG/arton38045.jpg?1637611676 480w, local/adapt-img/640/10x/IMG/arton38045.jpg?1637611676 640w, local/adapt-img/960/10x/IMG/arton38045.jpg?1637611677 960w, IMG/arton38045.jpg?1637573319 1263w' sizes='(min-width: 1440px) 1440px, 100vw' /></picture>
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Suppression d’une voie du périphérique&nbsp;: donnez votre avis&nbsp;!</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->


</body>
</html>
