




	 
		
	

	

	






 
	
	 
		
		

	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Moto Magazine hors-série 86 - Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Nous avons s&#233;lectionn&#233; pour vous les meilleures machines pour voyager, offrant pour la plupart une protection et un confort dignes de ce nom, une - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2019-09-27T12:44:41+02:00" /><meta
property="article:modified_time" content="2019-09-27T13:41:34+02:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Moto Magazine hors-série 86" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.motomag.com/Moto-Magazine-hors-serie-86.html" /><meta
property="og:image" content="https://www.motomag.com/IMG/arton36069.jpg?1569399855" /><meta
property="og:description" content="Nous avons sélectionné pour vous les meilleures machines pour voyager, offrant pour la plupart une protection et un confort dignes de ce nom, une autonomie correcte et des valises d&#039;origine ou disponibles en option chez le constructeur. Elles ont été classées en trois catégories : les aventurières, où l&#039;on retrouve des trails aptes à s&#039;engager dans les chemins ; les trails routiers et les routières souvent les plus à l&#039;aise sur le réseau secondaire ; et les machines de grand tourisme et cruisers capables de traverser l&#039;Hexagone en profitant même de la sono embarquée" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/Moto-Magazine-hors-serie-86.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/f3f33873b62fa528dbe663ce9f326386.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/17fb8f33f6fb826e896219ddd5e4c3ca.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'Je refuse',
'Initial Screen Accept Button Text':'J&#039;accepte',
'Initial Screen Purpose Link Text':'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Header Title Text':'Paramètres de Gestion de la Confidentialité',
'Purpose Screen Body Text':'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text':'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text':'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text':'Tout Accepter',
'Vendor Screen Reject All Button Text':'Tout Refuser',
'Vendor Screen Purposes Link Text':'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-mini.png',
'Publisher Purpose IDs':[1,2,3,4,5],
'Post Consent Page':'https://www.motomag.com/Mentions-legales.html',
'Consent Scope':'service',
'UI Layout':'banner',
'No Option':false,
'Non-Consent Display Frequency':30,
});
</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#324C55!important}
.qc-cmp-ui{background-color:#D3D3D3!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
selected="selected" value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=Moto-Magazine-hors-serie-86.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-Mensuel-Moto-Magazine-.html">Mensuel Moto Magazine</a></li><li
class='active'>Moto Magazine hors-série 86</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">Moto Magazine hors-série 86</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2019-09-27" title="Voir tous les articles publiés à cette date" content="2019-09-27" itemprop="datePublished">27/09/2019</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='Moto Magazine hors-s&#233;rie 86' src="local/cache-vignettes/L139xH190/arton36069-08df6.jpg" width='139' height='190' title='Moto Magazine hors-s&#233;rie 86' />
</a>
<div
class="f17 " itemprop="description"><p>Nous avons sélectionné pour vous les meilleures machines pour voyager, offrant pour la plupart une protection et un confort dignes de ce nom, une autonomie correcte et des valises d&#8217;origine ou disponibles en option chez le constructeur. Elles ont été classées en trois catégories&nbsp;: les aventurières, où l&#8217;on retrouve des trails aptes à s&#8217;engager dans les chemins&nbsp;; les trails routiers et les routières souvent les plus à l&#8217;aise sur le réseau secondaire&nbsp;; et les machines de grand tourisme et cruisers capables de traverser l&#8217;Hexagone en profitant même de la sono embarquée</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Moto-Magazine-hors-serie-86.html"><div><input name="id_article" value="36069" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop47yxLP2d4jSnNruIWwy9XMqtcz/Of3dh93j7LLtzMzr+/WNnBSS6+mC+E8w6FEuIGkI5wXKqzXfXQCwLUwLkVJo59qwGxOPXpxlJmYevEiCLnptAH+NtQ==' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36069" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
<section
class="col-md-12 mt20">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line">
<span
class="title pl20 pr20">Contenu privé, connexion requise</span></div></div>
</header>
<section
class="article-wp" content="#" itemprop="url">
<div
class='formulaire_spip formulaire_login'><form
id='formulaire_login' method='post' action='/Moto-Magazine-hors-serie-86.html'><div><input name="id_article" value="36069" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='login_motomag' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LGTGWoSv3mGbW1XbxxlKmV++fvyJPaslkQ+sdoZ2leA5W1kyGhEViOo8vtPOTtQvzzymzoK/2hhQla/FA==' /></div><fieldset><h3>Identifiants personnels</h3><div
class="form-group editer editer_login obligatoire">
<label
for="var_login">Login ou adresse email :</label><input type='text' class='text form-control' name='var_login' id='var_login' value="" size='40'  required='required' autofocus='autofocus' autocapitalize="off" autocorrect="off" /></div><div
class="form-group editer editer_password obligatoire">
<label
for="password">Mot de passe :</label><input type='password' class='text password form-control' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" /><br
/><span
class='details mt20'><a
href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></span></div><div
class="form-group editer editer_session"><div
class='choix'>
<label
class='nofx checkbox-inline' for="session_remember"><input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />Rester identifié quelques jours</label></div></div></fieldset><p
class="boutons"><input type="submit" class="submit btn btn-default" value="Valider" /></p></form><hr/><h3>Pas encore inscrit ?</h3><p>N'hésitez pas ! L'inscription ne vous prendra que quelques secondes et vous permettra de profiter de tous nos avantages.</p><p><br/><span
class='details mt20'><a
href="spip.php?page=inscription_motomag" id='spip_pass_connexion' class='btn btn-success'>S'inscrire sur motomag.com</a></span></p></div><script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var alea_actuel='';var alea_futur='';var login='';var page_auteur = 'spip.php?page=informer_auteur';var informe_auteur_en_cours = false;var attente_informe = 0;var compat_md5 = true;(function($){
		$('#password')
			.after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
		affiche_login_secure();
		$('#var_login').change(actualise_auteur);
		$('form#formulaire_login').submit(login_submit);
	}(jQuery));/*]]>*/</script></section>
</article>
</section></div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121740#forum121740" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">mon dieu, ça vaut le coup de dépenser de telles sommes dans notre systeme éducatif pour lire ça.
Puisque tu es fan de youtube, va voir la chaine du "reveilleur", et tu auras un démontage en règle du sieur Gervais (qui n’a jamais fait&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36016?debut_forums_fils=@121739#forum121739" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Un autre radar tourelle détruit (dans le Tarn-et-Garonne cette fois)&nbsp;!</p><p
class="f12 fPt" itemprop="description">Heu , comment dire ....... Je vois nettement plus d’automobilistes aux scotchés à leur (censuré) de téléphone que rivés aux compteur de leur voiture ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36071?debut_forums_fils=@121738#forum121738" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La moto se sort avec les honneurs d’un comparatif de mobilités</p><p
class="f12 fPt" itemprop="description">Vive le vae puis Ma meule.
Dommage qu en France on ne reconnait pas l intérèt du 2 roues pour limiter les bouchons donc la oollution.
En plus on règle aussi une partie du souci du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36016?debut_forums_fils=@121737#forum121737" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Un autre radar tourelle détruit (dans le Tarn-et-Garonne cette fois)&nbsp;!</p><p
class="f12 fPt" itemprop="description">Les radars sont totalement inutiles et dangereux.
Dangereux parce que les conducteurs ne sont pas sereins et la présence des radars les incitent à surveiller leurs compteurs et à les chercher des yeux au lieu d’être attentifs aux&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36039?debut_forums_fils=@121736#forum121736" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le coup de pouce de la Mutuelle des Motards pour l&#8217;acquisition d&#8217;un airbag</p><p
class="f12 fPt" itemprop="description">Je n’investirais jamais dans un blouson équipé d’un airbag.
Je me protège raisonnablement en toute saison avec blousons, pantalons et gants spécifique motos.
Je ne suis pas intéressé pour m’obliger moi-même à porter un blouson airbag,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121735#forum121735" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">On a l’habitude de la malhonnêteté de la mairie de Paris dans ce domaine.
Ce mensonge du CO2 responsable du réchauffement est devenu un dogme et j’ai bien peur que malheureusement les critiques à l’encontre de ce mensonge soient&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36059?debut_forums_fils=@121734#forum121734" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-27">27/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Faîtes MASSIVEMENT de la moto jeudi 26 septembre&nbsp;!</p><p
class="f12 fPt" itemprop="description">Bonjour.
Voici le lien vers la boutique https://boutique.motomag.com/11-auto-collants-pin-s-ffmc<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36059?debut_forums_fils=@121733#forum121733" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Faîtes MASSIVEMENT de la moto jeudi 26 septembre&nbsp;!</p><p
class="f12 fPt" itemprop="description">Tant qu’à devenir des nouveaux insurgés, vous devriez oser jeter un pavé dans la mer.
Ô tempora , ô mores ...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121732#forum121732" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">J’arrive un peu tard sur le sujet et tout est à peu près dit. Merci Fred pour tes 2 interventions, qui enterrent proprement la doxa imbécile des terroristes de "l’écologie" répressive. C’est désolant de voir combien certains sont capables&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36054?debut_forums_fils=@121731#forum121731" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Bol d&#8217;Or 2019&nbsp;: le SERT remporte le Graal</p><p
class="f12 fPt" itemprop="description">Bah oui, le Castellet n’est plus ce qu’il était...et la météo non plus !! Il faisait beau à Magny-Cours, pendant ce temps ???<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121730#forum121730" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">Dans un pays Asiatique, le Japon, je crois, chaque construction est sur pilotis de façon à avoir les emplacements pour les véhicules au lieu d’encombrer les rues ; mais reste quand même le problème de la circulation aussi lié au prix de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121729#forum121729" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">"et au vue de la densité de véhicules dans les villes" : c’est peut être là qu’est déjà la problème. Faudrait peut-etre arrêter de concentrer toujours plus de population sur une part toujours plus petite du territoire. Quant on entasse des&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121728#forum121728" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">À partir du moment ou l’adjoint aux transports est aussi le président des cyclistes Européens,  et quelques soient les excellentes argumentations techniques, la messe est dite, non ?
Il est évident qu’un moteur thermique pollue, et au&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121727#forum121727" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-26">26/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">paulovox, en 2 posts espacés de 7h30, tu arrives à écrire " La mortalité dûe à la pollution est supérieure à 40000 morts [...]. Ca ne (me) fait pas plaisir mais les autos, motos etc hors de la ville." et "Gagner la communication grand&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121726#forum121726" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">ton diesel boit 10l4 le mien (16hdiblue bidule) boit 4.2l en moyenne et ma meule 35 (nc 750 x dct). pour le reste il est facile de mettre au pilori la ffmc et son manque de spécialiste Si tu en es alors merci de t’engager.
Pour le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121725#forum121725" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">Un détail : un taux de CO (monoxyde de carbone, ultra toxique) dix fois plus important ne veut rien dire. Dix fois plus important qu’une voiture pour lequel il a été divisé (grosso modo) par plus de 100 depuis les premières normes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121724#forum121724" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">c est exact ce que je veux dire c’est qu’il faut que la profession et les utilisateurs motos prennent ce sujet au sérieux.
bruit+ pollution= arrèt de mort pour notre passion.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121723#forum121723" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">Effectivement, le rejet de CO2 ne figure que sur les CI des motos Euro4, et le monde motard n’est pas habitué à regarder cela (pour autant que le CO2 soit le seul polluant).
Mais il faut comparer ce qui est comparable. La 308 HDI&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121722#forum121722" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">Bonjour
La mairie de Paris n’aime ni les 2 roues motorisés , ni les voitures et merci de m’alerter de nouveau sur ce fait.
Par ailleurs, les 2RM sont aussi attaqués sur le bruit, et a plus ou moins juste titre. J’ai lu avec intérêt le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36064?debut_forums_fils=@121721#forum121721" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-25">25/09/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Pollution&nbsp;: un rapport enterre la moto</p><p
class="f12 fPt" itemprop="description">Bonjour
ok ce rapport est tronqué faussé etc.
Néanmoins regardons la problématique pollution
Voyez vous lors d’essai moto, ou sur les fiches techniques la mention Émissions de CO2 (g/km) lors des essais presse.
Les mag nous bassinent&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2019/09/22/les-60-ans-de-la-bonneville/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-22">22/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">LES 60 ANS DE LA BONNEVILLE</p><p
class="f12 fPt" itemprop="description">Pour ceux qui ont raté le numéro du 22 août de La vie de la moto, dans lequel cinq pages bien documentées retracent l’évolution de la Bonnie, ses points faibles et les solutions apportées, voici la liste des spécialistes dévoilée par le sorcier de la belle, je nomme : KEIJI ASABA, celui qui a passé sa vie à les restaurer.
Il faut dire qu’il y a de quoi avec 300 000 exemplaires construits,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/09/17/les-sides-voulaient-du-changement-ils-ont-ete-servi/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-17">17/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les sides voulaient du changement… Ils ont été servi…</p><p
class="f12 fPt" itemprop="description">Photos David Eagles et Bruno Da que nous remercions
7 &amp; 8 Septembre : le RSCM a l’honneur de courir avec le PROMOSPORT sur le circuit de LEDENON, 5éme course CLASSIC et 4éme course OPEN du Championnat RSCM 2019.
Merci à Marie Bondurand pour l’accueil, l’organisation  et la gentillesse de toute son équipe.
Nous remercions également la Direction de course, le Jury et tous les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/09/16/trophee-jumeaux-2019-plus-de-25-dage/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-16">16/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Jumeaux 2019, plus de 25 d’âge&nbsp;!</p><p
class="f12 fPt" itemprop="description">Si on est critique, on peut analyser un évènement soit par sa longévité, soit par le nombre de ses participants/engagés, soit par la taille du parking. Le trophée Jumeaux remplit toutes les cases. Mais quel est le secret ? une ambiance des paddocks des années 70 disparue ? des motos et side de légende ? une ambiance hyper conviviale ?
Plus de 25 ans après la création du trophée, les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/09/14/sturgis-bike-week-2019-au-buffalo-chip/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-14">14/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">STURGIS BIKE WEEK 2019 au BUFFALO CHIP</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
J’ai eu l’immense plaisir de participer à nouveau cet été à la bike week de STURGIS, 79ème du genre ; dont la date officielle d’ouverture était fixée au 02 août (elle s’achevait le dimanche 11 août) …
Départ de bon matin de Denver (Colorado), plein nord à travers le Wyoming pour rejoindre le Dakota du Sud … c’est tout à fait jouable dans la journée (600km). A&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/09/04/ledito-du-moto-magazine-360-de-septembre-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-04">04/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 360 de septembre 2019</p><p
class="f12 fPt" itemprop="description">Beaucoup de bruit pour rien
Après le radar de vitesse, de feu rouge, de passage à niveau et de pollution, voilà que débarque le « radar » de bruit, la fameuse « méduse » installée sur une route prisée des motards en région parisienne (lire page 12). Un système répressif de plus, qui nous cible en particulier, alors qu’il faudrait chercher des solutions à la source pour amenuiser le niveau&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/09/01/jessi-combs-mort-dune-championne-copine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-09-01">01/09/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">JESSI COMBS&nbsp;: mort d’une championne / copine …</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
L’été s’achève sur une triste nouvelle : JESSI COMBS, championne de vitesse, femme la plus rapide du monde sur 4 roues, présentatrice de nombreux shows auto / moto pour les télévisions américaines, mécanicienne, pilote de course (principalement auto mais très à l’aise avec une motocyclette aussi) n’est plus …
Je ne vais pas m’appesantir sur sa carrière&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/08/29/un-bon-petit-tour-de-vtt-a-mont-sainte-anne-msa-au-quebec-ca/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-08-29">29/08/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Un bon petit tour de vtt à Mont Sainte Anne (MSA) au Québec (CA)</p><p
class="f12 fPt" itemprop="description">Un bon petit tour de vtt à Mont Sainte Anne (MSA) au Québec (CA) pour les championnats du monde des maitres (23 aout 2019) par philippe thoumelin
Après l’échauffement, le stress est visible en pré grille des maitres 65 à 69 ans (master 8) lors des championnats du monde de vélo de montagne à Mont Sainte Anne au&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/08/02/torride-en-alsace-trempe-en-haute-saintonge-les-sides-finiront-dimanche-sur-le-sec/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-08-02">02/08/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Torride en Alsace, Trempé en Haute Saintonge&nbsp;: les sides finiront dimanche sur le sec…</p><p
class="f12 fPt" itemprop="description">27 &amp; 28 Juillet sur le circuit JP.Beltoise (Circuit de Haute Saintonge), 4éme course CLASSIC et 2éme course PROMO du Championnat RSCM. Courses dans le cadre du Championnat de ligue de la nouvelle Aquitaine organisées par le Moto Club Haute Saintonge (MCHS), Yannick, Sylvain, Sandra et toute leur équipe que nous remercions de leur efficacité et de leur gentillesse.Idem pour la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/07/12/anneau-du-rhin-courses-side-cars-ou-vacanciers-juillettistes/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-07-12">12/07/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Anneau du Rhin&nbsp;: Courses side-cars ou vacanciers juillettistes&nbsp;?</p><p
class="f12 fPt" itemprop="description">29 &amp; 30 Juin 2019 courses du championnat RSCM Classic &amp; Open avec le 14ème trophée de la Vitesse, parfaitement orchestré par Thierry, Dany Selig et leurs fils du Moto Club Passion Vitesse. Nous les remercions de leur accueil chaleureux. Coté piste se sont Caroline et Frédérique (affectée aux side-cars) qui officiaient pour le circuit :  dynamiques et efficaces, toujours avec&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/07/08/speed-week-2019-ba217-an-1/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-07-08">08/07/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Speed-week 2019, BA217 an 1&nbsp;!</p><p
class="f12 fPt" itemprop="description">Speed-week an 1 ! il fallait oser faire venir le concept des records de vitesse en France sur l’ancienne  base aérienne BA217 dans l’Essonne, alors qu’initialement ces records se font sur le lac salé de Bonneville aux USA  (validations internationales auprès de la FIM et présence de la FFM pour le contrôle technique des machines) : les Triplettes de Belleville l’ont fait ! Organisation&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/07/01/ledito-du-moto-magazine-n-359-de-juillet-aout-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-07-01">01/07/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine n&#176;&nbsp;359 de juillet-août 2019</p><p
class="f12 fPt" itemprop="description">Partage, sans modération
Un numéro d’été, ça doit donner envie de rêver en découvrant des nouveautés sympas, de partir en vadrouille et de se détendre à l’étape en lisant des reportages originaux.
Aussi, ce mois-ci, nous vous invitons à suivre l’équipe de Moto Magazine qui s’est rendue au Vosges Moto Estival et à enfourcher les derniers trails arrivés en concession avec la Triumph Scrambler &nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/06/16/carey-hart-du-freestyle-au-custom/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-06-16">16/06/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Carey Hart&nbsp;: du freestyle au custom …</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Tu te souviens de CAREY HART l’ancien champion américain, légende du freestsyle ? (et de son fameux surnom “Hart Attack”) …
Connu aussi pour être l’époux de la chanteuse PINK …
Carey s’est recyclé dans l’industrie du custom bike …
… on lui devait quelques réalisations sur motocyclettes japonaises, puis ce fût un très beau travail sur FXR Harley Davidson&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/06/04/ledito-du-moto-magazine-358-de-juin-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-06-04">04/06/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 358 de juin 2019</p><p
class="f12 fPt" itemprop="description">Vent nouveau
Les vacances approchent, aussi réjouissons-nous des rutilantes machines prêtes à prendre la route et des invitations au voyage qui émaillent ce numéro. Débutons par notre comparatif de machines néorétros qui voit, c’est une première, la « victoire » d’une machine indienne. La qualité de fabrication associée à un faible coût de la main-d’œuvre (comme ce fut le cas avec les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/05/26/michael-lichter-prepare-une-nouvelle-exposition-pour-la-sturgis-bike-week-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-26">26/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Michael Lichter prépare une nouvelle exposition pour la Sturgis bike week 2019</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
What’s the Skinny: Motorcycling Without the Fat / Motorcycles as Art … comment te traduire un tel titre … surtout pour une expo’ moto ???!!!
Chaque année depuis onze étés de cela, le célèbre photographe américain MICHAEL LICHTER organise et présente une exposition moto devenue incontournable pour tous ceux qui se rendent à la Sturgis Bike Week. Et l’édition&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/05/22/ledito-du-numero-357-de-moto-magazine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-22">22/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du numéro 357 de Moto Magazine</p><p
class="f12 fPt" itemprop="description">Un magazine encore plus « appli-qué »
Il y a toujours de mauvais démons qui menacent la pratique de la moto… Mais nous avons choisi, ce mois-ci, la dérision et le dessin dans notre page « Humeur » pour conjurer le sort ; et surtout préféré nous recentrer sur les joies que procurent notre passion, qui heureusement restent intactes, voire se multiplient, notamment pour les plus jeunes…
Les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2019/05/20/motogp-2019-circuit-bugatti-quelques-photos/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-21">21/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">MotoGp 2019 circuit Bugatti – quelques photos du French MotoGp</p><p
class="f12 fPt" itemprop="description">Retour sur le MotoGp
Sacrée journée chez les Marquez ! ce MotoGp 2019 au Mans  a été marqué par 2 victoires, une par Alex Marquez en Moto2, et une par son grand frère, l’intouchable  Marc Marquez (Honda) en MotoGp, avec une bonne longueur d’avance sur les Ducati d’Andrea Dovizioso et de Danilo Petrucci (Jack Miller arrivé 4e et Valentino Rossi 5e).  Nos français arrivent en 8e et 13e&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/05/16/courses-side-cars-au-sunday-ride-classic/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-16">16/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Courses side-cars au SUNDAY RIDE CLASSIC</p><p
class="f12 fPt" itemprop="description">Circuit Paul Ricard  : 1ère course 2019 des sides RSCM / PROMO
Photos de JF Janvier
Tous les éléments pour une grande réussite : Circuit mythique,  manifestation de grand renom, managée de main de maître par Jean Pierre Bonato et son équipe que nous remercions.
Une date bien choisie : les 11&amp;12 Mai 2019 pour conjurer les éléments. Rappelons la neige sur la Castellet la veille de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/05/15/1979-1982-honda-xl-lappel-du-desert/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-15">15/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1979-1982&nbsp;: Honda XL l’appel du désert</p><p
class="f12 fPt" itemprop="description">Bonjour à tous,
Alors que le constructeur nippon Yamaha surfe sur le succès de sa 500 XT au Rallye Paris-Dakar, son concurrent Honda ne va pas tarder pas à lui répondre.
Pour nous inciter à naviguer dans le désert, en 1979, Honda propose la Honda XL500S.
Figure 1 : Honda appelle à déserter avec la Honda XL500S (publicité Honda parue dans France Moto 136 juin 1980)
C’est avec cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/05/15/circuit-de-pau-arnos-deuxieme-etape-rscm-classic-open/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-15">15/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Circuit de Pau Arnos&nbsp;: deuxième étape RSCM Classic et Open</p><p
class="f12 fPt" itemprop="description">Texte par Christian Durand &amp; Olivier Villette, Photos par Chris Video
Open 1 : Belle course de l’équipage LUNEAU/LUNEAU,parti en tête, qui a parfaitement géré les 2 courses. L’anglais Kenny HOWLES / FENOY toujours aussi motivé et incisif finit sur la deuxième marche du podiumdevant  l’équipage REULET/SERET. Les heureux compétiteurs ont reçu leur trophée du président de la ligue&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/05/07/championnat-historique-du-pas-de-calais-1ere-course-2019-du-rscm/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-05-07">07/05/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Championnat Historique du Pas de Calais&nbsp;: 1ère course 2019 du RSCM</p><p
class="f12 fPt" itemprop="description">Courses side-cars : 19 nouveaux… Le virus s’attaque aux jeunes…
Photos de Pierre Herzog et Bruno DA
Croix en Ternois c’est là que commence la saison.
Parfaitement reçus sur ce beau circuit (accueil souriant et bonne organisation) avec le MC Accélération : Dany et Fernand Dieudonné toujours aussi passionnés.
Nous remercions spécialement la direction de course (Christian Pinochet avec&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Stage-de-perfectionnement-post-permis-de-l-AFDM-a-Cavaillon-Paca.html" title="Stage de perfectionnement post permis de l&#039;AFDM à Cavaillon&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-28T00:00:00+02:00">28/09</strong><p
class="f11 fPtB ml5" itemprop="name">Stage de perfectionnement post permis de l&#8217;AFDM à Cavaillon (Paca)</p><p
class="f11 fPt ml5" itemprop="description">L’AFDM (Association pour la formation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-2-roues-de-Marmande-Lot-et-Garonne.html" title="Bourse 2-roues de Marmande (Lot-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-28T10:36:00+02:00">28/09</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse 2-roues de Marmande (Lot-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Marmande Motos Rétros organise une&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Consigne-casques-de-la-FFMC-aux-24H-camions-du-Mans-Sarthe.html" title="Consigne casques de la FFMC aux 24H camions du Mans (Sarthe)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-28T14:32:00+02:00">28/09</strong><p
class="f11 fPtB ml5" itemprop="name">Consigne casques de la FFMC aux 24H camions du Mans (Sarthe)</p><p
class="f11 fPt ml5" itemprop="description">La FFMC72 (Sarthe) tient une consigne</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Stage-de-perfectionnement-post-permis-de-l-AFDM-a-Cavaillon-Paca.html" title="Stage de perfectionnement post permis de l&#039;AFDM à Cavaillon&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-29T00:00:00+02:00">29/09</strong><p
class="f11 fPtB ml5" itemprop="name">Stage de perfectionnement post permis de l&#8217;AFDM à Cavaillon (Paca)</p><p
class="f11 fPt ml5" itemprop="description">L’AFDM (Association pour la formation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-United-riders-roulent-pour-Bilyana-Charente-Maritime.html" title="Les United riders roulent pour Bilyana (Charente-Maritime)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-29T00:00:00+02:00">29/09</strong><p
class="f11 fPtB ml5" itemprop="name">Les United riders roulent pour Bilyana (Charente-Maritime)</p><p
class="f11 fPt ml5" itemprop="description">Les United riders organisent le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Rassemblement-motos-et-cyclos-de-Valence-d-Agen-Tarn-et-Garonne.html" title="Rassemblement motos et cyclos de Valence d&#039;Agen (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-05T00:00:00+02:00">05/10</strong><p
class="f11 fPtB ml5" itemprop="name">Rassemblement motos et cyclos de Valence d&#8217;Agen (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">La FFMC82 organise un rassemblement&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Special-anciennes-Rallye-des-Pionniers-de-Gallardon-28.html" title="Spécial anciennes : Rallye des Pionniers de Gallardon (28)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-05T00:00:00+02:00">05/10</strong><p
class="f11 fPtB ml5" itemprop="name">Spécial anciennes&nbsp;: Rallye des Pionniers de Gallardon (28)</p><p
class="f11 fPt ml5" itemprop="description">Le samedi 5 octobre se déroule le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Don-du-sang-motard-a-Marseille-Bouches-du-Rhone.html" title="Don du sang motard à Marseille (Bouches-du-Rhône)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-05T00:00:00+02:00">05/10</strong><p
class="f11 fPtB ml5" itemprop="name">Don du sang motard à Marseille (Bouches-du-Rhône)</p><p
class="f11 fPt ml5" itemprop="description">Le samedi 5 octobre à Marseille&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Le-Midnight-Garage-Festival-revient-a-Paris.html" title="Le Midnight Garage Festival revient à Paris" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-05T10:50:00+02:00">05/10</strong><p
class="f11 fPtB ml5" itemprop="name">Le Midnight Garage Festival revient à Paris</p><p
class="f11 fPt ml5" itemprop="description">Le 4e Midnight Garage, l’évènement&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-06T00:00:00+02:00">06/10</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Stages-Trajectoires-moto-Hautes-Alpes.html" title="Stages Trajectoires moto (Hautes-Alpes)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-06T00:00:00+02:00">06/10</strong><p
class="f11 fPtB ml5" itemprop="name">Stages Trajectoires moto (Hautes-Alpes)</p><p
class="f11 fPt ml5" itemprop="description">D’avril à octobre, des stages de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="9e-Rock-bikes-US-cars-show-de-Donzere-Drome.html" title="9e Rock bikes &#38; US cars show de Donzère (Drôme)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-12T00:00:00+02:00">12/10</strong><p
class="f11 fPtB ml5" itemprop="name">9e Rock bikes &amp; US cars show de Donzère (Drôme)</p><p
class="f11 fPt ml5" itemprop="description">Le 9e rassemblement Rock Bikes&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-moto-en-faveur-du-Telethon-a-Les-Ancizes-Comps-Puy-de-Dome.html" title="Balade moto en faveur du Téléthon à Les Ancizes-Comps (Puy-de-Dôme)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-12T00:00:00+02:00">12/10</strong><p
class="f11 fPtB ml5" itemprop="name">Balade moto en faveur du Téléthon à Les Ancizes-Comps (Puy-de-Dôme)</p><p
class="f11 fPt ml5" itemprop="description">Le Moto Club MCI France organise&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="2eme-edition-de-la-soiree-revisons-ensemble-notre-code-de-la-route.html" title="2ème édition de la soirée révisons ensemble notre code de la route" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-18T00:00:00+02:00">18/10</strong><p
class="f11 fPtB ml5" itemprop="name">2ème édition de la soirée révisons ensemble notre code de la route</p><p
class="f11 fPt ml5" itemprop="description">Salle du Vox, rue Paul Pioda à&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejours-de-vacances-moto-pour-les-6-a-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjours de vacances moto pour les 6 à 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-20T00:00:00+02:00">20/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjours de vacances moto pour les 6 à 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="33e-trial-international-de-Vertus-Marne.html" title="33e trial international de Vertus (Marne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-20T00:00:00+02:00">20/10</strong><p
class="f11 fPtB ml5" itemprop="name">33e trial international de Vertus (Marne)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 20 octobre, Vertus,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-auto-moto-2019-de-Poitiers-Vienne.html" title="Salon auto moto 2019 de Poitiers (Vienne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-25T00:00:00+02:00">25/10</strong><p
class="f11 fPtB ml5" itemprop="name">Salon auto moto 2019 de Poitiers (Vienne)</p><p
class="f11 fPt ml5" itemprop="description">Le parc des expositions organise,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-27T00:00:00+02:00">27/10</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic moto, auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejours-de-vacances-moto-pour-les-6-a-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjours de vacances moto pour les 6 à 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-27T00:00:00+02:00">27/10</strong><p
class="f11 fPtB ml5" itemprop="name">Séjours de vacances moto pour les 6 à 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Epoqu-Auto-Rhone.html" title="Epoqu&#039;Auto (Rhône)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-11-08T00:00:00+01:00">08/11</strong><p
class="f11 fPtB ml5" itemprop="name">Epoqu&#8217;Auto (Rhône)</p><p
class="f11 fPt ml5" itemprop="description">Du 8 au 10 novembre 2019 se déroule&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/d5vpK7omdCY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/comparons-nos-mobilites" title="Faîtes de la moto le 26 septembre (et comparez vos temps de parcours)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-25T15:41:24+02:00">25/09</strong><p
class="f11 fExoB ml5" itemprop="name">Faîtes de la</p><p
class="f11 fexo" itemprop="description">: Deux-trois-roues, un moteur, que du bonheur !&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/restrictions-de-circulation-les-7026" title="Restrictions de circulation, les motards écrivent aux élus locaux" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-24T18:06:13+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">Restrictions</p><p
class="f11 fexo" itemprop="description">: La Fédération française des motards en colère&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/la-ffmc-organise-2-relais-motard" title="La FFMC organise 2 Relais Motard Calmos sur la route du Mondial SBK à&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-24T16:09:58+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 27, 28 et 29 septembre prochains aura&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/jeunesse-et-securite-sur-la-route" title="Jeunesse et sécurité sur la route : appel à projets de la Fondation Mutuelle&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-18T10:30:00+02:00">18/09</strong><p
class="f11 fExoB ml5" itemprop="name">Jeunesse et</p><p
class="f11 fexo" itemprop="description">: Appel à projets de la Fondation Mutuelle des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/observer-l-action-de-la-police-et" title="Observer l&#039;action de la police et de la gendarmerie est un droit&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-17T15:46:55+02:00">17/09</strong><p
class="f11 fExoB ml5" itemprop="name">Observer l’acti</p><p
class="f11 fexo" itemprop="description">: La FFMC, fidèle à ses valeurs, rejoint le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/devrions-nous-accepter-les" title="Devrions-nous accepter les voitures automatisées sur la route&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-12T17:57:56+02:00">12/09</strong><p
class="f11 fExoB ml5" itemprop="name">Devrions-nous</p><p
class="f11 fexo" itemprop="description">: Les voitures automatisées arrivent, c'est&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/la-ffmc-organise-six-relais-motard" title="La FFMC organise six Relais Motard Calmos® sur la route du Bol&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-11T11:19:00+02:00">11/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 20, 21 et 22 septembre prochains aura&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/journee-faites-de-la-moto-le-26" title="Journée Faîtes de la moto le 26 septembre" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-10T11:00:40+02:00">10/09</strong><p
class="f11 fExoB ml5" itemprop="name">Journée Faîtes</p><p
class="f11 fexo" itemprop="description">: Deux-trois-roues, un moteur, que du bonheur !&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/bruit-excessif-l-annee-des-meduses" title="Bruit excessif : l&#039;année des méduses !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-05T16:32:03+02:00">05/09</strong><p
class="f11 fExoB ml5" itemprop="name">Bruit excessif</p><p
class="f11 fexo" itemprop="description">: Comme l'a titré Motomag dans son numéro 360 de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://ffmc.asso.fr/adhesions-2019-2020" title="Adhésions 2019-2020" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-03T09:44:37+02:00">03/09</strong><p
class="f11 fExoB ml5" itemprop="name">Adhésions 2019-2</p><p
class="f11 fexo" itemprop="description">: Les adhésions de "fin d'année" sont ouvertes :&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1177206490731548675" title="#Ready !pic.twitter.com/RhUnVtqcrG" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-26T15:01:13+02:00">26/09</strong><p
class="f11 fExoB ml5" itemprop="name">#Ready !pic.twi</p><p
class="f11 fexo" itemprop="description">: #Ready ! pic.twitter.com/RhUnVtqcrG</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/WorldSBK/status/1177179399881482242" title="@GMT94 bring a strong presence to their home round at Magny-Cours&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-26T13:13:34+02:00">26/09</strong><p
class="f11 fExoB ml5" itemprop="name">@GMT94 bring a</p><p
class="f11 fexo" itemprop="description">: @GMT94 bring a strong presence to their home&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1177100649265319937" title="D&#38;#xE8;s demain, le circuit de Nevers Magny-Cours sera le&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-26T08:00:38+02:00">26/09</strong><p
class="f11 fExoB ml5" itemprop="name">D&#xE8;s demain</p><p
class="f11 fexo" itemprop="description">: Dès demain, le circuit de Nevers Magny-Cours&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1176895939602276352" title="Un test de mobilit&#38;#xE9;s europ&#38;#xE9;en redonne au 2-roues toute sa&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-25T18:27:12+02:00">25/09</strong><p
class="f11 fExoB ml5" itemprop="name">Un test de mobi</p><p
class="f11 fexo" itemprop="description">: Un test de mobilités européen redonne au&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1176814303116238854" title="Vivement ce week end avec le @GMT94 ! https://twitter.com/y_legoff/status/117678" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-25T13:02:48+02:00">25/09</strong><p
class="f11 fExoB ml5" itemprop="name">Vivement ce</p><p
class="f11 fexo" itemprop="description">: Vivement ce week end avec le @GMT94 !&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Motomagcom/status/1176726793602162689" title="Faire de la moto, c&#38;#x27;est sympa, nous on le sait. Mais si on le&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-25T07:15:04+02:00">25/09</strong><p
class="f11 fExoB ml5" itemprop="name">Faire de la</p><p
class="f11 fexo" itemprop="description">: Faire de la moto, c'est sympa, nous on le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/ffmcnat/status/1176529614169993216" title="La FFMC organise 2 Relais Motard Calmos sur la route du Mondial SBK&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-24T18:11:33+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: La FFMC organise 2 Relais Motard Calmos sur&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/WatMtp/status/1176477846178533376" title="Avant de pouvoir la voir sur le village du festival, la moto de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-24T14:45:51+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">Avant de pouvoi</p><p
class="f11 fexo" itemprop="description">: Avant de pouvoir la voir sur le village du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/CentaureIDF/status/1176466640940294144" title="Ce danger est tr&#38;#xE8;s &#38;#xE9;lev&#38;#xE9; en 2 roues ! Demain,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-24T14:01:19+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">Ce danger est</p><p
class="f11 fexo" itemprop="description">: Ce danger est très élevé en 2 roues! Demain,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Off_Bikes/status/1176075786379571200" title="Le calendrier provisoire du #MotoE pour 2020. #MotoGPpic.twitter.com/sZIW9hqeKt" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-09-23T12:08:12+02:00">23/09</strong><p
class="f11 fExoB ml5" itemprop="name">Le calendrier</p><p
class="f11 fexo" itemprop="description">: Le calendrier provisoire du #MotoE pour 2020.&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Essai-Harley-Davidson-Low-Rider-S-114-Bad-Boy-s-Toy-video.html">
<img
class='pull-left mr10' alt='Essai Harley-Davidson Low Rider S 114 : Bad Boy&#039;s (...)' src="local/cache-gd2/464e7ab017744cfc455c12c41c879660.jpg" width='60' height='40' title='Essai Harley-Davidson Low Rider S 114 : Bad Boy&#039;s Toy (+vid&#233;o)' /><h3 class="f12">Essai Harley-Davidson Low Rider S 114&nbsp;: Bad Boy&#8217;s Toy (+vidéo)</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Essai-Indian-FTR-1200-S-de-la-terre-a-la-route.html">
<img
class='pull-left mr10' alt='Essai Indian FTR 1200 S : de la terre &#224; la route' src="local/cache-gd2/9dbe5f22e1a9357b3f42c3c4920d15c7.jpg" width='60' height='40' title='Essai Indian FTR 1200 S : de la terre &#224; la route' /><h3 class="f12">Essai Indian FTR 1200 S&nbsp;: de la terre à la route</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Lego-propose-une-Harley-Davidson-Fat-Boy-a-monter-soi-meme.html">
<img
class='pull-left mr10' alt='Lego propose une Harley-Davidson Fat Boy &#224; monter (...)' src="local/cache-gd2/6a5fdf55a5beb86a8c1f0949589f48a4.jpg" width='60' height='40' title='Lego propose une Harley-Davidson Fat Boy &#224; monter soi-m&#234;me' /><h3 class="f12">Lego propose une Harley-Davidson Fat Boy à monter soi-même</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Tuto-mecanique-nettoyer-ses-etriers-de-frein-moto-Video.html">
<img
class='pull-left mr10' alt='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (...)' src="local/cache-gd2/1bf20c76f66859e1ee8270d2084dfb66.jpg" width='60' height='40' title='Tuto m&#233;canique : nettoyer ses &#233;triers de frein moto (+vid&#233;o)' /><h3 class="f12">Tuto mécanique&nbsp;: nettoyer ses étriers de frein moto (+vidéo)</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2019 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/Moto-Magazine-hors-serie-86.html" id='form_newsletter'><div><input name="id_article" value="36069" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Moto Magazine hors-série 86</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='Moto Magazine hors-s&#233;rie 86' src="IMG/arton36069.jpg?1569399855" width="277" height="380" title='Moto Magazine hors-s&#233;rie 86' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
Moto Magazine hors-série 86</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>	

