









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Le tarif de la Yamaha Ténéré 700 est tombé ! - Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Apr&#232;s avoir annonc&#233; sa date de disponibilit&#233; - ce sera finalement en juillet pour les plus chanceux - Yamaha vient de d&#233;voiler le prix de sa T&#233;n&#233;r&#233; - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="nouveaut&#233; moto 2019, trail, bicylindre, T&#233;n&#233;r&#233;, yamaha, trail sportif, made in france, moto" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2019-03-01T13:56:15+01:00" /><meta
property="article:modified_time" content="2019-03-01T13:58:56+01:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Le tarif de la Yamaha Ténéré 700 est tombé !" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.motomag.com/Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html" /><meta
property="og:image" content="https://www.motomag.com/IMG/arton35443.jpg?1551438069" /><meta
property="og:description" content="Après avoir annoncé sa date de disponibilité - ce sera finalement en juillet pour les plus chanceux - Yamaha vient de dévoiler le prix de sa Ténéré 700. Située sous la barre des 10 000 €, la baroudeuse - fabriquée en France - bénéficiera en outre d&#039;un système de pré-réservation en ligne qui en abaissera légèrement le prix." /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/902f00d6cda5b55e6d323f2c559f0ca7.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/8e24300b704e3b13614b429110ed5292.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script src="https://js.reactk.com/script/reactk.min.js"></script> <script type="text/javascript">
reactk.init("wz0ah9X8Yjs953JQgDqjmQQaU95rK");
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'Je refuse',
'Initial Screen Accept Button Text':'J&#039;accepte',
'Initial Screen Purpose Link Text':'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Header Title Text':'Paramètres de Gestion de la Confidentialité',
'Purpose Screen Body Text':'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text':'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text':'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text':'Tout Accepter',
'Vendor Screen Reject All Button Text':'Tout Refuser',
'Vendor Screen Purposes Link Text':'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-mini.png',
'Publisher Purpose IDs':[1,2,3,4,5],
'Post Consent Page':'https://www.motomag.com/Mentions-legales.html',
'Consent Scope':'service',
'UI Layout':'banner',
'No Option':false,
'Non-Consent Display Frequency':30,
});
</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#324C55!important}
.qc-cmp-ui{background-color:#D3D3D3!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
selected="selected" value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li
class='active'>Le tarif de la Yamaha Ténéré 700 est tombé&nbsp;!</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">Le tarif de la Yamaha Ténéré 700 est tombé&nbsp;!</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2019-03-01" title="Voir tous les articles publiés à cette date" content="2019-03-01" itemprop="datePublished">01/03/2019</a></li><li
class="btn btn-default btn-xs btn-filter keyword bgRedL"><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories" title="Voir tous les articles taggés Trail / Supermotard" itemprop="keywords">Trail / Supermotard</a></li><li
class="btn btn-default btn-xs btn-filter keyword bgRedL"><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees" title="Voir tous les articles taggés 401 à 750" itemprop="keywords">401 à 750</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='Le tarif de la Yamaha T&#233;n&#233;r&#233; 700 est tomb&#233; !' src="local/cache-vignettes/L285xH190/arton35443-4f034.jpg" width='285' height='190' title='Le tarif de la Yamaha T&#233;n&#233;r&#233; 700 est tomb&#233; !' />
</a>
<div
class="f17 " itemprop="description"><p>Après avoir annoncé sa date de disponibilité - ce sera finalement en juillet pour les plus chanceux - Yamaha vient de dévoiler le prix de sa Ténéré&nbsp;700. Située sous la barre des 10&nbsp;000&nbsp;€, la baroudeuse - fabriquée en France - bénéficiera en outre d&#8217;un système de pré-réservation en ligne qui en abaissera légèrement le prix.</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html"><div><input name="id_article" value="35443" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7yxLTZ+K2zuUJJjO+OkzW9YLpVIF9/Le+GCnTv+Id7skEC2zjYxlgoYvt4nIykbqeU4NmKjlWHKuKCbe7f/fhqe5jGOcA+y6Abin+WRGGKot8B/gk=' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="35443" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
<div
class="col-md-12 mt20 no_print" ><div
id="images-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">En images</h1></div>
</header>
<section
id="galleria" style="height:460px;">
<a
href="IMG/jpg/2019-yamaha-xtz700-eu-tech_black-studio-001-03_copie.jpg">
<img
src="local/cache-vignettes/L450xH300/2019-yamaha-xtz700-eu-tech_black-studio-001-03_copie-5917e.jpg"
data-big="IMG/jpg/2019-yamaha-xtz700-eu-tech_black-studio-001-03_copie.jpg"
data-title=""
data-description=""
alt=""
/>
</a>
</section></div></div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p>Ça y est, on connait le prix du trail sportif de Yamaha animé par le fougueux bicylindre qui propulse déjà <a
href="https://www.motomag.com/Essai-Yamaha-MT-07-2018-encore-du-ressort-video.html" class='spip_out'>le best-seller MT-07</a>, le CP2. <br
class='autobr' />Comme nous le pressentions lors de <a
href="https://www.motomag.com/Salon-Eicma-de-Milan-2018-la-Yamaha-Tenere-XTZ-700-arrive-enfin.html" class='spip_out'>notre visite au Salon de Milan</a> en novembre dernier, l&#8217;absence d&#8217;assistance électrique (contrôle de traction) sur cette nouvelle  &#171;&nbsp;Ténéré&nbsp;&#187; permet d&#8217;en contenir le prix. Positionné à 9&nbsp;699&nbsp;€, le trail sportif Yamaha est plus abordable qu&#8217;une <a
href="https://www.motomag.com/KTM-n-annonce-pas-une-mais-deux-790-Adventure-a-Milan.html" class='spip_out'>KTM 790 Adventure</a> (12&nbsp;499&nbsp;€ et 13&nbsp;499&nbsp;€ en version R) ou qu&#8217;une <a
href="https://www.motomag.com/Moto-Guzzi-devoile-le-prix-assez-raisonnable-de-la-V-85-TT.html" class='spip_out'>Moto Guzzi V85</a> à 11&nbsp;699&nbsp;€.</p><p><strong>Moins cher en ligne</strong><br
class='autobr' />Yamaha profite de la sortie de son trail pour nous refaire le coup du <a
href="https://www.motomag.com/Milan-Nouveautes-Motos-2018-Yamaha-Niken.html" class='spip_out'>Niken</a>. À l&#8217;instar du fameux 3-roues, la Ténéré pourra être pré-réservée en ligne à un tarif préférentiel de 9&nbsp;299&nbsp;€ (soit une remise de 400&nbsp;€). Ceux qui &#171;&nbsp;signeront&nbsp;&#187; sur internet seront aussi les premiers à se mettre au guidon du 700 qui leur sera livré dès juillet chez le concessionnaire de leur choix. Le dispositif mis en place par le constructeur répond au principe simple de &#171;&nbsp;premier arrivé, premier servi&nbsp;&#187;.</p><p><strong>La Ténéré plus tard et plus chère en concession</strong> <br
class='autobr' />Ceux qui n&#8217;auront pas pré-réservé leur machine <i>on line</i>, pourront toujours aller chez leur concessionnaire signer un chèque de 9&nbsp;699&nbsp;€ contre lequel ils toucheront leur Ténéré 700 à partir de septembre. <br
class='autobr' />La machine, produite en France dans les usines de MBK Industrie de Saint-Quentin (02), sera également disponible en version 35&nbsp;kW pour les permis A2. Les coloris proposés sont Ceramic Ice, Competition White ou Power Black.</p><p><a
href="https://www.motomag.com/Saga-Yamaha-XT-la-renaissance-du-mono.html" class='spip_out'>Découvrir ici la saga XT</a></p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Guillaume Dayan</span></span> - <span
content="2019-03-01" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2019-03-01" title="Voir tous les articles publiés à cette date" content="2019-03-01" itemprop="datePublished">01/03/2019</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="video_in_read"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script> </div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html"><div><input name="id_article" value="35443" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7yxLTZ+K2zuUJJjO+OkzW9YLpVIF9/Le+GCnTv+Id7skEC2zjYxlgoYvt4nIykbqeU4NmKjlWHKuKCbe7f/fhqe5jGOcA+y6Abin+WRGGKot8B/gk=' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="35443" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaire (0)</h1></div>
</header>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=35443">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="Une-MV-Agusta-vendue-a-96-000-EUR.html" title="Voir l'article :Une MV Agusta vendue à 96 000 € !">
<article>
<figure>
<img
class='spip_logos' alt='Une MV Agusta vendue &#224; 96 000 &#8364; !' src="local/cache-gd2/7fea820fe1f25b7b458da5eeae989cde.jpg" width='142' height='95' title='Une MV Agusta vendue &#224; 96 000 &#8364; !' />
<figcaption><h1 class="f13 mt10">Une MV Agusta vendue à 96 000 € !</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Veitis-une-moto-de-luxe-au-V-Twin-electrique.html" title="Voir l'article :Veitis : une moto de luxe au V-Twin électrique">
<article>
<figure>
<img
class='spip_logos' alt='Veitis : une moto de luxe au V-Twin &#233;lectrique' src="local/cache-gd2/d62c4c9925ff60f737032e98c6e1bd16.jpg" width='142' height='95' title='Veitis : une moto de luxe au V-Twin &#233;lectrique' />
<figcaption><h1 class="f13 mt10">Veitis : une moto de luxe au V-Twin&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Suzuki-rend-son-SV-650-plus-mordant-en-2019.html" title="Voir l'article :Suzuki rend son SV 650 plus mordant en 2019">
<article>
<figure>
<img
class='spip_logos' alt='Suzuki rend son SV 650 plus mordant en 2019' src="local/cache-gd2/65905f01313721587b825a9f6f493ec4.jpg" width='142' height='95' title='Suzuki rend son SV 650 plus mordant en 2019' />
<figcaption><h1 class="f13 mt10">Suzuki rend son SV 650 plus mordant en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Yamaha-rappelle-certains-T-Max-pour-un-probleme-d-ECU.html" title="Voir l'article :Yamaha rappelle certains T-Max pour un problème d&#039;ECU">
<article>
<figure>
<img
class='spip_logos' alt='Yamaha rappelle certains T-Max pour un probl&#232;me (...)' src="local/cache-gd2/5cb3c23f396dc5f161381e2214990023.jpg" width='142' height='95' title='Yamaha rappelle certains T-Max pour un probl&#232;me d&#039;ECU' />
<figcaption><h1 class="f13 mt10">Yamaha rappelle certains T-Max pour un&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="KTM-rappelle-ses-1290-Super-Adventure-2015-et-2016-pour-un-probleme-de-reservoir.html" title="Voir l'article :KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour un problème de&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour (...)' src="local/cache-gd2/d849ceb1090b7bf0d52d60b73445fb1a.jpg" width='142' height='95' title='KTM rappelle ses 1290 Super Adventure 2015 et 2016 pour un probl&#232;me de (...)' />
<figcaption><h1 class="f13 mt10">KTM rappelle ses 1290 Super Adventure&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="KTM-690-SMC-R-et-KTM-690-Enduro-R-il-va-y-avoir-de-l-arsouille.html" title="Voir l'article :KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de l&#039;arsouille">
<article>
<figure>
<img
class='spip_logos' alt='KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de (...)' src="local/cache-gd2/6379f25ffe6ed35eace111da2d7f27a1.jpg" width='142' height='95' title='KTM 690 SMC R et KTM 690 Enduro R : il va y avoir de l&#039;arsouille' />
<figcaption><h1 class="f13 mt10">KTM 690 SMC R et KTM 690 Enduro R : il&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Harley-Davidson-confirme-son-virage-electrique-avec-deux-motos-legeres.html" title="Voir l'article :Harley-Davidson confirme son virage électrique avec deux motos&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Harley-Davidson confirme son virage &#233;lectrique avec deux (...)' src="local/cache-gd2/1084e4a9165b5e44134437f6f97cd8ea.jpg" width='142' height='95' title='Harley-Davidson confirme son virage &#233;lectrique avec deux motos (...)' />
<figcaption><h1 class="f13 mt10">Harley-Davidson confirme son virage&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Triumph-devoile-deux-motos-ultra-limitees-la-Thruxton-TFC-et-la-Rocket-TFC.html" title="Voir l'article :Triumph dévoile 2 séries limitées haut de gamme : la Thruxton TFC et la Rocket&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Triumph d&#233;voile 2 s&#233;ries limit&#233;es haut de gamme : la (...)' src="local/cache-gd2/6ad3553d4b6d7d1a92df904e5e9693dd.jpg" width='142' height='95' title='Triumph d&#233;voile 2 s&#233;ries limit&#233;es haut de gamme : la Thruxton TFC et la Rocket (...)' />
<figcaption><h1 class="f13 mt10">Triumph dévoile 2 séries limitées haut de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Battle-of-the-Kings-les-votes-pour-la-5e-edition-sont-ouverts.html" title="Voir l'article :Battle of the Kings : les votes pour la 5e édition sont ouverts&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Battle of the Kings : les votes pour la 5e &#233;dition sont (...)' src="local/cache-gd2/861414bd3ba896a706362b3567167beb.jpg" width='142' height='95' title='Battle of the Kings : les votes pour la 5e &#233;dition sont ouverts (...)' />
<figcaption><h1 class="f13 mt10">Battle of the Kings : les votes pour la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="MV-Agusta-la-Brutale-800-et-la-F3-675-disponibles-en-A2.html" title="Voir l'article :MV Agusta : la Brutale 800 et la F3 675 disponibles en A2 !">
<article>
<figure>
<img
class='spip_logos' alt='MV Agusta : la Brutale 800 et la F3 675 disponibles en (...)' src="local/cache-gd2/4fbca92a1b59a21e70b954f541ed18e3.jpg" width='142' height='95' title='MV Agusta : la Brutale 800 et la F3 675 disponibles en A2 !' />
<figcaption><h1 class="f13 mt10">MV Agusta : la Brutale 800 et la F3 675&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Moto-Guzzi-devoile-le-prix-assez-raisonnable-de-la-V-85-TT.html" title="Voir l'article :Moto Guzzi dévoile le prix - assez raisonnable - de la V 85 TT&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Moto Guzzi d&#233;voile le prix - assez raisonnable - de la V (...)' src="local/cache-gd2/3b608da72580cace16c432dec0ce9303.jpg" width='142' height='95' title='Moto Guzzi d&#233;voile le prix - assez raisonnable - de la V 85 TT (...)' />
<figcaption><h1 class="f13 mt10">Moto Guzzi dévoile le prix - assez&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Les-videos-d-essai-que-vous-avez-le-plus-regardees-en-2018.html" title="Voir l'article :Les vidéos d&#039;essai que vous avez le plus regardées en 2018">
<article>
<figure>
<img
class='spip_logos' alt='Les vid&#233;os d&#039;essai que vous avez le plus regard&#233;es (...)' src="local/cache-gd2/7028f5e92fe59c468cf85b9bae20ea8c.jpg" width='142' height='95' title='Les vid&#233;os d&#039;essai que vous avez le plus regard&#233;es en 2018' />
<figcaption><h1 class="f13 mt10">Les vidéos d’essai que vous avez le plus&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Harley-revele-le-prix-de-sa-LiveWire-Attention-ca-pique.html" title="Voir l'article :Harley révèle le prix de sa LiveWire. Attention, ça pique !">
<article>
<figure>
<img
class='spip_logos' alt='Harley r&#233;v&#232;le le prix de sa LiveWire. Attention, &#231;a pique (...)' src="local/cache-gd2/002e80b277425291eb28034e34469858.jpg" width='142' height='95' title='Harley r&#233;v&#232;le le prix de sa LiveWire. Attention, &#231;a pique !' />
<figcaption><h1 class="f13 mt10">Harley révèle le prix de sa LiveWire.&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Voici-le-prix-des-nouvelles-Honda-CB-500-et-CB-650.html" title="Voir l'article :Voici le prix des nouvelles Honda CB 500 et CB 650">
<article>
<figure>
<img
class='spip_logos' alt='Voici le prix des nouvelles Honda CB 500 et CB (...)' src="local/cache-gd2/2ffdb4ebf501afee4540d20908aca016.jpg" width='142' height='95' title='Voici le prix des nouvelles Honda CB 500 et CB 650' />
<figcaption><h1 class="f13 mt10">Voici le prix des nouvelles Honda CB 500&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Super-Soco-TC-Max-la-moto-electrique-abordable.html" title="Voir l'article :Super Soco TC-Max : la moto électrique abordable !">
<article>
<figure>
<img
class='spip_logos' alt='Super Soco TC-Max : la moto &#233;lectrique abordable (...)' src="local/cache-gd2/8c832d8602d3bfbfc6cc5895beead6f3.jpg" width='142' height='95' title='Super Soco TC-Max : la moto &#233;lectrique abordable !' />
<figcaption><h1 class="f13 mt10">Super Soco TC-Max : la moto électrique&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Bonne-annee.html" title="Voir l'article :Bonne année !!!">
<article>
<figure>
<img
class='spip_logos' alt='Bonne ann&#233;e !!!' src="local/cache-gd2/ad16041dd1d16841a56e57df14ebb310.jpg" width='142' height='95' title='Bonne ann&#233;e !!!' />
<figcaption><h1 class="f13 mt10">Bonne année !!!</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Suzuki-les-dates-de-disponibilite-de-la-GSX-S-750-A2-et-de-la-Katana-enfin-devoilees.html" title="Voir l'article :Suzuki : les dates de disponibilité de la GSX-S 750 A2 et de la Katana enfin&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Suzuki : les dates de disponibilit&#233; de la GSX-S 750 A2 (...)' src="local/cache-gd2/39c2766dc29e887f09c391dd7a7631ef.jpg" width='142' height='95' title='Suzuki : les dates de disponibilit&#233; de la GSX-S 750 A2 et de la Katana enfin (...)' />
<figcaption><h1 class="f13 mt10">Suzuki : les dates de disponibilité de la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Suzuki-une-nouvelle-edition-speciale-du-GSX-R-1000-pour-commencer-l-annee-2019.html" title="Voir l'article :Suzuki : une nouvelle édition spéciale du GSX-R 1000 pour commencer&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Suzuki : une nouvelle &#233;dition sp&#233;ciale du GSX-R 1000 pour (...)' src="local/cache-gd2/0e823c1fb7fa92d9c8fd8cca347d3637.jpg" width='142' height='95' title='Suzuki : une nouvelle &#233;dition sp&#233;ciale du GSX-R 1000 pour commencer (...)' />
<figcaption><h1 class="f13 mt10">Suzuki : une nouvelle édition spéciale du&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Harley-Davidson-la-LiveWire-disponible-en-exclusivite-a-Paris-en-2019.html" title="Voir l'article :Harley-Davidson : la LiveWire disponible en exclusivité à Paris en 2019&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Harley-Davidson : la LiveWire disponible en exclusivit&#233; (...)' src="local/cache-gd2/887e2a97220fb1999849c03d55b5dfbb.jpg" width='142' height='95' title='Harley-Davidson : la LiveWire disponible en exclusivit&#233; &#224; Paris en 2019 (...)' />
<figcaption><h1 class="f13 mt10">Harley-Davidson : la LiveWire disponible&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120982#forum120982" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-03-01">01/03/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">Pour ma part j’aime pas que les vélos me collent de trop surtout dans les descentes de cols :+)
Ça pourrait plaire à Hidalgo cette bidouille si la moto n’a pas le bon Critair hop on saute sur le vélo !&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120981#forum120981" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">oui, tu as raison, vu le commentaire totalement stupide (car à ce moment là, autant se trimballer son antivol en U dans le dos hein...), restons en là.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35414?debut_forums_fils=@120980#forum120980" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB 500 X&nbsp;: la plus polyvalente des motos pour débuter&nbsp;! (+vidéo)</p><p
class="f12 fPt" itemprop="description">Mais arrêtez de dire "48 chwo" , rognjtudieu. C’est 47.5, pas plus. C’est assez le loose comme ça avec la MT-03, la vraie, la 660, qui selon les millésimes fait 45 cv (35 kw), donc ok pour les A2, ou 48 cv (35.3 kw), et là, c’est mort&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120979#forum120979" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">C’est gentil a toi de t’inquieter de ma comprehension, mais je pense que ça va de ce coté.
C’est sur qu’en considerant l’accident comme inevitable on tombe vite dans la catégorie "Danger". dans ce cas le mieux est de se déplacer dans une&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120978#forum120978" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">je crois que tu n’as vraiment pas compris : si t’es en moto et que tu te fais percuter par l’arrière (car jusqu’à preuve du contraire, un bidule réfléchissant, c’est pas une garantie que tu ne seras pas percuté...), qu’est ce qui va venir&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120977#forum120977" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">Eh ben , ça me rappelle une histoire totalement authentique. Dans les années 50, mon parrain, tonton Francis, joyeux drille roulait en 125 Terrot ETC. En face de l’épicerie familiale il y avait un bistrot. Un soir, un gars éméché&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120976#forum120976" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">Et bien en effet j’imagine très bien car quand je ne suis pas motard je suis aussi chauffeur d’utilitaires et de poids lourds ( et même super lourds).
Donc la solution est tout simplement dans le code de la route qui précise la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120975#forum120975" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">si tu ne vois pas très bien le danger, imagine juste ce qu’il se passe si la moto est percutée par l’arrière...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35416?debut_forums_fils=@120974#forum120974" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-28">28/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Insolite&nbsp;: un porte-vélo pour moto</p><p
class="f12 fPt" itemprop="description">Ben quand on regarde la vidéo on voit qu’en fait le vélo dépasse a peine du pilote, donc je ne vois pas très bien le danger. Au delà donc de l’esthétique redoutable une fois le"machin" installé et chargé il reste une assez bonne idée pour&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35414?debut_forums_fils=@120973#forum120973" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda CB 500 X&nbsp;: la plus polyvalente des motos pour débuter&nbsp;! (+vidéo)</p><p
class="f12 fPt" itemprop="description">Excellent moto en version X pour débuter ou pour tous les jours, assurance pas chère, coût d’entretien bas, et jolie pour un pseudo-trail, et une revente qui sera facile pour passer a plus gros, même le prix est raisonnable. Bravo&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35188?debut_forums_fils=@120972#forum120972" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Honda Forza 300 (2018)&nbsp;: un come back sportif</p><p
class="f12 fPt" itemprop="description">Vivement la sortie du même en 600cc, que je change le mien de suite, entre 9 et 10.000€, ca serait parfait avec une alarme Honda d’origine, dans l’avenir peut-être, je l’espère<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35431?debut_forums_fils=@120971#forum120971" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;355 (mars 2019) arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Le dessin de Nikolaz sur le biker passé à la Harley électrique est à hurler de rire !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35415?debut_forums_fils=@120970#forum120970" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai SWM Superdual 650 T&nbsp;: Escape game</p><p
class="f12 fPt" itemprop="description">réservoir un peu juste, conte tenu de l’appétit, dommage.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32839?debut_forums_fils=@120969#forum120969" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Accident de moto mortel à Allinges (74)&nbsp;: la fuite qui tue…</p><p
class="f12 fPt" itemprop="description">Désolé, mais je réagit très tard.
Je suis très attristé, voire outré, par tout ce que je lis.
Tout d’abord, la pourriture qui a tué ce motard a été arrêté et c’est une excellente chose. J’espère que la sanction a été (ou sera) exemplaire.&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120968#forum120968" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">encore une fois, cette sv n’a de commun avec son illustre ancetre que l’architecture moteur et son nom. Tout le reste est différent (le cadre par exemple). Alors oui, la conception du moteur a  été amortie. Mais ça représente combien&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120967#forum120967" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-27">27/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">Pardon mais comparé au moteur initial de la SV650 de 1998 , cette dernière mouture , dérivée de la déjà fade Gladius , n’est qu’une bouse complètement étouffée par les normes EuroX ....De là mon sentiment sur cette enième version édulcorée&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35409?debut_forums_fils=@120966#forum120966" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-26">26/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Suzuki rend son SV 650 plus mordant en 2019</p><p
class="f12 fPt" itemprop="description">Son grand age ? La moto a été refondue complètement. Ce n’est plus la même que les deux generations de SV ainsi que la Gladius.
Le moteur est le même qu’il y a 20 ans ? Excusez moi à ce compte là il en est de même tous les blocs 4 en&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32624?debut_forums_fils=@120965#forum120965" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-26">26/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Test batterie au lithium Solise</p><p
class="f12 fPt" itemprop="description">Salut, comme le dit Vanvan, les lipos n’aiment pas le froid...
Il y avait un ancien test de ces batteries où a partir de 5 °c , il ne restait que 10%.
Après pour quelles soient "secure", elle devraient intégrer une sécurité pour les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32624?debut_forums_fils=@120964#forum120964" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-25">25/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Test batterie au lithium Solise</p><p
class="f12 fPt" itemprop="description">Ce genre de batterie ne convient que sur des motos dormant au chaud.
La Société Solise est l’exemple même d’escroc qui ment pour pouvoir s’enrichir (batterie qui tient jusqu’à -60°C<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=33144?debut_forums_fils=@120963#forum120963" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-22">22/02/2019</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Voyage à moto en Europe&nbsp;: les règlementations par pays</p><p
class="f12 fPt" itemprop="description">Mais il est certainement obligatoire de protéger la partie la plus fragile du corps : sa tête<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/02/26/les-ptites-anglaises-du-matra/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-26">26/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les p’tites anglaises du Matra</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Je suppose que tu connais le fameux groupe industriel MATRA …
Mais peut-être ignores-tu que MATRA est de longue date associée à l’industrie automobile (on ne lui doit pas moins que l’invention du concept monospace avec le fameux Espace pour Renault) et au monde de la vitesse et de la compétition&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/02/17/cross-country-chase-2019-un-cannonball-en-anciennes/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-17">17/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">CROSS COUNTRY CHASE 2019&nbsp;: un Cannonball en anciennes</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Bon, je suppose que tu connais le principe du Cannonball …
Littéralement « Boulet de canon« ,à la simple traduction de cette expression on comprend immédiatement que  … ça sent la poudre …
La figurine historique emblématique de l’épreuve dite Cannonball dans le monde de la moto américaine reste ERWIN GORGES CANNONBALL BAKER
Pour mémoire, le Cannonball, ou&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/02/10/les-harley-de-grayson-perry/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-10">10/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les Harley de Grayson Perry</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Connais-tu l’étonnant GRAYSON PERRY, artiste britannique de son état ?
Si oui, alors tu t’es certainement rendu voir l’exposition qui lui a été consacrée à l’Hôtel de la Monnaie à Paris (a fermé ses portes ce dimanche 3 février) et si non … ce qui suit devrait intéresser le/la motard(e) que tu es ou pour le moins l’étonner …
Quelques informations sur ce trublion&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2019/02/04/side-car-fin-dannee-festive-et-saison-2019-ebouriffante/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-02-04">04/02/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">SIDE-CAR&nbsp;: FIN D’ANNÉE FESTIVE ET SAISON 2019 ÉBOURIFFANTE</p><p
class="f12 fPt" itemprop="description">Le Championnat Racing Side Car Mania est reparti, les inscriptions à fin janvier sont aussi précipitées que celles de l’an dernier… Même participation malgré les départs  »en retraite » et passage  en FSBK avec des participants plus assidus… Il est vrai que ceux qui font des  »piges » s’inscrivent généralement plus tard… ils seront les bienvenus.
Encore des retardataires? : leurs machines ne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/27/hot-bike-magazine-cest-termine/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-27">27/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Hot Bike magazine … c’est terminé</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Pour ceux d’entre nous qui suivons la presse américaine spécialisée V-Twins, encore une triste nouvelle …
Après la disparition de la version papier d’IRON TRADER NEWS il y a trois ans de cela, c’est au tour de HOT BIKE de cesser toute publication …<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/26/souviens-toi-de-sturgis-2018-petite-mise-en-condition-pour-leditin-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-26">26/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Souviens toi de Sturgis 2018 … Petite mise en condition hivernale pour l’édition 2019&nbsp;!!</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
C’est l’hiver, mais bien sûr, ça ne nous empêche pas de rouler, car nous sommes de vrais motards après tout …
Cette semaine pour le boulot c’est scooter sous la neige …
Et ce week-end, pour la détente …
C’est 600km de pluie, neige fondue et nuit qui arrive trop vite  … cool !
Alors pour se remettre un peu de soleil dans la tête et bien se conditionner&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2019/01/23/ledito-du-moto-magazine-354-de-fevrier-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-23">23/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 354 de février 2019</p><p
class="f12 fPt" itemprop="description">Année des solutions ?
En 2019, quoi de neuf ? C’est ainsi que nous commençons le premier numéro de l’année avec des actualités présentant sous forme d’un florilège ce qui va toucher notre quotidien de motard(e). En bien ? En mieux ? En pire ? De la réglementation à l’arrivée de nouveaux modèles, de nouvelles donnes en matière de compétition à la survenance d’événements culturels.
Pour autant,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2019/01/20/gagne-5000-avec-une-photo-de-ton-brelon-grace-a-scott-jacobs/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-20">20/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Gagne 5000$ avec une photo de ton brèlon grâce à Scott Jacobs</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Connais-tu l’artiste peintre américain Scott JACOBS ?
Avec David UHL (qui a mon humble avis est meilleurs) il est l’un des artistes peintres qui réussi le mieux dans le monde de l’auto / moto / custom aux USA (et qui se vend dans le monde entier) …
Avec Scott pendant la Sturgis bike Week (avant qu’il n’ait la moustache)
Scott cherche l’inspiration&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2019/01/11/livre-lair-est-pur-a-paris-mais-personne-ne-le-sait-de-christian-gerondeau/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-01-11">11/01/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Livre&nbsp;: L’air est pur à Paris… Mais personne ne le sait&nbsp;!, de Christian Gerondeau</p><p
class="f12 fPt" itemprop="description">Article à lire de toute urgence à propos des mensonges de la Mairie de Paris.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/motold/2018/12/13/la-dictature-annoncee-dans-12-ans/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-13">13/12/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">LA DICTATURE ANNONCÉE DANS 12 ANS …</p><p
class="f12 fPt" itemprop="description">Voici en résumé ce que nous réserve la mairie de Paris et le gouvernement oligarque en place…ni plus ni moins l’interdiction totale  de circuler…le message est clair: manants, restez chez vous !
Les institutions en place continuent donc dans la voie du mépris et de l’autisme. Nous n’existons pas , sauf pour nous ponctionner et nous asservir !
Alors, n’oubliez pas de vous montrer à la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2018/12/09/marilyn-stemp-une-femme-au-coeur-de-la-culture-biker-us-hall-of-fame-sturgis-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-09">09/12/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">MARILYN STEMP&nbsp;: une femme au cœur de la culture biker US – Hall of fame Sturgis 2018</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
As-tu connu ce magazine américain qui en son temps fût l’une des références de la culture bike / biker aux USA : IRON WORKS ? Non ? Eh bien, pourtant, il fût l’un des titres de presse biker américain qui a compté ; qui s’adressait à tous les Harley-Davidson enthusiasts et custom motorcycle aficionados
L’histoire a bien failli s’arrêter début 2014 lorsque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/11/27/ledito-du-moto-magazine-353-de-decembre-2018-janvier-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-27">27/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 353 de décembre 2018 – janvier 2019</p><p
class="f12 fPt" itemprop="description">Carburant explosif
Les « gilets jaunes » ont porté haut et fort la grogne contre la hausse des carburants partout en France le 17 novembre dernier, et nombre de citoyens motards se sont joints aux cortèges et autres blocages. Car par delà la baisse du pouvoir d’achat qu’elle va entraîner pour beaucoup de ménages, notamment en province, c’est l’écologie punitive qui est pointée du doigt&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/11/24/salon-moto-legende-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018</p><p
class="f12 fPt" itemprop="description">Salon Moto Légende 2018
Premier Salon Moto Légende pour moi, et j’ai adoré.
De supers clubs, de superbes machines, des préparateurs au top, des pièces par dizaines, c’est un rendez-vous incontournable pour celles et ceux qui aiment les anciennes.
Pour finir ma visite, direction le pavillon Osenat où sont présentés des modèles qui seront mis aux enchères, comme une très belle Indian à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/28/2014-2018-honda-dominator-rfvc-et-papytoum-en-reeducation/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-28">28/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2014-2018&nbsp;: Honda dominator RFVC et Papytoum en rééducation</p><p
class="f12 fPt" itemprop="description">Bonsoir,
Après la jolie cabriole que la Honda NX650 et Papytoum ont fait ensemble sur la petite route qui mène d’Urbalacone à Guargale en Corse dans la nuit du samedi 08 juin 2014, il fallait pas mal de temps pour consolider l’une et l’autre.
Figure 1 : Honda NX650 chiffonnée lors du rallye de Corse en juin 2014
Pour Papytoum, la prise en charge assurée au CHU de Grenoble par le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/26/ledito-du-moto-magazine-352-de-novembre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-26">26/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 352 de novembre 2018</p><p
class="f12 fPt" itemprop="description">Scabreuse transition
En même temps que le salon parisien de la moto ouvrait ses portes, Paris fermait les siennes à la moto ! Verbalisations à gogo, enlèvements massifs de machines à la porte de Versailles, nouvelles annonces pour bouter les moteurs thermiques hors les murs… Voilà bien une preuve que notre moyen de transport – et notre passion – est totalement déconsidéré par la mairie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/22/difficile-de-faire-des-grandes-premieres-a-tous-les-coups-mais-repeter-les-grannnnnds-succes-nous-savons-faire/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-22">22/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Difficile de faire des grandes premières à tous les coups mais répéter les Grannnnnds succès&nbsp;: Nous savons faire</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier, Bruno DA
Circuit du Val de Vienne le week-end du 13 &amp; 14 Octobre  2018.
La GRANDE FINALE pour les trois catégories… Quelques FSBK sont venus nous épauler  sur ces trois grilles magnifiques.
Sur ce circuit rapide et technique, avec le Val de Vienne Moto,  c’est quasiment une réunion de famille, très belle organisation et tout est facile : échange et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/10/15/trophee-robert-doron-an-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-15">15/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron&nbsp;: an 2&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 2 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto situé à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, c’est le club moto Riding Sensation qui organisait le week-end, et je souhaite remercier Laurry Frémy et ses collègues pour cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/08/une-grande-premiere-des-side-cars-a-lanneau-du-rhin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-08">08/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une grande première&nbsp;: des side-cars à l’Anneau du Rhin&nbsp;!</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier
Circuit de l’Anneau du Rhin le week-end du 29 &amp; 30 Septembre  2018.
Quatrième course PROMO RSCM de la saison
Course du13éme  trophée organisé par PASSION VITESSE.
Accueil chaleureux et très belle organisation sur ce circuit magnifique.Un grand merci en particulier à Thierry et Dany Selig : les grands organisateurs.Merci à Frédérique Risser, chef de piste de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/03/ledito-du-moto-magazine-351-doctobre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 351 d’octobre 2018</p><p
class="f12 fPt" itemprop="description">Le monde moto en pleine mutation ?
La transition écologique est au cœur des débats dans notre société, et a eu encore plus d’écho ces dernières semaines après la démission de Nicolas Hulot. Un grand nombre de citoyens aspirent à préserver la planète pour les générations futures, à un environnement plus respirable et plus serein. Ce qui va engendrer efforts et interdictions. Ce à quoi la moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/03/circuits-de-regularite-moto-en-charente-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto en Charente dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Le début des années 1980 est assez particulier pour la discipline qui nous intéresse tous.
En effet, suite aux discussions qui agitent les instances dirigeantes du motocyclisme mais aussi les pratiquants depuis des années, ce sont deux règlements qui sont présentés par la FFM en 1980 : un règlement de régularité et un règlement des rallyes (France Moto n°131 du 11 janvier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="2e-bourse-d-echange-motos-cyclos-Haute-Garonne.html" title="2e Bourse d&#039;échange - motos &#38; cyclos - de Toulouse (Haute-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-02T00:00:00+01:00">02/03</strong><p
class="f11 fPtB ml5" itemprop="name">2e Bourse d’échange - motos &amp; cyclos - de Toulouse (Haute-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">2e bourse d’échange motos &amp;&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Assemblee-generale-des-Bikers-de-France-gala-de-la-kustom-kulture-a-Bagnolet-93.html" title="Assemblée générale des Bikers de France &#38; gala de la kustom kulture à&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-02T00:00:00+01:00">02/03</strong><p
class="f11 fPtB ml5" itemprop="name">Assemblée générale des Bikers de France &amp; gala de la kustom kulture à Bagnolet (93)</p><p
class="f11 fPt ml5" itemprop="description">La FBF tient son assemblée générale&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Expo-et-brocante-pour-la-Journee-moto-en-salle-d-Aulnoye-Aymeries-Nord.html" title="Expo et brocante pour la Journée moto en salle d&#039;Aulnoye-Aymeries&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-03T00:00:00+01:00">03/03</strong><p
class="f11 fPtB ml5" itemprop="name">Expo et brocante pour la Journée moto en salle d’Aulnoye-Aymeries (Nord)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 3 mars, le Bécane Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="10e-salon-de-la-moto-et-du-scooter-de-Marseille.html" title="10e salon de la moto et du scooter de Marseille" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-08T00:00:00+01:00">08/03</strong><p
class="f11 fPtB ml5" itemprop="name">10e salon de la moto et du scooter de Marseille</p><p
class="f11 fPt ml5" itemprop="description">Marseille accueillera son 10e salon&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="7e-grand-salon-de-la-moto-de-Metz-Moselle.html" title="7e grand salon de la moto de Metz (Moselle)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-09T00:00:00+01:00">09/03</strong><p
class="f11 fPtB ml5" itemprop="name">7e grand salon de la moto de Metz (Moselle)</p><p
class="f11 fPt ml5" itemprop="description">Le parc des expositions de Metz&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-filles-de-Dana-se-mobilisent-a-moto-pour-les-droits-des-femmes-a-Nantes.html" title="Les filles de Dana se mobilisent à moto pour les droits des femmes à&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-10T00:00:00+01:00">10/03</strong><p
class="f11 fPtB ml5" itemprop="name">Les filles de Dana se mobilisent à moto pour les droits des femmes à Nantes</p><p
class="f11 fPt ml5" itemprop="description">En écho à la journée internationale&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="34e-edition-des-Puces-moto-de-Niort-Deux-Sevres.html" title="34e édition des Puces moto de Niort (Deux-Sèvres)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-16T00:00:00+01:00">16/03</strong><p
class="f11 fPtB ml5" itemprop="name">34e édition des Puces moto de Niort (Deux-Sèvres)</p><p
class="f11 fPt ml5" itemprop="description">L’un des rendez-vous moto incontournables</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Salon-de-la-moto-et-des-nouvelles-mobilites-de-Nancy.html" title="Salon de la moto et des nouvelles mobilités de Nancy" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-16T00:00:00+01:00">16/03</strong><p
class="f11 fPtB ml5" itemprop="name">Salon de la moto et des nouvelles mobilités de Nancy</p><p
class="f11 fPt ml5" itemprop="description">Nancy accueillera son salon de la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Operation-de-don-du-sang-a-Marseille-13.html" title="Opération de don du sang à Marseille (13)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-16T00:00:00+01:00">16/03</strong><p
class="f11 fPtB ml5" itemprop="name">Opération de don du sang à Marseille (13)</p><p
class="f11 fPt ml5" itemprop="description">Amis motards, l’EFS, la FFMC13 et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="9e-balade-moto-contre-le-cancer-a-Saint-Lumine-de-Coutais-Loire-Atlantique.html" title="9e balade moto contre le cancer à Saint-Lumine-de-Coutais (Loire-Atlantique)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-17T00:00:00+01:00">17/03</strong><p
class="f11 fPtB ml5" itemprop="name">9e balade moto contre le cancer à Saint-Lumine-de-Coutais (Loire-Atlantique)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club Les Anonymes d’Herbauges</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-moto-dans-l-Essonne-et-visite-du-chateau-de-Dourdan-avec-le-MC4.html" title="Balade moto dans l&#039;Essonne et visite du château de Dourdan avec le&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-17T00:00:00+01:00">17/03</strong><p
class="f11 fPtB ml5" itemprop="name">Balade moto dans l&#8217;Essonne et visite du château de Dourdan avec le MC4</p><p
class="f11 fPt ml5" itemprop="description">Remise en jambe pour le MC4 qui&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="37e-marche-de-la-moto-de-Saint-Pierre-de-Boeuf-Loire.html" title="37e marché de la moto de Saint-Pierre-de-Bœuf (Loire)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-17T00:00:00+01:00">17/03</strong><p
class="f11 fPtB ml5" itemprop="name">37e marché de la moto de Saint-Pierre-de-Bœuf (Loire)</p><p
class="f11 fPt ml5" itemprop="description">Le Moto CLub Roc &amp; Gravillon&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="La-concession-Harley-Davidson-de-Limoges-se-transforme-en-musee-le-temps-d-un-week-end.html" title="La concession Harley-Davidson de Limoges se transforme en musée le temps&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-22T00:00:00+01:00">22/03</strong><p
class="f11 fPtB ml5" itemprop="name">La concession Harley-Davidson de Limoges se transforme en musée le temps d&#8217;un week-end</p><p
class="f11 fPt ml5" itemprop="description">La concession Harley-Davidson de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="29e-bourse-moto-de-Pontchartrain-Yvelines-35356.html" title="29e bourse moto de Pontchartrain (Yvelines)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">29e bourse moto de Pontchartrain (Yvelines)</p><p
class="f11 fPt ml5" itemprop="description">Le Moto-Club « Les Bielles de Jadis&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Carnaval-des-motards-des-Tontons-flingueurs-Jura.html" title="Carnaval des motards des &#034;Tontons flingueurs&#034; (Jura)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">Carnaval des motards des "Tontons flingueurs" (Jura)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club pirate « Les Tontons&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="22e-salon-de-la-moto-ancienne-d-Arthaz-Haute-Savoie.html" title="22e salon de la moto ancienne d&#039;Arthaz (Haute-Savoie)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">22e salon de la moto ancienne d&#8217;Arthaz (Haute-Savoie)</p><p
class="f11 fPt ml5" itemprop="description">L’association Arthaz Entraide organise</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="25e-Salon-de-la-moto-de-Montbeliard-Doubs.html" title="25e Salon de la moto de Montbéliard (Doubs)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-23T00:00:00+01:00">23/03</strong><p
class="f11 fPtB ml5" itemprop="name">25e Salon de la moto de Montbéliard (Doubs)</p><p
class="f11 fPt ml5" itemprop="description">Le Moto club de Montbéliard dans le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-24T00:00:00+01:00">24/03</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic moto, auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Le-salon-Moto-collection-celebre-les-50-ans-du-Honda-Four-a-Cany-Seine-Maritime.html" title="Le salon Moto collection célèbre les 50 ans du Honda Four à Cany&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-31T00:00:00+01:00">31/03</strong><p
class="f11 fPtB ml5" itemprop="name">Le salon Moto collection célèbre les 50 ans du Honda Four à Cany (Seine-Maritime)</p><p
class="f11 fPt ml5" itemprop="description">Le rendez-vous annuel du salon Moto&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="1er-rassemblement-du-club-Burgman-France-Ain.html" title="1er rassemblement du club Burgman France (Ain)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-06T00:00:00+02:00">06/04</strong><p
class="f11 fPtB ml5" itemprop="name">1er rassemblement du club Burgman France (Ain)</p><p
class="f11 fPt ml5" itemprop="description">Le club Burgman France organise son&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/iGtQKDMoBhM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/une-fois-n-est-pas-coutume-motomag" title="Une fois n&#039;est pas coutume, MotoMag décerne un « casque d&#039;or »&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-22T23:37:34+01:00">22/02</strong><p
class="f11 fExoB ml5" itemprop="name">Une fois n’est</p><p
class="f11 fexo" itemprop="description">: Chaque mois, Moto Magazine dénonce, dans sa&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/la-ffmc-s-invite-au-grand-debat" title="La FFMC s&#039;invite au grand débat national" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-19T17:16:26+01:00">19/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC s’invit</p><p
class="f11 fexo" itemprop="description">: Sous la pression des manifestations que&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/la-ffmc-et-le-grand-debat-national" title="La FFMC et le grand débat national" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-19T17:11:26+01:00">19/02</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC et le</p><p
class="f11 fexo" itemprop="description">: Sous la pression des manifestations que&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/partage-de-la-route-felix-forme" title="Partage de la route : Felix forme ses chauffeurs au respect des cyclistes&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T15:38:31+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">Partage de la</p><p
class="f11 fexo" itemprop="description">: Au printemps 2018, les associations 40&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/les-immatriculations-de-motos-dans" title="Les immatriculations de motos dans l&#039;UE en hausse de 9,9% en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-14T14:55:29+01:00">14/02</strong><p
class="f11 fExoB ml5" itemprop="name">Les immatricula</p><p
class="f11 fexo" itemprop="description">: Bruxelles, le 12 février 2019  Au total, 1 004&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/evolution-de-la-mortalite-routiere" title="Évolution de la mortalité routière en France depuis la mise en place du 80&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-05T10:35:50+01:00">05/02</strong><p
class="f11 fExoB ml5" itemprop="name">Évolution de la</p><p
class="f11 fexo" itemprop="description">: La FFMC se félicite de la baisse de mortalité&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/la-fema-rencontre-la-commission" title="La FEMA rencontre la Commission Européenne" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-18T08:21:00+01:00">18/01</strong><p
class="f11 fExoB ml5" itemprop="name">La FEMA rencont</p><p
class="f11 fexo" itemprop="description">: Le meilleur endroit pour parler de l'amélioration</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/liberte-de-manifester-la-ffmc-ne" title="Liberté de manifester : la FFMC ne lâche rien !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-11T11:52:00+01:00">11/01</strong><p
class="f11 fExoB ml5" itemprop="name">Liberté de manif</p><p
class="f11 fexo" itemprop="description">: Face à la crise des « gilets jaunes » et aux&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/repression-des-manifestations-la" title="Répression des manifestations, la FFMC s&#039;oppose à un retour de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-11T11:49:00+01:00">11/01</strong><p
class="f11 fExoB ml5" itemprop="name">Répression des</p><p
class="f11 fexo" itemprop="description">: Communiqué de presse FFMC du 10 janvier 2019&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/1er-juillet-2019-317-000-vehicules" title="1er juillet 2019 : 317 000 véhicules exclus du Grand Paris !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-01-08T15:43:46+01:00">08/01</strong><p
class="f11 fExoB ml5" itemprop="name">1er juillet</p><p
class="f11 fexo" itemprop="description">: Le 12 novembre 2018, la Métropole du Grand&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/ffmoto/status/1100719728199389184" title="Qui mieux que Christophe Guyot, le boss du @GMT94 , pour d&#38;#xE9;briefer&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-27T12:30:08+01:00">27/02</strong><p
class="f11 fExoB ml5" itemprop="name">Qui mieux que</p><p
class="f11 fexo" itemprop="description">: Qui mieux que Christophe Guyot, le boss du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/MikeStinger_/status/1100445135433801728" title="[ #MonGarageAmoi ] Rubrique en partenariat avec la @mutuellemotards :&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-26T18:19:00+01:00">26/02</strong><p
class="f11 fExoB ml5" itemprop="name">[ #MonGarageAmo</p><p
class="f11 fexo" itemprop="description">: [ #MonGarageAmoi ] Rubrique en partenariat&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1099568305894027265" title="BRAVO !!!! https://twitter.com/gmt94/status/1099506300327727105&#38;#xA0;&#38;#x" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-24T08:14:47+01:00">24/02</strong><p
class="f11 fExoB ml5" itemprop="name">BRAVO !!!! http</p><p
class="f11 fexo" itemprop="description">: BRAVO !!!! https://twitter.com/gmt94/status/109950</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1099506645682524161" title="P7 for @Perolari_94 . After a problem on the grid, he started from the last&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-24T04:09:46+01:00">24/02</strong><p
class="f11 fExoB ml5" itemprop="name">P7 for @Perolar</p><p
class="f11 fexo" itemprop="description">: P7 for @Perolari_94 . After a problem on the&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1099299230047498240" title="Bien arriv&#38;#xE9;s au p&#38;#xF4;le Nord ! Bravo Sacha !&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-23T14:25:35+01:00">23/02</strong><p
class="f11 fExoB ml5" itemprop="name">Bien arriv&amp;#xE9</p><p
class="f11 fexo" itemprop="description">: Bien arrivés au pôle Nord ! Bravo Sacha !&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Ffmc54/status/1099004208832045060" title="Le nouveau site de la #FFMC Nationale ! A visiter et partager sans&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-22T18:53:16+01:00">22/02</strong><p
class="f11 fExoB ml5" itemprop="name">Le nouveau site</p><p
class="f11 fexo" itemprop="description">: Le nouveau site de la #FFMC Nationale ! A&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/ffmoto/status/1098918057983000576" title="Championnat du Monde Superbike/Supersport http://Motorsport.TV&#38;#xA0 ;&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-22T13:10:56+01:00">22/02</strong><p
class="f11 fExoB ml5" itemprop="name">Championnat du</p><p
class="f11 fexo" itemprop="description">: Championnat du Monde Superbike/Supersport&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1098624980487688192" title="https://twitter.com/RoutePlusSure/status/1098268983856369671&#38;#xA0;&#38;#&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-21T17:46:21+01:00">21/02</strong><p
class="f11 fExoB ml5" itemprop="name">https://twitter</p><p
class="f11 fexo" itemprop="description">: https://twitter.com/RoutePlusSure/status/10982&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AAMutualistes/status/1098575822213079041" title="Nos vœux de r&#38;#xE9;ussite &#38;#xE0; Patrick Jacquot, PDG&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-21T14:31:01+01:00">21/02</strong><p
class="f11 fExoB ml5" itemprop="name">Nos vœux de&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: Nos vœux de réussite à Patrick Jacquot, PDG&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1098308642741370880" title="On vous en parle bient&#38;#xF4;t ! https://twitter.com/routeplussure/status/109" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2019-02-20T20:49:20+01:00">20/02</strong><p
class="f11 fExoB ml5" itemprop="name">On vous en parl</p><p
class="f11 fexo" itemprop="description">: On vous en parle bientôt ! https://twitter.com/rout</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Essai-SWM-Superdual-650-T-Escape-game.html">
<img
class='pull-left mr10' alt='Essai SWM Superdual 650 T : Escape game' src="local/cache-gd2/6c9038e42ab0d6a95fe486949c59a017.jpg" width='60' height='40' title='Essai SWM Superdual 650 T : Escape game' /><h3 class="f12">Essai SWM Superdual 650 T&nbsp;: Escape game</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Honda-CB-500-X-la-plus-polyvalente-des-motos-pour-debuter-video.html">
<img
class='pull-left mr10' alt='Honda CB 500 X : la plus polyvalente des motos pour (...)' src="local/cache-gd2/9a41489b1f38dfe27e6156691108ff1e.jpg" width='60' height='40' title='Honda CB 500 X : la plus polyvalente des motos pour d&#233;buter ! (...)' /><h3 class="f12">Honda CB 500 X&nbsp;: la plus polyvalente des motos pour débuter&nbsp;! (+vidéo)</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
<img
class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' /><h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
<img
class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' /><h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2019 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/Le-tarif-de-la-Yamaha-Tenere-700-est-tombe.html" id='form_newsletter'><div><input name="id_article" value="35443" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Le tarif de la Yamaha Ténéré 700 est tombé&nbsp;!</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='Le tarif de la Yamaha T&#233;n&#233;r&#233; 700 est tomb&#233; !' src="IMG/arton35443.jpg?1551438069" width="1200" height="800" title='Le tarif de la Yamaha T&#233;n&#233;r&#233; 700 est tomb&#233; !' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
Le tarif de la Yamaha Ténéré 700 est tombé&nbsp;!</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>
