









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en kiosque</title><meta
name="description" content="Dans l&#039;attente de jours meilleurs&#8230; Ce num&#233;ro permet de se projeter vers le milieu du printemps, ce dont nous avons bien besoin : essais, comparatif de casques, actus..." /><meta
name="keywords" content="presse moto, comparatif moto, essai casques moto, actualit&#233; moto" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2020-03-25T17:09:11+01:00" /><meta
property="article:modified_time" content="2020-03-25T17:09:28+01:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en kiosque" /><meta
property="og:type" content="article" /><meta
property="og:url" content="https://www.motomag.com/Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html" /><meta
property="og:image" content="https://www.motomag.com/IMG/arton36627.jpg?1585147977" /><meta
property="og:description" content="Dans l’attente de jours meilleurs… Ce numéro permet de se projeter vers le milieu du printemps - ce dont nous avons bien besoin - avec un comparatif de motos pour voyager, la toute dernière BMW F 900 XR contre la Yamaha 900 Tracer GT ; ou pour chercher des sensations avec les Triumph Street Triple RS et la Kawasaki Z 900. On vous propose aussi de traverser la France, de l’Ardèche à la Provence, de découvrir des images saisissantes d’ice race et les résultats d’un crash test de casques…Et, en ces temps de confinements, pensez à vous abonner !" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="https://m.motomag.com/Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/1c0f3803a300f36a6e83da9b51b1f2bb.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/1536398e482923c7f9425147a6507779.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script> <script src="https://mymozzo.net/communication/tools/mymozzoAppsLinks.js" type="text/javascript"></script> <script>
mozzoApps.popup=true;
mozzoApps.iosID='1456124737';
mozzoApps.androidID='com.forecomm.motomagazine';
mozzoApps.infos={
name:'Moto Magazine',
logo:'com.forecomm.motomagazine-ico.png',
editor:'Les Editions de la FFMC',
cover:'com.forecomm.motomagazine-couv.jpg',
};
mozzoApps.lang='fr';
</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-32642097-1"></script> <script>
window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());
gtag('config','UA-32642097-1');
</script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(["setCookieDomain","*.motomag.com"]);
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//mtg-matomo.synten.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId','1']);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> 
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=true;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'JE N’ACCEPTE PAS',
'Initial Screen Accept Button Text':'J&#039;ACCEPTE',
'Initial Screen Purpose Link Text':'Afficher les objectifs',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement et déterminer la manière dont vous souhaitez que vos données soient utilisées en fonction des objectifs mentionnés. Vous pouvez définir vos préférences pour notre société, indépendamment de celles de nos partenaires tiers. Chaque objectif est décrit afin que vous sachiez comment nos partenaires et nous-mêmes exploitons vos données.',
'Purpose Screen Vendor Link Text':'Consulter les fournisseurs',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez définir ci-dessous vos préférences de consentement pour les partenaires tiers avec lesquels nous collaborons. Développez chaque élément de la liste des sociétés afin de découvrir l’objectif de ce traitement de données et de préciser votre choix. Dans certains cas, les sociétés peuvent exploiter vos données sans demander votre consentement, sur la base de leurs intérêts légitimes. Vous pouvez cliquer sur les liens relatifs à leur politique de confidentialité afin d’obtenir plus d’informations et de vous opposer à un tel traitement si vous le désirez.',
'Vendor Screen Accept All Button Text':'TOUT ACCEPTER',
'Vendor Screen Reject All Button Text':'TOUT REFUSER',
'Vendor Screen Purposes Link Text':'Retour aux objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes exploitons différentes technologies, telles que celle des cookies, et traitons vos données à caractère personnel, telles que les adresses IP et les identifiants de cookie, afin de personnaliser les publicités et les contenus en fonction de vos centres d’intérêt, d’évaluer la performance de ces publicités et contenus, et de recueillir des informations sur les publics qui les ont visionnés. Cliquez ci-dessous si vous consentez à l’utilisation de cette technologie et au traitement de vos données à caractère personnel en vue de ces objectifs. Vous pouvez changer d’avis et modifier votre consentement à tout moment en revenant sur ce site.',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-small.png',
'Display UI':'always',
'Consent Scope':'service',
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-button.qc-cmp-secondary-button{border-color:#eee!important;background-color:#eee!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
selected="selected" value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-Actualites-moto-.html">Actus</a></li><li
class='active'>Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2020-03-25" title="Voir tous les articles publiés à cette date" content="2020-03-25" itemprop="datePublished">25/03/2020</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en (...)' src="local/cache-vignettes/L286xH190/arton36627-a5c65.jpg" width='286' height='190' title='Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en kiosque' />
</a>
<div
class="f17 " itemprop="description"><p>Dans l’attente de jours meilleurs… Ce numéro permet de se projeter vers le milieu du printemps - ce dont nous avons bien besoin - avec un comparatif de motos pour voyager, la toute dernière BMW F 900 XR contre la Yamaha 900 Tracer GT&nbsp;; ou pour chercher des sensations avec les Triumph Street Triple RS et la Kawasaki Z 900. On vous propose aussi de traverser la France, de l’Ardèche à la Provence, de découvrir des images saisissantes d’ice race et les résultats d’un crash test de casques…<br
class='autobr' />Et, en ces temps de confinements, pensez à vous abonner&nbsp;!</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html"><div><input name="id_article" value="36627" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7yxLTZ+K3Tn1xm0kBn2F6TKcVW9ecWxgCZkLtj3nztotF2zGzKF4OfU83Ee1mmZY0+P7wiFUF2iaIxKHnDQSHgwnu/5wcdVsxUWv7XaOc3fEdCzlwr' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36627" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:6" itemprop="interactionCount" class="cRed">6</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
</div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p><span
class='spip_document_84663 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-sommaire-688ca.jpg' width='595' height='420' alt="" /></span></p><p><strong>Essais nouveautés</strong><br
class='autobr' />Elles seront en concession quand nous pourrons ressortir dans la rue… En attendant de les voir en vrai, voici des machines pour partir s’aérer la tête sur les routes de France, pour pas trop cher (exception faite de l&#8217;américaine)&nbsp;: KTM 390 Adventure, Yamaha Tracer 700, Benelli 752 S, Triumph Tiger 900 GT Pro et Rally Pro et Indian Challenger.</p><p><span
class='spip_document_84665 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-essai-indian-challenger-f2119.jpg' width='595' height='420' alt="" /></span></p><p><strong>Match routières&nbsp;: BMW F 900 XR / Yamaha Tracer 900 GT</strong><br
class='autobr' />La Yamaha 900 Tracer incarne le concept de la routière facile, abordable, et originale&nbsp;! C’est donc en toute logique qu’elle a été déclinée en version GT, en 2017, pour améliorer ses capacités de voyageuse. Sa réussite commerciale a donné des idées à la concurrence, et c’est BMW qui a dégainé le premier avec cette toute nouvelle F 900 XR. Même concept, même philosophie, mais au roulage, que de différences&nbsp;!</p><p><span
class='spip_document_84666 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-comparatif-moto-routiere-yamaha-bmw-e5dee.jpg' width='595' height='420' alt="" /></span></p><p><strong>Ice speedway gladiators&nbsp;: le feu sur la glace</strong><br
class='autobr' />Plein les yeux&nbsp;! On vous emmène à l’est de l’Europe, et plus particulièrement en Russie, pour découvrir ces courses démentes qui s’effectuent sur un anneau, par runs successifs, avec des machines chaussées de pointes acérées et boostées au méthanol. Enflammant ou glaçant&nbsp;?</p><p><span
class='spip_document_84661 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-reportage-ice-speedway-e3e66.jpg' width='595' height='420' alt="" /></span></p><p><strong>Actualités</strong><br
class='autobr' />Voilà des préoccupations qui passent pour l’heure au second plan. Mais, la législation, comme le naturel, reviendra vite au galop. Projet de port des bottes obligatoire, complexe retour aux 90&nbsp;km/h sur les routes secondaires et nouvelles sanctions contre l’usage du téléphone au volant vont faire partie des préoccupations de &#171;&nbsp;rentrée&nbsp;&#187;. On fait le point, en attendant aussi, impatiemment, la reprise des compétitions moto.</p><p><span
class='spip_document_84664 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-telephone-au-volant-sanction-8ceda.jpg' width='595' height='420' alt="" /></span></p><p><strong>De l’Ardèche au Lubéron par les petites routes</strong><br
class='autobr' />Spécialisée des randonnées-aventures dans pas moins de 13 pays, par la route, les chemins, voire des traces dignes de spéciales d’enduro, l’agence TrailRando propose aujourd’hui des itinéraires évasion routiers dans l’Hexagone. Nous avons parcouru une partie de la &#171;&nbsp;Diagonale Méditerranée&nbsp;&#187;. Trois jours de moto qui donnent envie de se faire guider par le spécialiste&nbsp;; ou de sortir cartes et GPS pour se concocter une virée sur les vicinales désertes…</p><p><span
class='spip_document_84662 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-reportage-trailrando-ardeche-luberon-c50be.jpg' width='595' height='420' alt="" /></span></p><p><strong>Match roadsters&nbsp;: Kawasaki Z 900 / Triumph Street Triple RS</strong> <br
class='autobr' />Modèles emblématiques du segment, les Street Triple 765 et Z 900 évoluent de concert cette année. Opposées en matière de design comme de mécanique, elles se rejoignent pourtant en matière d’accessibilité et du puissant plaisir qu’elles procurent. Que votre cœur vibre au son trépidant des guitares anglaises Vox branchées sur ampli Marshall, ou sur les basses des boites à rythmes électroniques japonaises Roland, l’un de ces roadsters correspond forcément à vos envies.<br
class='autobr' /><span
class='spip_document_84660 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-comparatif-roadsters-kawasaki-triumph-d67d7.jpg' width='595' height='420' alt="" /></span></p><p><strong>9 casques à l’épreuve du crash test et de la route</strong> <br
class='autobr' />Certimoov, seconde édition&nbsp;! Ce protocole de test visant à mieux évaluer la protection du cerveau vient de dévoiler les résultats de sa deuxième campagne. Cinq intégraux, trois modulables et un jet ont été soumis <a
href="https://www.motomag.com/La-methode-Certimoov-pour-des-casques-plus-protecteurs-video.html" class='spip_out'>au protocole mis au point par le laboratoire iCube</a> de l’université de Strasbourg (Unistra), financé par la Fondation MAIF et piloté par l’assurance <a
href="https://www.mutuelledesmotards.fr/" class='spip_out' rel='external'>Mutuelle des motards</a>. Ces résultats complètent la liste de 22 intégraux publiée dans le <a
href="https://www.motomag.com/Le-Moto-Magazine-no356-avril-2019-arrive-en-kiosque.html" class='spip_out'>Moto Magazine 356</a>, et sur le site <a
href="https://www.certimoov.com/" class='spip_out' rel='external'>certimoov.com</a>.</p><p><span
class='spip_document_84659 spip_documents spip_documents_center'>
<img
src='local/cache-vignettes/L595xH420/moto-magazine-366-avril-2020-comparatif-casques-8b83a.jpg' width='595' height='420' alt="" /></span></p><p>&nbsp;</p><p><span
class='spip_document_84658 spip_documents spip_documents_left' style='float:left; width:112px;'>
<img
src='local/cache-vignettes/L112xH158/moto-magazine-366-avril-2020-miniature-16d3e.jpg' width='112' height='158' alt="" /></span><br
class='autobr' />Moto Magazine n&#176;366, avril 2020<br
class='autobr' />140 pages<br
class='autobr' />5&nbsp;€ en kiosque <strong>à partir du jeudi 26 mars 2020 (avec quelques retards possibles du fait de la crise sanitaire</strong> et disponible, en version enrichie (plus de photos et des vidéos), sur <a
href="https://apps.apple.com/fr/app/moto-magazine/id1456124737" class='spip_out' rel='external'>iOS</a> et <a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" class='spip_out' rel='external'>Android</a>.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><span
class='spip_document_84507 spip_documents spip_documents_left'
style='float:left; width:114px;'>
<a
href="http://boutique.motomag.com/abonnements-motomagazine/302-abonnement-moto-magazine-et-ses-hors-serie.html" class="spip_out"><img
src='local/cache-vignettes/L114xH170/abo_papiermensuel_2020.hs-2_miniature-2-3d7d8.jpg' width='114' height='170' alt="" /></a></span></p><p>&nbsp;</p><p>Chaque mois, <i>Moto Magazine</i> traite des sujets de société liés à la pratique du 2-roues, publie les essais des nouvelles motos et des tests d&#8217;équipements sans concession. Pour le recevoir chez vous, en France ou à l&#8217;étranger, au format papier ou numérique, <a
href="https://boutique.motomag.com/16-abonnement-moto-magazine" class='spip_out' rel='external'>voyez nos offres d&#8217;abonnement ici</a>.</p><p>&nbsp;</p><p>&nbsp;</p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Jean-Pierre Théodore</span></span> - <span
content="2020-03-25" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2020-03-25" title="Voir tous les articles publiés à cette date" content="2020-03-25" itemprop="datePublished">25/03/2020</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="divVideoStepAdTop" class="divVideoStep"></div> <script type='text/javascript'>
(function(w,d){
var i=w.invibes=w.invibes||{};
i.uc=1;
i.prod=2971;
var s=d.createElement('script');
s.type='text/javascript';
s.async=true;
s.src='//k.a14net.com/GetLink';
d.head.appendChild(s);
})(window,document);
</script> </section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html"><div><input name="id_article" value="36627" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7yxLTZ+K3Tn1xm0kBn2F6TKcVW9ecWxgCZkLtj3nztotF2zGzKF4OfU83Ee1mmZY0+P7wiFUF2iaIxKHnDQSHgwnu/5wcdVsxUWv7XaOc3fEdCzlwr' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="36627" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:6" itemprop="interactionCount" class="cRed">6</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaires (6)</h1></div>
</header>
<section
class="bgWhite pb10 clearfix"><div
class="col-md-6">
<article
itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
<a
itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122329#forum122329">
<header
class="inl mb5">
<strong
content="2020-03-29" itemprop="datePublished" class="f11 fPtB cRed">29/03/2020</strong><p
itemprop="author" class="f12 fPt ml5">Par Anonyme</p>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><h2 itemprop="name" class="f15 fPtNaB">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</h2><p
itemprop="description" class="f13 fPt">Salut tout le monde,
je voudrais dire un IMMENSE MERCI !!!! MERCI et encore MERCI à Axel pour son billet d’humeur en page 12 du n°366. Axel : faut que tu le reproduises, que tu le diffuses partout,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div
class="col-md-6">
<article
itemtype="http://schema.org/Comment" itemscope="" class="article-comments-wp mt10">
<a
itemprop="discussionUrl" href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122315#forum122315">
<header
class="inl mb5">
<strong
content="2020-03-27" itemprop="datePublished" class="f11 fPtB cRed">27/03/2020</strong><p
itemprop="author" class="f12 fPt ml5">Par Anonyme</p>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><h2 itemprop="name" class="f15 fPtNaB">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</h2><p
itemprop="description" class="f13 fPt">Bonne surprise, le numéro d’avril est arrivé ce matin dans la boîte, et par ces temps de confinement … Une petite remarque justement par rapport aux évènements annulés, historique, il y a un absent de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div>
</section>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=36627">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="Moto-Magazine-vous-offre-la-lecture-de-ses-mensuels-sur-smartphone-et-tablette.html" title="Voir l'article :Moto Magazine vous offre la lecture de ses mensuels sur smartphone et&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Moto Magazine vous offre la lecture de ses mensuels sur (...)' src="local/cache-gd2/2debf7488cb8a5d518dc1b38966c5b65.jpg" width='142' height='95' title='Moto Magazine vous offre la lecture de ses mensuels sur smartphone et (...)' />
<figcaption><h1 class="f13 mt10">Moto Magazine vous offre la lecture de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no365-de-mars-2020-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°365 de mars 2020 est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;365 de mars 2020 est en kiosque' src="local/cache-gd2/8c9799c744c7efb8ab2acdef59085b93.jpg" width='142' height='95' title='Le Moto Magazine n&#176;365 de mars 2020 est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°365 de mars 2020 est&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="KIOSQUE-Le-hors-serie-special-Essais-2020-de-Moto-Magazine-est-disponible.html" title="Voir l'article :[KIOSQUE] Le hors-série spécial Essais 2020 de Moto Magazine est&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='[KIOSQUE] Le hors-s&#233;rie sp&#233;cial Essais 2020 de Moto (...)' src="local/cache-gd2/4250af6dc0281e8e9c9ccc8e4ea1a0de.jpg" width='142' height='95' title='[KIOSQUE] Le hors-s&#233;rie sp&#233;cial Essais 2020 de Moto Magazine est (...)' />
<figcaption><h1 class="f13 mt10">[KIOSQUE] Le hors-série spécial Essais&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-363-decembre-2019-janvier-2020-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine 363 (décembre 2019 - janvier 2020) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine 363 (d&#233;cembre 2019 - janvier 2020) est (...)' src="local/cache-gd2/ac61ba6083ed9b0aacbb875f67343a19.jpg" width='142' height='95' title='Le Moto Magazine 363 (d&#233;cembre 2019 - janvier 2020) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine 363 (décembre 2019 -&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-362-novembre-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine 362 (novembre 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine 362 (novembre 2019) est en kiosque' src="local/cache-gd2/914584357c0e4a8993cbd89857c587c3.jpg" width='142' height='95' title='Le Moto Magazine 362 (novembre 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine 362 (novembre 2019) est&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-hors-serie-Mecanique-de-Moto-Magazine-arrive-en-kiosque-vendredi-18-octobre-2019.html" title="Voir l'article :Le hors-série Mécanique de Moto Magazine est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie M&#233;canique de Moto Magazine est en (...)' src="local/cache-gd2/bbe0b5e157e2d3ab6898513d90ee083d.jpg" width='142' height='95' title='Le hors-s&#233;rie M&#233;canique de Moto Magazine est en kiosque' />
<figcaption><h1 class="f13 mt10">Le hors-série Mécanique de Moto Magazine&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no361-octobre-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°361 (octobre 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;361 (octobre 2019) est en kiosque' src="local/cache-gd2/f9439b6e5ea57a015dcccee8dc8b0cb2.jpg" width='142' height='95' title='Le Moto Magazine n&#176;361 (octobre 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°361 (octobre 2019) est&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no360-septembre-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°360 (septembre 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;360 (septembre 2019) est en (...)' src="local/cache-gd2/dd68e77064da308fd310d7c5debd4b8f.jpg" width='142' height='95' title='Le Moto Magazine n&#176;360 (septembre 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°360 (septembre 2019)&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no359-juillet-aout-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°359 (juillet/août 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;359 (juillet/ao&#251;t 2019) est en (...)' src="local/cache-gd2/125052c5d241af9d154a85d2bb60d4c5.jpg" width='142' height='95' title='Le Moto Magazine n&#176;359 (juillet/ao&#251;t 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°359 (juillet/août 2019)&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Les-50-meilleures-machines-pour-voyager-sont-dans-le-nouveau-hors-serie-de-Moto-Magazine.html" title="Voir l'article :Les 50 meilleures machines pour voyager sont dans le nouveau hors-série de&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Les 50 meilleures machines pour voyager sont dans le (...)' src="local/cache-gd2/5d0273eaa98acbaaef718fcc4df4b39d.jpg" width='142' height='95' title='Les 50 meilleures machines pour voyager sont dans le nouveau hors-s&#233;rie de (...)' />
<figcaption><h1 class="f13 mt10">Les 50 meilleures machines pour voyager&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no358-juin-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°358 (juin 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;358 (juin 2019) est en kiosque' src="local/cache-gd2/d92ec098b90092c1cb453519ca2eb5db.jpg" width='142' height='95' title='Le Moto Magazine n&#176;358 (juin 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°358 (juin 2019) est en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no357-mai-2019-est-en-kiosque-35650.html" title="Voir l'article :Le Moto Magazine n°357 (mai 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;357 (mai 2019) est en kiosque' src="local/cache-gd2/aa612b668c8568ec1ada264cedb0aa40.jpg" width='142' height='95' title='Le Moto Magazine n&#176;357 (mai 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°357 (mai 2019) est en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="2000-km-de-virages-dans-le-HS-Tourisme-2019-de-Moto-Magazine-Les-plus-belles-routes-de-France.html" title="Voir l'article :2000 km de virages dans le HS Tourisme 2019 de Moto Magazine « Les plus&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='2000 km de virages dans le HS Tourisme 2019 de Moto (...)' src="local/cache-gd2/dcabf54a047fc2d6629ce7c9b7af57be.jpg" width='142' height='95' title='2000 km de virages dans le HS Tourisme 2019 de Moto Magazine &#171; Les plus (...)' />
<figcaption><h1 class="f13 mt10">2000 km de virages dans le HS Tourisme&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no356-avril-2019-arrive-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°356 (avril 2019) arrive en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;356 (avril 2019) arrive en (...)' src="local/cache-gd2/c6915351a78027491b088201c9fd43f9.jpg" width='142' height='95' title='Le Moto Magazine n&#176;356 (avril 2019) arrive en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°356 (avril 2019)&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no355-mars-2019-arrive-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°355 (mars 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;355 (mars 2019) est en kiosque' src="local/cache-gd2/6999b6e2b71ec20c1b87347a5cca63b9.jpg" width='142' height='95' title='Le Moto Magazine n&#176;355 (mars 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°355 (mars 2019) est en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-hors-serie-Essais-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine hors-série Essais 2019 est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine hors-s&#233;rie Essais 2019 est en (...)' src="local/cache-gd2/9d530a948d60128eea040b4c33372a01.jpg" width='142' height='95' title='Le Moto Magazine hors-s&#233;rie Essais 2019 est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine hors-série Essais 2019&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no354-fevrier-2019-est-en-kiosque-35326.html" title="Voir l'article :Le Moto Magazine n°354 (février 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;354 (f&#233;vrier 2019) est en kiosque' src="local/cache-gd2/dc26f76cb1916041d2fbb8690cb27489.jpg" width='142' height='95' title='Le Moto Magazine n&#176;354 (f&#233;vrier 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°354 (février 2019) est&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Le-Moto-Magazine-no353-decembre-2018-janvier-2019-est-en-kiosque.html" title="Voir l'article :Le Moto Magazine n°353 (décembre 2018 - janvier 2019) est en kiosque">
<article>
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;353 (d&#233;cembre 2018 - janvier 2019) est (...)' src="local/cache-gd2/41f828348fb0e1f9f1345536e7c93186.jpg" width='142' height='95' title='Le Moto Magazine n&#176;353 (d&#233;cembre 2018 - janvier 2019) est en kiosque' />
<figcaption><h1 class="f13 mt10">Le Moto Magazine n°353 (décembre 2018 -&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Salon-Moto-Legende-2018-la-Yamaha-SR-500-fetait-ses-40-ans.html" title="Voir l'article :Salon Moto Légende 2018 : la Yamaha SR 500 fêtait ses 40 ans">
<article>
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : la Yamaha SR 500 f&#234;tait ses 40 (...)' src="local/cache-gd2/990748e5b8c68f14a4f49c9da6fa1b80.jpg" width='142' height='95' title='Salon Moto L&#233;gende 2018 : la Yamaha SR 500 f&#234;tait ses 40 ans' />
<figcaption><h1 class="f13 mt10">Salon Moto Légende 2018 : la Yamaha SR&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" style="margin-left:2px" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" style="margin-left:2px" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png" >
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=914&amp;type=marques">Benelli</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=913&amp;type=marques">Indian</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio Vespa</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=915&amp;type=marques">Royal Enfield</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=909&amp;type=categories">Électrique</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=912&amp;type=cylindrees">Electrique</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122329#forum122329" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Salut tout le monde,
je voudrais dire un IMMENSE MERCI !!!! MERCI et encore MERCI à Axel pour son billet d’humeur en page 12 du n°366. Axel : faut que tu le reproduises, que tu le diffuses partout, agrandis le, encadre le, fais en un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36589?debut_forums_fils=@122328#forum122328" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">[VIDEO] Essai KTM 390 Adventure (2020)&nbsp;: ready to travel&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je trouve que c’est une très bonne bécane pour aller s’amuser en solo. En monte supermotard, les routes de montagne deviennent un terrain de jeu "intéressant".... Le confort doit être très correct (apparemment les White Power sont à la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=31369?debut_forums_fils=@122327#forum122327" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Nouveautés Kawasaki&nbsp;: Z1000SX et Ninja 650 en vidéo</p><p
class="f12 fPt" itemprop="description">Bonjour,
Je suis à la recherche de numéros de Moto Mag traitant de la Kawasaki Z 1000 SX.
J’ai trouvé le N°334 (comparatif), mais il doit y en avoir d’autres ?
Il manque un outil de recherche pour retrouver les sujets.
Et sur la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36578?debut_forums_fils=@122326#forum122326" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Royal Enfield lance une école de glisse en Inde</p><p
class="f12 fPt" itemprop="description">Il y a quand même quelques courses de flattrack (shortrack, grasstrack) en France, notamment dans le grand Sud Ouest.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36600?debut_forums_fils=@122325#forum122325" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Covid-19&nbsp;: quel impact sur l&#8217;industrie moto en Europe&nbsp;? (MàJ 29/03)</p><p
class="f12 fPt" itemprop="description">Ce sont ces saloperies de radar qui mériteraient un violent et imparable virus !!
.
Et le centre CSA de Rennes aussi, tant qu’on y est !<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36266?debut_forums_fils=@122324#forum122324" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La première moto hybride est française.</p><p
class="f12 fPt" itemprop="description">L’hybridation est une excellente solution. Le "tout électrique" d’aujourd’hui es tout aussi nuisible que le "tout pétrole" il y a 10 ans. Mettre tous ses oeufs dans le même panier est idiot et anti-écologique. Les réserves de pétrole&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36266?debut_forums_fils=@122323#forum122323" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La première moto hybride est française.</p><p
class="f12 fPt" itemprop="description">240 kg serait une bonne surprise. Reste à voir la puissance/le couple le la bécane. Après, quelle hybridation ? Certaines hybridations légères de voitures sont limites attrape-nigaud (où laisser-passer administratif dans certains pays&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36266?debut_forums_fils=@122322#forum122322" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La première moto hybride est française.</p><p
class="f12 fPt" itemprop="description">240 kg serait une bonne surprise. Reste à voir la puissance/le couple le la bécane. Après, quelle hybridation ? Certaines hybridations légères de voitures sont limites attrape-nigaud (où laisser-passer administratif dans certains pays&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36629?debut_forums_fils=@122321#forum122321" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-29">29/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda présente virtuellement la CB-F Concept</p><p
class="f12 fPt" itemprop="description">A quand ?
Oui on vous l’a servi des quantités de fois mais a quand la descendance de la cbf 1000f, de la Deauville , et autre routière dynamique sans être torturée, performante utilement mais suffisamment coupleuse et puissante pour se&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36062?debut_forums_fils=@122320#forum122320" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-28">28/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">BTC Motors</p><p
class="f12 fPt" itemprop="description">Voila le deuxième avis il y a que le sexe de l’enfant qui change... je comprend mieux les retard de livraison et carte grise quand ont voit qu’ils font joujou à écrire de faux avis alors qu’ils ne sont pas plus de deux dans cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36062?debut_forums_fils=@122319#forum122319" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-28">28/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">BTC Motors</p><p
class="f12 fPt" itemprop="description">Encore de faux avis je vous laisse vérifier sur leur site exactement les même avis ainsi que sur signal-arnaque et 60 millions de consommateur j’ai mis des preuve sur leur page facebook... vous êtes vraiment d’un ridicule ! Ce n’est&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36629?debut_forums_fils=@122318#forum122318" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-27">27/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda présente virtuellement la CB-F Concept</p><p
class="f12 fPt" itemprop="description">Pas mal !
Il lui manque juste un garde boue arrière (peut-être sur la version définitive ?) et un échappement 4 en 2 pour être vraiment très sympa ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36629?debut_forums_fils=@122317#forum122317" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-27">27/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda présente virtuellement la CB-F Concept</p><p
class="f12 fPt" itemprop="description">C’est bien, ça change un peu des trails. Mais aura t-on la chance de la voir sur le marché Français ? Honda présente aussi un cb1300 qui est maintenant absent en France depuis un certains nombre d’années. Bref, ça changerait un peu de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36629?debut_forums_fils=@122316#forum122316" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-27">27/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda présente virtuellement la CB-F Concept</p><p
class="f12 fPt" itemprop="description">Je possède une rarissime 1100 bol d’or, voilà en quoi je vais la transformer...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122315#forum122315" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-27">27/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Bonne surprise, le numéro d’avril est arrivé ce matin dans la boîte, et par ces temps de confinement … Une petite remarque justement par rapport aux évènements annulés, historique, il y a un absent de marque : le TOURIST TROPHY 2001,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122314#forum122314" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-26">26/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Ai bien reçu le mien ce jour’ région Grenoble sud...
Saint Cloud Motomag et la Poste ?
Eric.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122313#forum122313" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-26">26/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Bonjour,
j’espère que la distribution par la poste fonctionne parce je n’ai pas accès à la version en ligne
Bonne journée<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122312#forum122312" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-26">26/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">La poste est en train de l’acheminer chez nos abonné(e)s. Les délais risquent toutefois d’être un peu plus longs du fait de la crise sanitaire actuelle. Bonne journée.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=36627?debut_forums_fils=@122311#forum122311" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-25">25/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</p><p
class="f12 fPt" itemprop="description">Et les abonnés, ils l’auront quand en version papier ?<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=34598?debut_forums_fils=@122310#forum122310" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-25">25/03/2020</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Bonjour, possesseur d&#8217;une Honda Goldwing F6B 2016, je cherche des infos sur les kits bioéthanol pour faire quelques économies. Je n&#8217;arrive pas à trouver d&#8217;information fiable. Merci d&#8217;avance.</p><p
class="f12 fPt" itemprop="description">Bonjour,
Regarde sur le forum du fjr club, une yamaha FJR passée au E 85 grace à un kit il y a une adresse pour la fourniture du boitier adapté.
Lis bien jusqu’au bout apparemment le propriétaire venait d’avoir des problèmes (en&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/25/conditionnel-plus-que-parfait/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-25">25/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Conditionnel plus que parfait</p><p
class="f12 fPt" itemprop="description">Dix jours, ou neuf, les repères temporels s’estompent au fur et à mesure que le printemps refleurit. Une semaine et demi, c’est absolument incroyable qu’en si peu de temps, les poissons reviennent à Venise, la bourse s’effondre, les paysans demandent aux gens  de revenir aux champs et  un ministre, à la grande distribution, de se fournir chez eux ; tout ce à quoi on ne croyait plus…   &nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/24/present-supsensif-et-futur-proche/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-24">24/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Présent supsensif et futur proche…</p><p
class="f12 fPt" itemprop="description">Après une semaine à la maison, beaucoup se demandent ce que ça donnera quand il faudra y rester un mois.  Une semaine… en ces quelques jours, l’inversion de la courbe du  gaspillage énergétique espérée par tant de climatologues pourrait déjà avoir été amorcée. On se disait que ça prendrait dix ans, vingt ans ou plus peut être. En une semaine une minuscule particule d’ADN dans une petite coque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/23/passe-simplela-visite-de-la-famille-yakoute/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-23">23/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Passé simple…La visite de la famille Yakoute</p><p
class="f12 fPt" itemprop="description">Quelques jours avant mon départ, qui est devenu en fait, quelques jours avant mon  introspectif départ vers chez moi, j’avais reçu la visite de Kyrill. Je ne savais pas encore que je ne pourrais pas partir en Sibérie, mais  là, c’est la Sibérie qui venait à moi.
Kyrill, c’est le chef des loups gris, le club de motards de Yakutsk, qui m’avait recueilli, il y a deux ans, avec ma cheville&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/22/conditionnel-de-weekend/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-22">22/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Conditionnel de weekend</p><p
class="f12 fPt" itemprop="description">Les confinés regardent compulsivement des séries en streaming. Les télétravailleurs ont sans doute visiopapoté durant des plombes, ça remplace les ragots près de la machine à café ; il faut bien s’occuper.
 Pendant que les bagnoles, confinées elles aussi, laissent un peu respirer les bords de route, je me demande parfois si les data-centers, eux, ne  seraient  pas en hyper-surchauffe. Un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/21/imperatif-simple/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-21">21/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Impératif simple</p><p
class="f12 fPt" itemprop="description">Reste chez toi, citoyen, pour la santé de l’Humanité , c’est un ordre .
Reste prostré devant des jeux vidéos qui vont te plomber la tronche à coup de guns virtuels et des réseaux asociaux qui vont te bourrer le mou à coup de bouillie pseudojournalistique.
De quel complot sommes nous les victimes? Une vengeance divine ? Un président qui veut faire une pause dans les réformes, repousser&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/20/present-imparfait/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-20">20/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Présent imparfait…</p><p
class="f12 fPt" itemprop="description">La revanche de la nature, c’est une idée dans l’air du temps, surtout quand on ne peut même pas le prendre, l’air, confinés qu’on est tous dans nos apparts ou nos maisons…Il paraît qu’aux quatre coins du globe, des animaux reviennent dans les villes pour se nourrir.    C’est le monde à l’envers…  Hérissons et  crapauds vont pouvoir faire la sieste au milieu des départementales. Chevreuils et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/19/imperatif-plus-que-parfait/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-19">19/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Impératif plus que parfait</p><p
class="f12 fPt" itemprop="description">C’est toujours bien d’avoir un docteur comme correspondant.  Il m’explique les mesures prises dans son pays… ce sont à peu près les mêmes qu’en France une semaine plus tôt, quand, malgré les troquets et les cinoches fermés, on continuait à se la couler douce.
Les mesures prises par le maire de Moscou se sont rapidement étendues à tout le pays et les frontières des régions se sont toutes&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/18/limparfait-de-limperatif/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-18">18/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’imparfait de l’impératif</p><p
class="f12 fPt" itemprop="description">Je ne suis donc pas parti… quand l’apocalypse frappe à la porte de toutes les frontières, on ne la ramène pas trop ; on fait le modeste.   Pourtant l’apocalypse avait été cool, elle m’avait envoyé des messages sous forme de petites apocalypses ménagères genre fuites d’eau ou canalisations bouchées, ces petits contretemps qui, l’avant veille d’un départ, s’appliquent à mettre les nerfs à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/17/le-conditionnel/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-17">17/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Le conditionnel</p><p
class="f12 fPt" itemprop="description">Je devais donc repartir à Omolon… Tout semblait s’agencer remarquablement…
Le docteur d’Omolon s’était occupé des formalités du Propusk, ce fameux laisser passer délivré par les autorités du Tchoukotka pour avoir le droit de traverser ce territoire autonome. Il avait organisé mon accueil par un collègue à lui à l’hôpital d’Omolon et le transport de la la moto jusqu’à Bilibino, la ville à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2020/03/15/2020-ca-va-etre-dur/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-15">15/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2020… ça va être dur…</p><p
class="f12 fPt" itemprop="description">2020 était pourtant bien parti (sauf en ce qui concerne la pluie), et voilà que tout s’arrête.
Je ne reviendrai donc pas sur les mesures mises en place ni les mesures de confinement actuelles ou à venir, je voulais juste dire que la saison est terminée avant d’avoir commencée.
les 24H motos, le MotoGp, les evements (moto cross, anciennes…), les roulages, salons (Angers par exemple)…&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2020/03/10/mars/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-10">10/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">mars…</p><p
class="f12 fPt" itemprop="description">et ça repart…<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/03/09/1971-1983-les-circuits-de-regularite-du-poitou-passent-aussi-par-la-vienne/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-03-09">09/03/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1971-1983&nbsp;: les circuits de régularité du Poitou passent aussi par la Vienne</p><p
class="f12 fPt" itemprop="description">Bonjour,
C’est à l’occasion de la première édition du Circuit de régularité de la ligue du Poitou en octobre 1971 que la Vienne est elle aussi touchée par la régularité motocycliste.
Si Poitiers est préfecture de la Vienne, c’est également la capitale de l’ancien Haut-Poitou. Nous ne quittons donc pas le Poitou. Pas encore.
Pour les résultats des éditions successives du Circuit de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2020/02/17/salon-du-2-roues-de-lyon-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-17">17/02/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon du 2 roues de Lyon – 2020</p><p
class="f12 fPt" itemprop="description">En 2018 à Paris, nous avions été quelque peu perturbé par le regroupement du mondial de la moto avec le mondial de l’auto porte de Versailles. Pour 1 billet acheté, 2 salons nous ouvraient leurs portes. Certains avaient salué ce rapprochement, cela m’avait personnellement laissé un gout de 2 demi-salons, mais je ne me rappelle plus si c’était justifié ou pas… ma mémoire flanche a priori&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/02/02/1983-annee-charniere-pour-la-regularite-motocycliste-en-france/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-02-02">02/02/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1983&nbsp;: année charnière pour la régularité motocycliste en France</p><p
class="f12 fPt" itemprop="description">Bonjour,
Année de l’enterrement devrait-on plutôt dire.
Voici un petit rappel historique pour tous ceux qui n’ont pas suivi les épisodes précédents.
En 1980, nous avons assisté à un épisode cocasse avec la publication par la Fédération Française de Motocyclisme (FFM) de deux règlements et par conséquent de deux calendriers pour les épreuves de régularité d’une part, les rallyes d’autre&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/30/1981-1982-tours-des-deux-sevres-motocyclistes-suite-et-fin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-30">30/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1981-1982&nbsp;: tours des Deux-Sèvres motocyclistes suite et fin</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1981, pour la 4ème édition du tour des Deux-Sèvres comptant pour le championnat de France de régularité, le MC Thouarsais est à la manœuvre avec les autres moto-clubs du département.
Pas moins de 24 contrôles horaires et 35 contrôles de passage ont été placés sur le circuit de 458 km du 4ème tour des Deux-Sèvres (CO mercredi 18 février 1981).
Cette année, les trois catégories&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/27/1979-1980-tours-des-deux-sevres-motocyclistes-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-27">27/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1979-1980&nbsp;: tours des Deux-Sèvres motocyclistes suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1979, pour sa seconde édition, le circuit de régularité des Deux-Sèvres se déroulera au nord du département (LNR mercredi 21 février 1979).
Sous la présidence de Monsieur Michel Degrange, président de la ligue Poitou-Charentes et du président du MC Airvault Monsieur Bordage qui assurera la direction de course, l’épreuve est organisée conjointement par les différents&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tatoue-harley/2020/01/26/motor-bike-expo-verone-2020/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-26">26/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par Hervé</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Motor Bike Expo Vérone 2020&nbsp;: le triomphe des Club Style</p><p
class="f12 fPt" itemprop="description">Bonjour copain (et copine),
Il est encore temps de te présenter tous mes voeux d’excellente année 2020 …
Par contre, il est trop tard pour te suggérer de te rendre au MOTOR BIKE EXPO de Vérone / Italie qui vient de se tenir de ce jeudi 16 au dimanche 19 janvier dernier  …<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2020/01/14/1978-premier-circuit-de-regularite-moto-dans-les-deux-sevres/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2020-01-14">14/01/2020</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1978&nbsp;: premier circuit de régularité moto dans les Deux Sèvres</p><p
class="f12 fPt" itemprop="description">Bonjour,
Les Deux-Sèvres, c’est aussi dans le Poitou.
Alors que la 7ème édition du circuit de régularité de la ligue du Poitou peinait à rassembler 31 engagés le samedi 08 octobre 1977 au départ d’Angoulême (16), ce ne sont pas moins de 70 concurrents qui sont annoncés par le Courrier de l’Ouest au départ du premier tour des Deux-Sèvres à Niort (79) le samedi 25 février 1978.
L’épreuve&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/24/les-circuits-de-regularite-moto-de-la-ligue-du-poitou-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-24">24/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les circuits de régularité moto de la ligue du Poitou dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Grâce à l’action constante des représentants de la ligue du Poitou, notamment son président Monsieur Michel Degrange, la régularité moto s’est développée dans les différents départements de la région, Charente (16) et Charente maritime (17), Deux-Sèvres (79), Vienne (86) et Haute Vienne (87), au cours de la décennie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2019/12/24/1977-1979-les-circuits-de-regularite-moto-de-la-ligue-du-poitou-suite/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2019-12-24">24/12/2019</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">1977-1979&nbsp;: les circuits de régularité moto de la ligue du Poitou suite</p><p
class="f12 fPt" itemprop="description">Bonjour,
En 1977, le Motor’s-club angoumoisin (16) s’est vu confié l’organisation du 7ème circuit de régularité de la ligue du Poitou. Les contrôles techniques se font le samedi 08 octobre 1977 sur l’esplanade de Bourgines à Angoulême (16).
Figure 1 : avant le départ du 7ème circuit de régularité du Poitou (France Moto n°110 du 15 novembre 1977)
L’équipe nationale des CRS forte de 6&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-05T00:00:00+02:00">05/04</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Calendrier-2020-de-la-piste-d-education-routiere-CRS-Assurance-Prevention.html" title="Calendrier 2020 de la piste d&#039;éducation routière CRS/Assurance&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-06T17:46:00+02:00">06/04</strong><p
class="f11 fPtB ml5" itemprop="name">Calendrier 2020 de la piste d’éducation routière CRS/Assurance Prévention</p><p
class="f11 fPt ml5" itemprop="description">ACTIVITÉS SUSPENDUES
La piste d’éducation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="11e-Country-rock-festival-bikes-US-cars-show-de-Donzere-Drome.html" title="11e Country rock festival bikes &#38; US cars show de Donzère&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-11T00:00:00+02:00">11/04</strong><p
class="f11 fPtB ml5" itemprop="name">11e Country rock festival bikes &amp; US cars show de Donzère (Drôme)</p><p
class="f11 fPt ml5" itemprop="description">Les 11 et 12 avril 2020 se déroule&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Sejour-de-vacances-moto-pour-les-6-16-ans-au-Clam-Tarn-et-Garonne.html" title="Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-12T00:00:00+02:00">12/04</strong><p
class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto pour les 6 - 16 ans au Clam (Tarn-et-Garonne)</p><p
class="f11 fPt ml5" itemprop="description">Le Clam (Club loisirs aventure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Concentration-du-Moto-Club-Buguois-Dordogne.html" title="Concentration du Moto-Club Buguois (Dordogne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-18T00:00:00+02:00">18/04</strong><p
class="f11 fPtB ml5" itemprop="name">Concentration du Moto-Club Buguois (Dordogne)</p><p
class="f11 fPt ml5" itemprop="description">Les 18 et 19 avril, le Moto-Club&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-et-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; et Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; et Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-d-echange-du-Sud-Side-Garage-Marseille.html" title="Bourse d&#039;échange du Sud Side Garage (Marseille)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse d’échange du Sud Side Garage (Marseille)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 19 avril 2020, le Sud&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="5e-journee-americaine-Cars-Bikes-Essonne.html" title="5e journée américaine Cars &#38; Bikes (Essonne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-19T00:00:00+02:00">19/04</strong><p
class="f11 fPtB ml5" itemprop="name">5e journée américaine Cars &amp; Bikes (Essonne)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 19 avril , les Wandering</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Calendrier-2020-de-la-piste-d-education-routiere-CRS-Assurance-Prevention.html" title="Calendrier 2020 de la piste d&#039;éducation routière CRS/Assurance&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-20T17:46:00+02:00">20/04</strong><p
class="f11 fPtB ml5" itemprop="name">Calendrier 2020 de la piste d’éducation routière CRS/Assurance Prévention</p><p
class="f11 fPt ml5" itemprop="description">ACTIVITÉS SUSPENDUES
La piste d’éducation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-solidaire-contre-le-cancer-Une-Rose-Un-Espoir-Rhone.html" title="Balade solidaire contre le cancer « Une Rose Un Espoir » (Rhône)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-25T00:00:00+02:00">25/04</strong><p
class="f11 fPtB ml5" itemprop="name">Balade solidaire contre le cancer &#171;&nbsp;Une Rose Un Espoir&nbsp;&#187; (Rhône)</p><p
class="f11 fPt ml5" itemprop="description">Samedi 25 avril 2020, l’antenne du&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="X-Riders-Biarritz-2020-Pyrenees-Atlantiques.html" title="X Riders Biarritz 2020 (Pyrénées-Atlantiques)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-25T00:00:00+02:00">25/04</strong><p
class="f11 fPtB ml5" itemprop="name">X Riders Biarritz 2020 (Pyrénées-Atlantiques)</p><p
class="f11 fPt ml5" itemprop="description">Les 25 et 26 avril 2020, la Halle&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-journees-de-la-BD-Loire-Atlantique.html" title="Les journées de la BD (Loire-Atlantique)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-25T00:00:00+02:00">25/04</strong><p
class="f11 fPtB ml5" itemprop="name">Les journées de la BD (Loire-Atlantique)</p><p
class="f11 fPt ml5" itemprop="description">L’affiche des Journées de la BD de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-motos-et-voitures-anciennes-de-Pressigny-les-Pins-Loiret.html" title="Bourse motos et voitures anciennes de Pressigny-les-Pins (Loiret)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-26T00:00:00+02:00">26/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse motos et voitures anciennes de Pressigny-les-Pins (Loiret)</p><p
class="f11 fPt ml5" itemprop="description">Le dimanche 26 avril 2020, Pressigny-les</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Stage-de-pilotage-sur-route-et-circuit.html" title="Stage de pilotage sur route et circuit" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-04-26T00:00:00+02:00">26/04</strong><p
class="f11 fPtB ml5" itemprop="name">Stage de pilotage sur route et circuit</p><p
class="f11 fPt ml5" itemprop="description">Venez vous perfectionner à la conduite</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="22e-fete-de-la-moto-de-Bligny-sur-Ouche-Cote-d-Or.html" title="22e fête de la moto de Bligny-sur-Ouche (Côte-d&#039;Or)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-01T00:00:00+02:00">01/05</strong><p
class="f11 fPtB ml5" itemprop="name">22e fête de la moto de Bligny-sur-Ouche (Côte-d&#8217;Or)</p><p
class="f11 fPt ml5" itemprop="description">Le vendredi 1er mai se déroule la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="10e-Classic-Race-sur-le-circuit-de-Pau-Arnos-Pyrenees-Atlantiques.html" title="10e Classic Race sur le circuit de Pau-Arnos (Pyrénées-Atlantiques)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-02T11:36:00+02:00">02/05</strong><p
class="f11 fPtB ml5" itemprop="name">10e Classic Race sur le circuit de Pau-Arnos (Pyrénées-Atlantiques)</p><p
class="f11 fPt ml5" itemprop="description">La dixième édition de Classic race,&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Calendrier-2020-de-la-piste-d-education-routiere-CRS-Assurance-Prevention.html" title="Calendrier 2020 de la piste d&#039;éducation routière CRS/Assurance&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-04T17:46:00+02:00">04/05</strong><p
class="f11 fPtB ml5" itemprop="name">Calendrier 2020 de la piste d’éducation routière CRS/Assurance Prévention</p><p
class="f11 fPt ml5" itemprop="description">ACTIVITÉS SUSPENDUES
La piste d’éducation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="17e-balade-moto-de-Breal-sous-Montfort-au-profit-Des-Etoiles-pour-Tilouann-Ille-et-Vilaine.html" title="17e balade moto de Bréal-sous-Montfort au profit Des Étoiles pour Tilouann&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-08T00:00:00+02:00">08/05</strong><p
class="f11 fPtB ml5" itemprop="name">17e balade moto de Bréal-sous-Montfort au profit Des Étoiles pour Tilouann (Ille-et-Vilaine)</p><p
class="f11 fPt ml5" itemprop="description">Le vendredi 8 mai 2020, les Motards&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Calendrier-2020-de-la-piste-d-education-routiere-CRS-Assurance-Prevention.html" title="Calendrier 2020 de la piste d&#039;éducation routière CRS/Assurance&nbsp;(...)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-11T17:46:00+02:00">11/05</strong><p
class="f11 fPtB ml5" itemprop="name">Calendrier 2020 de la piste d’éducation routière CRS/Assurance Prévention</p><p
class="f11 fPt ml5" itemprop="description">ACTIVITÉS SUSPENDUES
La piste d’éducation</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Jumbo-Run-solidaire-du-Clos-du-Tail-Vendee.html" title="Jumbo Run solidaire du Clos du Tail (Vendée)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2020-05-16T00:00:00+02:00">16/05</strong><p
class="f11 fPtB ml5" itemprop="name">Jumbo Run solidaire du Clos du Tail (Vendée)</p><p
class="f11 fPt ml5" itemprop="description">La 30e édition du Jumbo Run le Clos&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="350" height="200" src="https://www.youtube.com/embed/Tzx5iQ1Z61U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 clearfix" style="z-index:100"><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal">
(|oui)<div>
<a
href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
<img
class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/solidarite-7062" title="Solidarité !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-27T17:20:25+01:00">27/03</strong><p
class="f11 fExoB ml5" itemprop="name">Solidarité !</p><p
class="f11 fexo" itemprop="description">: La crise sanitaire qui frappe en ce moment&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-billet-d-humour-du-motard-en-7061" title="Le billet d&#039;humour du motard en colère" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-26T14:42:23+01:00">26/03</strong><p
class="f11 fExoB ml5" itemprop="name">Le billet d’hum</p><p
class="f11 fexo" itemprop="description">: Le blog</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/le-billet-d-humour-du-motard-en" title="Le billet d&#039;humour du motard en colère" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-25T16:24:09+01:00">25/03</strong><p
class="f11 fExoB ml5" itemprop="name">Le billet d’hum</p><p
class="f11 fexo" itemprop="description">: Le blog</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/nouvelles-normes-pour-les" title="Nouvelles normes pour les vêtements moto" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-23T20:20:12+01:00">23/03</strong><p
class="f11 fExoB ml5" itemprop="name">Nouvelles norme</p><p
class="f11 fexo" itemprop="description">: On le savait depuis le vote du Parlement en&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/motomag-gratuit-pendant-le" title="Motomag gratuit pendant le confinement !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-21T11:38:14+01:00">21/03</strong><p
class="f11 fExoB ml5" itemprop="name">Motomag gratuit</p><p
class="f11 fexo" itemprop="description">: Confinés, vous cherchez une occupation ? Lisez&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/coronavirus-et-solidarite" title="Coronavirus et solidarité" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-16T15:39:13+01:00">16/03</strong><p
class="f11 fExoB ml5" itemprop="name">Coronavirus et</p><p
class="f11 fexo" itemprop="description">: Face à l'urgence sanitaire liée au Coronavirus&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/nouveau-permis-moto-plus-facile-ou" title="Nouveau permis moto : plus facile ou plus dur ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-03T17:03:28+01:00">03/03</strong><p
class="f11 fExoB ml5" itemprop="name">Nouveau permis</p><p
class="f11 fexo" itemprop="description">: À partir du 1er mars, le permis moto a changé.&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/la-suede-encourage-l-usage-des" title="La Suède encourage l&#039;usage des deux-roues motorisés" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-07T14:58:07+01:00">07/02</strong><p
class="f11 fExoB ml5" itemprop="name">La Suède encoura</p><p
class="f11 fexo" itemprop="description">: “La SMC, l'une des principales organisations&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/lettre-d-information-de-janvier" title="Lettre d&#039;information de janvier 2020" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-05T11:40:39+01:00">05/02</strong><p
class="f11 fExoB ml5" itemprop="name">Lettre d’informa</p><p
class="f11 fexo" itemprop="description">: La FFMC a 40 ans ... - Espace adhérent</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://www.ffmc.asso.fr/securite-routiere-baisse" title="Sécurité routière, baisse hystérique !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-02-04T12:20:54+01:00">04/02</strong><p
class="f11 fExoB ml5" itemprop="name">Sécurité routièr</p><p
class="f11 fexo" itemprop="description">: Baisse historique de la mortalité routière l'an&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1244330612628094976" title="HISTOIRE DU GMT94 1989. Intrusion dans le garage des d&#38;#xE9;buts de la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-29T20:28:31+02:00">29/03</strong><p
class="f11 fExoB ml5" itemprop="name">HISTOIRE DU</p><p
class="f11 fexo" itemprop="description">: HISTOIRE DU GMT94 1989. Intrusion dans le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1244257091881238529" title="Premi&#38;#xE8;re victoire en #StayAtHomGP sur le circuit du #mugello de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-29T15:36:22+02:00">29/03</strong><p
class="f11 fExoB ml5" itemprop="name">Premi&#xE8;re</p><p
class="f11 fexo" itemprop="description">: Première victoire en #StayAtHomGP sur le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1244251248104288258" title="C&#039;est maintenant sur @CanalplusMotoGPpic.twitter.com/mHGZkYmBRd" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-29T15:13:09+02:00">29/03</strong><p
class="f11 fExoB ml5" itemprop="name">C’est maintenant</p><p
class="f11 fexo" itemprop="description">: C’est maintenant sur @CanalplusMotoGP pic.twitter.c</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1244237832228659201" title="Bonjour La page d&#039;accueil de notre site &#38;#xE0; d&#38;#xE9;cid&#38;#xE9;" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-29T14:19:50+02:00">29/03</strong><p
class="f11 fExoB ml5" itemprop="name">Bonjour La page</p><p
class="f11 fexo" itemprop="description">: Bonjour La page d’accueil de notre site à&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1243584995807186945" title="Bonjour, Des perturbations de nos services sont attendues les 28/03, 01 et&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-27T18:05:42+01:00">27/03</strong><p
class="f11 fExoB ml5" itemprop="name">Bonjour, Des</p><p
class="f11 fexo" itemprop="description">: Bonjour, Des perturbations de nos services&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1243494791868006406" title="https://twitter.com/_LibertyRider_/status/1243494236097589249&#38;#xA0;&#38;&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-27T12:07:16+01:00">27/03</strong><p
class="f11 fExoB ml5" itemprop="name">https://twitter</p><p
class="f11 fexo" itemprop="description">: https://twitter.com/_LibertyRider_/status/1243&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1243224266239291393" title="Bonjour ! En image une information sur vos cartes vertes. Bonne&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-26T18:12:17+01:00">26/03</strong><p
class="f11 fExoB ml5" itemprop="name">Bonjour ! En</p><p
class="f11 fexo" itemprop="description">: Bonjour ! En image une information sur vos&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1242446612166856709" title="Bonjour, un grand nombre de nos &#38;#xE9;quipes sont aujourd&#38;#x27;hui&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-24T14:42:10+01:00">24/03</strong><p
class="f11 fExoB ml5" itemprop="name">Bonjour, un</p><p
class="f11 fexo" itemprop="description">: Bonjour, un grand nombre de nos équipes sont&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/Jrmybm/status/1242367197659439104" title="Nouveau bureau ! #WorkHome #RestezChezVous @mutuellemotardspic.twitter.com/I0ogJ" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-24T09:26:36+01:00">24/03</strong><p
class="f11 fExoB ml5" itemprop="name">Nouveau bureau</p><p
class="f11 fexo" itemprop="description">: Nouveau bureau ! #WorkHome #RestezChezVous&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1241339713878884353" title="De quoi avoir de belles lecture #moto #motard https://twitter.com/Motomagcom/sta" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2020-03-21T13:23:45+01:00">21/03</strong><p
class="f11 fExoB ml5" itemprop="name">De quoi avoir</p><p
class="f11 fexo" itemprop="description">: De quoi avoir de belles lecture #moto #motard&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></aside></div>
</div>
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="false" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="https://ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="https://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="https://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L144xH38/arton25227-5b49a.jpg" width='144' height='38' title='Mutuelle des motards' />
</a></li><li>
<a
href="https://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="https://ffmc.asso.fr/commission-juridique" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.forecomm.motomagazine" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/moto-magazine/id1456124737?mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Honda-presente-virtuellement-la-CB-F-Concept.html">
<img
class='pull-left mr10' alt='Honda pr&#233;sente virtuellement la CB-F Concept' src="local/cache-gd2/eabf19de25affc44a8f7981026d05dd7.jpg" width='60' height='40' title='Honda pr&#233;sente virtuellement la CB-F Concept' /><h3 class="f12">Honda présente virtuellement la CB-F Concept</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Essai-Triumph-Thruxton-RS-ace-of-cafe.html">
<img
class='pull-left mr10' alt='Essai Triumph Thruxton RS : ace of caf&#233;' src="local/cache-gd2/26e1d8746055781571e9fdca4e716a68.jpg" width='60' height='40' title='Essai Triumph Thruxton RS : ace of caf&#233;' /><h3 class="f12">Essai Triumph Thruxton RS&nbsp;: ace of café</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Honda-CBR-1000-RR-R-2020-Marc-Marquez-nous-embarque-dans-un-essai-video-a-360o.html">
<img
class='pull-left mr10' alt='Honda CBR 1000 RR-R 2020 : Marc M&#225;rquez nous embarque (...)' src="local/cache-gd2/acc0bf655b6ae79379bee6043e6ff521.jpg" width='60' height='40' title='Honda CBR 1000 RR-R 2020 : Marc M&#225;rquez nous embarque dans un essai vid&#233;o &#224; (...)' /><h3 class="f12">Honda CBR 1000 RR-R 2020&nbsp;:  Marc Márquez nous embarque dans un essai vidéo à 360&#176;</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="video-Salon-du-2-roues-de-Lyon-2020-nous-avons-rencontre-l-inventeur-fou.html">
<img
class='pull-left mr10' alt='[VIDEO] Salon du 2-roues de Lyon 2020 : nous avons (...)' src="local/cache-gd2/bdcff3649617003de90334b26ccf9dd1.jpg" width='60' height='40' title='[VIDEO] Salon du 2-roues de Lyon 2020 : nous avons rencontr&#233; l&#039;inventeur (...)' /><h3 class="f12">[VIDEO] Salon du 2-roues de Lyon 2020&nbsp;: nous avons rencontré l’inventeur fou</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="https://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="https://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2020 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/Le-Moto-Magazine-no366-d-avril-2020-arrive-en-kiosque.html" id='form_newsletter'><div><input name="id_article" value="36627" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en (...)' src="IMG/arton36627.jpg?1585147977" width="1000" height="666" title='Le Moto Magazine n&#176;366 d&#039;avril 2020 arrive en kiosque' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
Le Moto Magazine n&#176;366 d&#8217;avril 2020 arrive en kiosque</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>
