<!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Motomag, le site de Moto Magazine" /><meta
property="og:type" content="website" /><meta
property="og:url" content="https://www.motomag.com/" /><meta
property="og:image" content="http://www.motomag.com/IMG/siteon0.png?1452613023" /><meta
property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/spip.php?article35205=" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/902f00d6cda5b55e6d323f2c559f0ca7.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/8e24300b704e3b13614b429110ed5292.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> 
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>  <script type='text/javascript'>
</script> <script type='text/javascript' src='https://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script>  <script>
gaProperty='UA-32642097-1'
var disableStr='ga-disable-'+gaProperty;
if(document.cookie.indexOf('hasConsent=false')>-1){window[disableStr]=true;}
function getCookieExpireDate(){
var cookieTimeout=34214400000;
var date=new Date();
date.setTime(date.getTime()+cookieTimeout);
var expires="; expires="+date.toGMTString();
return expires;
}
function askConsent(){
var bodytag=document.getElementsByTagName('body')[0];
var div=document.createElement('div');
div.setAttribute('id','cookie-banner');
div.setAttribute('width','70%');
div.innerHTML='<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br/>Ce site utilise Google Analytics.\'
En continuantànaviguer,vous nous autorisezàdéposer des cookiesàdes fins de\'
mesure d\'audience.Pour s\opposeràce dépôt vous pouvez<a href="javascript:gaOptout()"style="text-decoration:underline;">cliquer ici</a>.</div>';
bodytag.insertBefore(div,bodytag.firstChild);
document.getElementsByTagName('body')[0].className+=' cookiebanner';
}
function close_cookie_banner(){
document.getElementById('cookie-banner').style.display='none';
}
function getCookie(NomDuCookie){
if(document.cookie.length>0){
begin=document.cookie.indexOf(NomDuCookie+"=");
if(begin!=-1){
begin+=NomDuCookie.length+1;
end=document.cookie.indexOf(";",begin);
if(end==-1)end=document.cookie.length;
return unescape(document.cookie.substring(begin,end));
}
}
return null;
}
function delCookie(name){
path=";path="+"/";
domain=";domain="+"."+document.location.hostname;
var expiration="Thu, 01-Jan-1970 00:00:01 GMT";
document.cookie=name+"="+path+domain+";expires="+expiration;
}
function deleteAnalyticsCookies(){
var cookieNames=["__utma","__utmb","__utmc","__utmz","_ga"]
for(var i=0;i<cookieNames.length;i++)
delCookie(cookieNames[i])
}
function gaOptout(){
document.cookie=disableStr+'=true;'+getCookieExpireDate()+' ; path=/';
document.cookie='hasConsent=false;'+getCookieExpireDate()+' ; path=/';
var div=document.getElementById('cookie-banner');
if(div!=null)div.innerHTML='<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"class="container txt-center">Vous vousêtes opposé\a
au dépôt de cookies de mesures d\udience dans votre navigateur</div>'
window[disableStr]=true;
deleteAnalyticsCookies();
}
var consentCookie=getCookie('hasConsent');
if(!consentCookie){
var referrer_host=document.referrer.split('/')[2];
if(referrer_host!=document.location.hostname){
window[disableStr]=true;
window[disableStr]=true;
window.onload=askConsent;
}else{
document.cookie='hasConsent=true; '+getCookieExpireDate()+' ; path=/';
}
}
var _gaq=_gaq||[];
_gaq.push(['_setAccount',gaProperty]);
_gaq.push(['_setDomainName','motomag.com']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;
ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+
'.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);
})();
</script>  <script src="https://js.reactk.com/script/reactk.min.js"></script> <script type="text/javascript">
reactk.init("wz0ah9X8Yjs953JQgDqjmQQaU95rK");
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//piwik.motomag.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId',1]);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> <noscript><p><img
src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'Je refuse',
'Initial Screen Accept Button Text':'J&#039;accepte',
'Initial Screen Purpose Link Text':'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Header Title Text':'Paramètres de Gestion de la Confidentialité',
'Purpose Screen Body Text':'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text':'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text':'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text':'Tout Accepter',
'Vendor Screen Reject All Button Text':'Tout Refuser',
'Vendor Screen Purposes Link Text':'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-mini.png',
'Publisher Purpose IDs':[1,2,3,4,5],
'Post Consent Page':'https://www.motomag.com/Mentions-legales.html',
'Consent Scope':'service',
'UI Layout':'banner',
'No Option':false,
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#324C55!important}
.qc-cmp-ui{background-color:#D3D3D3!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}</style></head><body
class="home" role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=9");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle35205%3D">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=2");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>	<div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8">
<div
class="row"><div
class="col-md-12">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">à la une</h1></div>
</header>
<section
class="article-une"><div
class='carroussel-une' data-sl="true"  data-slType="alaune"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="http://www.motomag.com/local/cache-gd2/41c725fae0d77ad239488ed62222abad.jpg" data-titlethumb="Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vidéo)">
<a
href="Essai-Kawasaki-Z-125-et-Ninja-125-jeunes-pousses-video.html" title="Lire l'article Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vidéo)" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (...)' src="local/cache-gd2/15f3d59b7cae98c5a299a133751aa5f5.jpg" width='460' height='310' title='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Essai</span></li><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Essai Kawasaki Z 125 et Ninja 125&nbsp;: jeunes pousses (+vidéo)</h2><p
class="f15 fPt ">Il n’y a pas que les grosses motos dans la vie, Kawasaki semble l’avoir enfin compris et propose aux plus jeunes une version « mini » et accessible de ses modèles phares : la Z et la Ninja. L’intérêt ? Fidéliser le fan de la marque, comme le fait déjà Yamaha avec ses YZF et MT-125 ou encore Suzuki avec ses GSX-S et GSX-R&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-07">
07/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="http://www.motomag.com/local/cache-gd2/5ce810d504c8a8f3c01000349c9200b6.jpg" data-titlethumb="Triumph Speed Twin : la Bonneville énervée !!">
<a
href="Triumph-Speed-Twin-la-Bonneville-enervee.html" title="Lire l'article Triumph Speed Twin : la Bonneville énervée !!" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' src="local/cache-gd2/831b696e194667204657f0785a64a96c.jpg" width='460' height='310' title='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Présentation</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</h2><p
class="f15 fPt ">Décidément, chez Triumph, ça bouge beaucoup. À peine rentré de l’essai des nouvelles Street Twin et Scrambler 900, voilà que se présente devant nous la Speed Twin, une évocation « musclée » du concept Bonneville. Autant vous le dire de suite, la moto est top !</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-06">
06/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:16">16</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="http://www.motomag.com/local/cache-gd2/5b363ca82033810ab443aed599c46db7.jpg" data-titlethumb="La Sécurité routière lance une campagne en faveur de l&#039;airbag">
<a
href="La-securite-routiere-lance-une-campagne-en-faveur-de-l-airbag.html" title="Lire l'article La Sécurité routière lance une campagne en faveur de l&#039;airbag" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='La S&#233;curit&#233; routi&#232;re lance une campagne en faveur de (...)' src="local/cache-gd2/5fb2932196408cfdc8c8a5215a760e9b.jpg" width='460' height='310' title='La S&#233;curit&#233; routi&#232;re lance une campagne en faveur de l&#039;airbag' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Equipements accessoires</span></li><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">La Sécurité routière lance une campagne en faveur de l&#8217;airbag</h2><p
class="f15 fPt ">Inciter à porter un airbag, tel est le thème de la nouvelle campagne de la sécurité routière, avec jeu-concours, clip vidéo et incitation fiscale à la clé. Mais quid de la prévention ?</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-06">
06/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="http://www.motomag.com/local/cache-gd2/5c28eae3ad315f4b51a685ea713d8400.png" data-titlethumb="La 10e édition du renouveau de la concentre des Millevaches a lieu les 7, 8&nbsp;(...)">
<a
href="Concentration-hivernale-des-Millevaches-Correze.html" title="Lire l'article La 10e édition du renouveau de la concentre des Millevaches a lieu les 7, 8&nbsp;(...)" itemprop="url"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='La 10e &#233;dition du renouveau de la concentre des (...)' src="local/cache-gd2/7b5bab6ca5fd4990934e7a5bcff8cede.png" width='460' height='310' title='La 10e &#233;dition du renouveau de la concentre des Millevaches a lieu les 7, 8 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite">Agenda</span></li></ul>
</aside></div><div
class="article-txt pa10"><h2 class="f30 fPtNaB " itemprop="description">La 10e édition du renouveau de la concentre des Millevaches a lieu les 7, 8 et 9 décembre</h2><p
class="f15 fPt ">La 10e édition du renouveau de la fameuse concentration hivernale se déroulera les 7, 8 et 9 décembre 2018. Plusieurs milliers de motards ont déjà « signé » pour faire partie de la bande de joyeux drilles qui affrontera les routes de Corrèze logiquement enneigées à cette date. Plusieurs animations sont prévues pour ce rendez-vous qui se féminise, se rajeunit et reste, comme à l’accoutumée, placé sous le&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-27">
27/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div></div></div>
<nav
class="article-une-nav"><ul
class="list-unstyled"></ul>
</nav>
</section></div></div><section
class="row"><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="6e-balade-des-peres-Noel-des-orphelins-des-pompiers-Catalan.html" title="Lire l'article 6e balade des pères Noël des orphelins des pompiers Catalan" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='6e balade des p&#232;res No&#235;l des orphelins des pompiers (...)' src="local/cache-gd2/e0273666d796e1422d91dbe32f54d0c8.jpg" width='300' height='200' title='6e balade des p&#232;res No&#235;l des orphelins des pompiers Catalan' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Motoclubs, associations</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">6e balade des pères Noël des orphelins des pompiers&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Le dimanche 2 décembre 2018, le moto club EMCCB (Elne moto club catalan biker) a&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-07">
07/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="TwoNav-Aventura-motor-un-navigateur-route-et-bitume.html" title="Lire l'article GPS TwoNav Aventura motor, un navigateur route et bitume" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='GPS TwoNav Aventura motor, un navigateur route et (...)' src="local/cache-gd2/b89e5bf5b4fc47b101ca5af62af40a59.jpg" width='300' height='200' title='GPS TwoNav Aventura motor, un navigateur route et bitume' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Equipements accessoires</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">GPS TwoNav Aventura motor, un navigateur route et&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Passer des routes bitumées aux pistes carrossables pour arriver à sa destination, tel&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-03">
03/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Sommaire-de-l-emission-de-radio-Kiqincoup-Tetoupal-du-2-decembre-2018.html" title="Lire l'article Sommaire de l&#039;émission de radio Kiqincoup Tétoupal du 2 décembre&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du (...)' src="local/cache-gd2/3b70488c985f182997425fa91fe5997a.jpg" width='300' height='200' title='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du 2 d&#233;cembre (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Radio Kiqincoup Tetoupal</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Sommaire de l’émission de radio Kiqincoup Tétoupal&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Kiqincoup Tétoupal c’est, depuis plus de 30 ans, l’émission de radio des motards,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-04">
04/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Essai-Honda-Forza-300-2018-un-come-back-sportif.html" title="Lire l'article Essai Honda Forza 300 (2018) : un come back sportif" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Essai Honda Forza 300 (2018) : un come back sportif' src="local/cache-gd2/69520efc23075c494c7e14ef44619df3.jpg" width='300' height='200' title='Essai Honda Forza 300 (2018) : un come back sportif' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Essai</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Essai Honda Forza 300 (2018) : un come back&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">2018 marque le retour du Forza 300 chez Honda. Avec ce scooter, qui n’a plus&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-04">
04/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div><div
class="col-md-6"><div
class="carrousel-article350-wp mt20" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="false"  data-slHeight="350"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-hors-serie-de-Moto-Magazine-Motos-Classiques-d-hier-et-d-aujourd-hui-est-en-kiosque.html" title="Lire l'article Le hors-série de Moto Magazine &#034;Motos Classiques, d&#039;hier et&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le hors-s&#233;rie de Moto Magazine &#034;Motos Classiques, (...)' src="local/cache-gd2/821d8df350dda6552ce03a0a512e5f17.jpg" width='300' height='200' title='Le hors-s&#233;rie de Moto Magazine &#034;Motos Classiques, d&#039;hier et (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le hors-série de Moto Magazine "Motos Classiques,&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Notre nouveau hors-série consacré aux motos classiques, qu’il s’agisse d’engins vendus&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-17">
17/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Le-Moto-Magazine-no353-decembre-2018-janvier-2019-est-en-kiosque.html" title="Lire l'article Le Moto Magazine n°353 (décembre 2018 - janvier 2019) est en kiosque" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='Le Moto Magazine n&#176;353 (d&#233;cembre 2018 - janvier 2019) est (...)' src="local/cache-gd2/c3da4c0c48cff479e7dde7e451b7faae.jpg" width='300' height='200' title='Le Moto Magazine n&#176;353 (d&#233;cembre 2018 - janvier 2019) est en kiosque' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Actus</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Le Moto Magazine n°353 (décembre 2018 - janvier&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Noël approche et le salon de Milan tombait à point nommé pour nous faire rêver avec une&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-28">
28/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
<a
href="Edito-du-Moto-Magazine-no353-de-decembre-2018-janvier-2019-carburant-explosif.html" title="Lire l'article Édito du Moto Magazine n°353 de décembre 2018 / janvier 2019 : carburant&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier (...)' src="local/cache-gd2/e1aea20967ebace5501f35e98437c4a0.jpg" width='300' height='200' title='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier 2019 : carburant (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="picto-rub bgBlueD cWhite medium">Les blogs de Motomag</span></li></ul>
</aside></div><div
class="article-txt pa10"><h1 class="f22 fPtNaB " itemprop="name">Édito du Moto Magazine n°353 de décembre 2018 /&nbsp;(...)</h1><p
class="f14 fPt cGrey " itemprop="description">Il aura fallu que la France se pare massivement de jaune le 17 novembre pour que nos&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-28">
28/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=11");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Nitro-Circus-le-cirque-2-0.html" title="Lire Nitro Circus : le cirque 2.0 (+vidéo)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Nitro Circus : le cirque 2.0 (+vid&#233;o)' src="local/cache-gd2/ceb4a14c1d9253690d6c4955bc8b26f3.jpg" width='130' height='94' title='Nitro Circus : le cirque 2.0 (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Nitro Circus&nbsp;: le cirque 2.0 (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-FFMC-et-le-3e-week-end-d-action-des-gilets-jaunes.html" title="Lire La FFMC et le 3e week-end d&#039;action des gilets jaunes" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La FFMC et le 3e week-end d&#039;action des gilets (...)' src="local/cache-gd2/91971b0640312cc629e659a75831e0f0.jpg" width='130' height='94' title='La FFMC et le 3e week-end d&#039;action des gilets jaunes' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La FFMC et le 3e week-end d’action des gilets jaunes</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Le-Francais-Jules-Cluzel-rejoint-le-GMT-94-pour-le-championnat-du-monde-de-Supersport.html" title="Lire Le Français Jules Cluzel rejoint le GMT 94 pour le championnat du monde de&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Le Fran&#231;ais Jules Cluzel rejoint le GMT 94 pour le (...)' src="local/cache-gd2/94f1141ba5e3a1eaaec419cd2def3420.jpg" width='130' height='94' title='Le Fran&#231;ais Jules Cluzel rejoint le GMT 94 pour le championnat du monde de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Le Français Jules Cluzel rejoint le GMT 94 pour le championnat du monde de Supersport</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Les-militants-de-la-FFMC-90-denoncent-les-ralentisseurs-de-Nommay-dans-le-Doubs.html" title="Lire Les militants de la FFMC 90 dénoncent les ralentisseurs de Nommay dans le&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Les militants de la FFMC 90 d&#233;noncent les ralentisseurs (...)' src="local/cache-gd2/735623e75ea21c3935be84a1ba39345a.jpg" width='130' height='94' title='Les militants de la FFMC 90 d&#233;noncent les ralentisseurs de Nommay dans le (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Les militants de la FFMC 90 dénoncent les ralentisseurs de Nommay dans le Doubs</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Salon-Moto-Legende-2018-vieilles-et-vintage-font-bon-menage-video.html" title="Lire Salon Moto Légende 2018 : vieilles et vintage font bon ménage !&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : vieilles et vintage font bon (...)' src="local/cache-gd2/aa7d0502f11142d8101110be97637322.jpg" width='130' height='94' title='Salon Moto L&#233;gende 2018 : vieilles et vintage font bon m&#233;nage ! (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Salon Moto Légende 2018&nbsp;: vieilles et vintage font bon ménage&nbsp;! (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Sommaire-de-l-emission-de-radio-Kiqincoup-Tetoupal-du-25-novembre-2018.html" title="Lire Sommaire de l&#039;émission de radio Kiqincoup Tétoupal du 25 novembre&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du (...)' src="local/cache-gd2/640052ac468f93f8ad3c59be68e16001.jpg" width='130' height='94' title='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du 25 novembre (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Sommaire de l&#8217;émission de radio Kiqincoup Tétoupal du 25 novembre 2018</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" title="Lire Salon Moto Légende 2018 : le Team Hampe Racing fête ses 10 ans&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses (...)' src="local/cache-gd2/3e123a117168463f31071946d7cfe1fa.jpg" width='130' height='94' title='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses 10 ans (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Salon-Moto-Legende-2018-rencontre-avec-Dominique-Secco-un-preparateur-passionne.html" title="Lire Salon Moto Légende 2018 : rencontre avec Dominique Secco, un préparateur&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : rencontre avec Dominique (...)' src="local/cache-gd2/ed6e46a403c096d11c4b3cfd7d55fc1d.jpg" width='130' height='94' title='Salon Moto L&#233;gende 2018 : rencontre avec Dominique Secco, un pr&#233;parateur (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Salon Moto Légende 2018&nbsp;: rencontre avec Dominique Secco, un préparateur passionné</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:9">9</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Les-interdictions-de-circuler-s-etendent-en-region-parisienne-a-partir-du-1er-juillet-2019.html" title="Lire Les interdictions de circuler s&#039;étendent en région parisienne à partir du&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Les interdictions de circuler s&#039;&#233;tendent en r&#233;gion (...)' src="local/cache-gd2/804a7b4e131d10614a627966525c2bc6.jpg" width='130' height='94' title='Les interdictions de circuler s&#039;&#233;tendent en r&#233;gion parisienne &#224; partir du (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Les interdictions de circuler s’étendent en région parisienne à partir du 1er juillet 2019</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="MotoGP-les-pilotes-en-test-a-Valence-pour-preparer-la-saison-2019.html" title="Lire MotoGP : les pilotes en test à Valence pour préparer la saison 2019&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='MotoGP : les pilotes en test &#224; Valence pour pr&#233;parer la (...)' src="local/cache-gd2/4b5bd6d4fc1eebf0100c99b65d8b9481.jpg" width='130' height='94' title='MotoGP : les pilotes en test &#224; Valence pour pr&#233;parer la saison 2019 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">MotoGP&nbsp;: les pilotes en test à Valence pour préparer la saison 2019&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Salon-Moto-Legende-2018-la-Yamaha-SR-500-fetait-ses-40-ans.html" title="Lire Salon Moto Légende 2018 : la Yamaha SR 500 fêtait ses 40 ans" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : la Yamaha SR 500 f&#234;tait ses 40 (...)' src="local/cache-gd2/78a04eff5b97b7ebdd65411ba61b0a9f.jpg" width='130' height='94' title='Salon Moto L&#233;gende 2018 : la Yamaha SR 500 f&#234;tait ses 40 ans' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Salon Moto Légende 2018&nbsp;: la Yamaha SR 500 fêtait ses 40 ans</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:6">6</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Supercross-de-Paris-Jason-Anderson-ecrase-la-concurrence.html" title="Lire Supercross de Paris : Jason Anderson écrase la concurrence !" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Supercross de Paris : Jason Anderson &#233;crase la (...)' src="local/cache-gd2/c6e9bb61cb266ebf48bcee0ca2c857dd.jpg" width='130' height='94' title='Supercross de Paris : Jason Anderson &#233;crase la concurrence !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Supercross de Paris&nbsp;: Jason Anderson écrase la concurrence&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row"><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="21e-salon-Moto-Legende-le-succes-toujours-au-rendez-vous.html" title="Lire 21e salon Moto Légende : le succès toujours au rendez-vous" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='21e salon Moto L&#233;gende : le succ&#232;s toujours au (...)' src="local/cache-gd2/136016684a3492bbd93bc5322e5c612c.jpg" width='130' height='94' title='21e salon Moto L&#233;gende : le succ&#232;s toujours au rendez-vous' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">21e salon Moto Légende&nbsp;: le succès toujours au rendez-vous</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:8">8</span></li></ul>
</aside></a>
</article></div><div
class="col-md-6 mt20" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="La-4e-edition-de-la-Battle-of-the-Kings-Harley-Davidson-couronne-la-Thailande.html" title="Lire La 4e édition de la Battle of the Kings Harley-Davidson couronne la&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='La 4e &#233;dition de la Battle of the Kings Harley-Davidson (...)' src="local/cache-gd2/ee8e01f1a2568fa5601ef58cc035bc8d.jpg" width='130' height='94' title='La 4e &#233;dition de la Battle of the Kings Harley-Davidson couronne la (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">La 4e édition de la Battle of the Kings Harley-Davidson couronne la Thaïlande</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div>
</section><section
class="row">
</section>
<section
class="row mt20" ><div
class="col-md-6" >
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
<a
href="Retour-critique-sur-les-nouveautes-motos-du-salon-de-Milan-2018-3e-volet-Suz-Enfield-Triumph-KTM-video.html" title="Lire Retour critique sur les nouveautés motos du salon de Milan 2018. 3e volet :&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Retour critique sur les nouveaut&#233;s motos du salon de (...)' src="local/cache-gd2/4e737a2a457551f14292d9a7cf63bd47.jpg" width='130' height='94' title='Retour critique sur les nouveaut&#233;s motos du salon de Milan 2018. 3e volet : (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Retour critique sur les nouveautés motos du salon de Milan 2018. 3e volet&nbsp;: Suz&#8217;, Enfield, Triumph, KTM (+vidéo)</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article>
<article
itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
<a
href="Moto3-Can-Oncu-entre-dans-l-histoire-des-grands-prix.html" title="Lire Moto3 : Can Öncü entre dans l&#039;histoire des grands prix à 15 ans&nbsp;(...)" itemprop="url" content="#" class="pa10"><div
class="article-img pull-left mr10">
<figure>
<img
class='spip_logos' alt='Moto3 : Can &#214;nc&#252; entre dans l&#039;histoire des grands (...)' src="local/cache-gd2/fd46d68c4d8d474381888129f8a5ce11.jpg" width='130' height='94' title='Moto3 : Can &#214;nc&#252; entre dans l&#039;histoire des grands prix &#224; 15 ans (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2><h1 class="f14 fPtNaB cGrey " itemprop="description">Moto3&nbsp;: Can Öncü entre dans l’histoire des grands prix à 15&nbsp;ans&nbsp;!</h1></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div>
<div
class="col-md-6 pub_t hidden-xs" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></section></section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=34273?debut_forums_fils=@120656#forum120656" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-08">08/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai BMW F 750 GS&nbsp;: un bel équilibre (+vidéo)</p><p
class="f12 fPt" itemprop="description">TITI87,
Je possède depuis 4 mois et 3000km une F750 et je réagi au dernier comparo du motomag de décembre.
Au global, je suis d’accord avec vous.
Ce que je comprend pas c’est les conso, d’autant que la mienne à pare brise haut et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35200?debut_forums_fils=@120655#forum120655" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-08">08/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</p><p
class="f12 fPt" itemprop="description">Phil03 , je pense plutôt que Triumph est en ce moment très prolifique en multipliant les modèles et les variations sur ces modèles , et Moto Mag ne fait que rapporter l’info au fur et à mesure...Concernant Royal Enfield et Moto-Guzzi ,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35203?debut_forums_fils=@120654#forum120654" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Essai Kawasaki Z 125 et Ninja 125&nbsp;: jeunes pousses (+vidéo)</p><p
class="f12 fPt" itemprop="description">Le reportage illustre bien le problème des motos A1 : une double-limitation portant à la fois sur la cylindrée (125) ET la puissance (15 ch). Avec les normes anti-pollution actuelles, la petite cylindrée  génère des moteurs trop&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35200?debut_forums_fils=@120653#forum120653" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</p><p
class="f12 fPt" itemprop="description">oui c’est vrai chez guzzi ils sont telleme nt excellents pour la pub, le sav, et même la fiabilité.
ex guzzist j’ai hâte d’essayer la v85. Mais il y a un mais tant qu’ils n’auront pas un sav digne de l’histoire guzzi, de la prétention&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35200?debut_forums_fils=@120652#forum120652" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</p><p
class="f12 fPt" itemprop="description">C’est vrai que cette bécane est chouette, mais faudrait tout de même qu’elle ne s’énerve pas trop, les 80k/h sont vite atteint........<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35200?debut_forums_fils=@120651#forum120651" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</p><p
class="f12 fPt" itemprop="description">Triumph doit vous payer grassement vu le nombre d articles consacres a cette marque ,,,, une selle qui change ,,, une nouvelle couleur et hop 2 pages ,,,, sur Royal Enfield par contre VRAIMENT pas grand chose ,,, voir rien ,,, la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35200?debut_forums_fils=@120650#forum120650" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</p><p
class="f12 fPt" itemprop="description">C’est beau, on ne peut pas le nier ! Et ça doit livrer des sensations diaboliques, avec ses 11 mkg pour 200 kg à vide. Avec des amortisseurs d’une autre facture (EMC par exemple), le tarif aurait été plus légitime.
Dommage que le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35196?debut_forums_fils=@120649#forum120649" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La Sécurité routière lance une campagne en faveur de l&#8217;airbag</p><p
class="f12 fPt" itemprop="description">"la responsabilisation des usagers de 2RM". Quand je lis ça, j’ai les poils qui se hérissent. On croule sur les dispositions légales obligatoires. Le port de gants avec l’étiquette qui va bien, le port de surfaces réfléchissantes plus&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35180?debut_forums_fils=@120648#forum120648" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Édito du Moto Magazine n&#176;353 de décembre 2018 / janvier 2019&nbsp;: carburant explosif</p><p
class="f12 fPt" itemprop="description">En matière de taxation des carburants (qu’on l’appelle Diesel ou gasoil ou fuel...), les taux sont tellement énormes qu’il importe peu de couper les cheveux en 4.
60% ou 140% au fond c’est pas le réel problème ; la vraie question est :&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35196?debut_forums_fils=@120647#forum120647" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La Sécurité routière lance une campagne en faveur de l&#8217;airbag</p><p
class="f12 fPt" itemprop="description">y’a aucune incitation fiscale puisqu’en fait, ce sont les fabricants qui appliquent une ristourne d’une valeur equivalente à la tva. Ce qui d’ailleurs m’amène à me demander comment ils peuvent se permettre cela ? Est-ce des marges&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35196?debut_forums_fils=@120646#forum120646" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-07">07/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">La Sécurité routière lance une campagne en faveur de l&#8217;airbag</p><p
class="f12 fPt" itemprop="description">Salut,
j’en suis à mon second airbag, filaire cette fois ,plus facile à réarmer....moins cher que mon premier béring (radio). en bon militant FFMC ,je suis contre les obligations, pour la prévention et aussi l’indication claire sur les&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32995?debut_forums_fils=@120645#forum120645" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-06">06/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Guzzi V7 III Racer&nbsp;: sensations bien corsées</p><p
class="f12 fPt" itemprop="description">Tant qu’à faire "20 taches", ils auraient pu mettre des freins à tambours...
Pour faire des runs devant les troquets... entre mi-juin et fin août...
Et ceci (ma remarque) vaut pour l’ensemble des néo-rétro-nostalgicos...
Bon après la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32995?debut_forums_fils=@120644#forum120644" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-06">06/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Guzzi V7 III Racer&nbsp;: sensations bien corsées</p><p
class="f12 fPt" itemprop="description">Ce long cours sur les roues de moto était inutile ; nous ne sommes pas nés de la dernière pluie ! Ils ont mis des roues à chambre, ce qui est une hérésie de nos jours, voilà tout. De plus sur une moto de ce type, et encore plus à ce&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32995?debut_forums_fils=@120643#forum120643" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-06">06/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Guzzi V7 III Racer&nbsp;: sensations bien corsées</p><p
class="f12 fPt" itemprop="description">"Cette moto aurait des pneus à chambre à air !!!??? Si c’est bien ça (et non des pneus diagonaux, peut-être), c’est vraiment stupide !" a écrit Lonewolf...
Faut pas confondre pneus à chambre (tubetype) et pneus sans chambre (tubeless)&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=32995?debut_forums_fils=@120642#forum120642" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-06">06/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Moto Guzzi V7 III Racer&nbsp;: sensations bien corsées</p><p
class="f12 fPt" itemprop="description">Bj
Etant tenté de remettre le couvert avec le plaisir du V2 Guzzi et ayant impérativement besoin d’une position "bracelets hauts" (sport/tourisme) en parcourant l’essai je dois en conclure que ce ne sera pas encore celle ci.
Selle&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=34765?debut_forums_fils=@120641#forum120641" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-05">05/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Medusa&nbsp;: vers une nouvelle marque de moto française&nbsp;?</p><p
class="f12 fPt" itemprop="description">...Pour sûr. Et tes laborieuses  logorrhées -toujours anonymes- n’y apportent rien de plus.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=34765?debut_forums_fils=@120640#forum120640" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-05">05/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Medusa&nbsp;: vers une nouvelle marque de moto française&nbsp;?</p><p
class="f12 fPt" itemprop="description">Je me dois de signaler à sa seigneurie Pierre Borgen que tous les messages signés "anonymes" ne sont pas de moi. Lorsque j’ai fait mon commentaire, il n’était pas nécessaire de s’identifier et je n’ai simplement pas ouvert mon compte.&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35126?debut_forums_fils=@120639#forum120639" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-04">04/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Honda présente à Milan les évolutions 2019 de ses CB&nbsp;500&nbsp;X, F et CBR&nbsp;500&nbsp;R</p><p
class="f12 fPt" itemprop="description">Possédant actuellement la concurrente directe de la X (Benelli 502 TRK [mais roue AV de 17] avec 118L de bagagerie) et ayant des problèmes de santé, je trouve celle-ci assez lourde une fois équipée (235 kgs sans bagagerie et tous&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35165?debut_forums_fils=@120638#forum120638" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-04">04/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018&nbsp;: la Yamaha SR 500 fêtait ses 40 ans</p><p
class="f12 fPt" itemprop="description">Je posais la question car je subodorais la quasi unanimité des réponses : non , personne n’en voudrait...
Mais perso je n’ai pas la même : ras le bol des machines toujours plus grosses , plus lourdes , plus sophistiquées , plus chères&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35165?debut_forums_fils=@120637#forum120637" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-12-04">04/12/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018&nbsp;: la Yamaha SR 500 fêtait ses 40 ans</p><p
class="f12 fPt" itemprop="description">??? le 3 décembre à 11:57 c’était le contraire.... Comme quoi, oui, parfois, c’est dans la tête...<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/11/27/ledito-du-moto-magazine-353-de-decembre-2018-janvier-2019/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-27">27/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 353 de décembre 2018 – janvier 2019</p><p
class="f12 fPt" itemprop="description">Carburant explosif
Les « gilets jaunes » ont porté haut et fort la grogne contre la hausse des carburants partout en France le 17 novembre dernier, et nombre de citoyens motards se sont joints aux cortèges et autres blocages. Car par delà la baisse du pouvoir d’achat qu’elle va entraîner pour beaucoup de ménages, notamment en province, c’est l’écologie punitive qui est pointée du doigt&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/11/24/salon-moto-legende-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018</p><p
class="f12 fPt" itemprop="description">Salon Moto Légende 2018
Premier Salon Moto Légende pour moi, et j’ai adoré.
De supers clubs, de superbes machines, des préparateurs au top, des pièces par dizaines, c’est un rendez-vous incontournable pour celles et ceux qui aiment les anciennes.
Pour finir ma visite, direction le pavillon Osenat où sont présentés des modèles qui seront mis aux enchères, comme une très belle Indian à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/28/2014-2018-honda-dominator-rfvc-et-papytoum-en-reeducation/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-28">28/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2014-2018&nbsp;: Honda dominator RFVC et Papytoum en rééducation</p><p
class="f12 fPt" itemprop="description">Bonsoir,
Après la jolie cabriole que la Honda NX650 et Papytoum ont fait ensemble sur la petite route qui mène d’Urbalacone à Guargale en Corse dans la nuit du samedi 08 juin 2014, il fallait pas mal de temps pour consolider l’une et l’autre.
Figure 1 : Honda NX650 chiffonnée lors du rallye de Corse en juin 2014
Pour Papytoum, la prise en charge assurée au CHU de Grenoble par le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/26/ledito-du-moto-magazine-352-de-novembre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-26">26/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 352 de novembre 2018</p><p
class="f12 fPt" itemprop="description">Scabreuse transition
En même temps que le salon parisien de la moto ouvrait ses portes, Paris fermait les siennes à la moto ! Verbalisations à gogo, enlèvements massifs de machines à la porte de Versailles, nouvelles annonces pour bouter les moteurs thermiques hors les murs… Voilà bien une preuve que notre moyen de transport – et notre passion – est totalement déconsidéré par la mairie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/22/difficile-de-faire-des-grandes-premieres-a-tous-les-coups-mais-repeter-les-grannnnnds-succes-nous-savons-faire/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-22">22/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Difficile de faire des grandes premières à tous les coups mais répéter les Grannnnnds succès&nbsp;: Nous savons faire</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier, Bruno DA
Circuit du Val de Vienne le week-end du 13 &amp; 14 Octobre  2018.
La GRANDE FINALE pour les trois catégories… Quelques FSBK sont venus nous épauler  sur ces trois grilles magnifiques.
Sur ce circuit rapide et technique, avec le Val de Vienne Moto,  c’est quasiment une réunion de famille, très belle organisation et tout est facile : échange et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/10/15/trophee-robert-doron-an-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-15">15/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron&nbsp;: an 2&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 2 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto situé à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, c’est le club moto Riding Sensation qui organisait le week-end, et je souhaite remercier Laurry Frémy et ses collègues pour cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/08/une-grande-premiere-des-side-cars-a-lanneau-du-rhin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-08">08/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une grande première&nbsp;: des side-cars à l’Anneau du Rhin&nbsp;!</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier
Circuit de l’Anneau du Rhin le week-end du 29 &amp; 30 Septembre  2018.
Quatrième course PROMO RSCM de la saison
Course du13éme  trophée organisé par PASSION VITESSE.
Accueil chaleureux et très belle organisation sur ce circuit magnifique.Un grand merci en particulier à Thierry et Dany Selig : les grands organisateurs.Merci à Frédérique Risser, chef de piste de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/03/ledito-du-moto-magazine-351-doctobre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 351 d’octobre 2018</p><p
class="f12 fPt" itemprop="description">Le monde moto en pleine mutation ?
La transition écologique est au cœur des débats dans notre société, et a eu encore plus d’écho ces dernières semaines après la démission de Nicolas Hulot. Un grand nombre de citoyens aspirent à préserver la planète pour les générations futures, à un environnement plus respirable et plus serein. Ce qui va engendrer efforts et interdictions. Ce à quoi la moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/03/circuits-de-regularite-moto-en-charente-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto en Charente dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Le début des années 1980 est assez particulier pour la discipline qui nous intéresse tous.
En effet, suite aux discussions qui agitent les instances dirigeantes du motocyclisme mais aussi les pratiquants depuis des années, ce sont deux règlements qui sont présentés par la FFM en 1980 : un règlement de régularité et un règlement des rallyes (France Moto n°131 du 11 janvier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/10/01/bilan-materiel-et-fin-de-parcours/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-01">01/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Bilan matériel et fin de parcours</p><p
class="f12 fPt" itemprop="description">Outre la Mutuelle des motards qui m’a bien aidé à repartir et puis aussi à revenir, ce qui n’est pas la moindre chose, il faut que je remercie aussi Furygan dont j’ai perdu les gants mais qui m’a permis de découvrir qu’avec des manchons et des poignées chauffantes, on pouvait traverser la Yakoutie en automne sans se geler les doigts avec juste des gants d’été à petits trous ventilés, et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/30/generalites-sur-la-route-de-magadan/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-30">30/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Généralités sur la route de Magadan</p><p
class="f12 fPt" itemprop="description">Sur cette route assez peu touristique, je n’ai rencontré, ma foi, que des gens fort aimables, même si parfois ils pouvaient inquiéter un peu. Ils aiment les français, surtout Pierre Richard et Djodassine et puis ils connaissent bien la France qui comprend généralement deux villes, Marcel et Parich. Pas un seul contrôle, d’ailleurs j’ai bouffé la moitié des deux mille bornes sans plaque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/29/retour-a-la-case-depart-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-29">29/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Retour à la case départ</p><p
class="f12 fPt" itemprop="description">Yakoutia Airlines. Un vol de deux heures, pour rattraper deux heures de décalage et qui décolle avec deux heures de retard, il y a de quoi se perdre dans l’espace temps… je me retrouve dans le club de moto du jour de mon arrivée ; on m’a laissé la clé dans le cendrier du porche d’entrée, au milieu des mégots. Je m’imaginais roupiller et repartir discrètement mais c’était sans compter sur&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/09/28/annees-1970-des-circuits-de-regularite-dans-le-poitou/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-28">28/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Années 1970&nbsp;: Des circuits de régularité moto dans le Poitou</p><p
class="f12 fPt" itemprop="description">Bonjour,
C’est lors de l’épreuve de régularité organisée au départ d’Archiac (16) que le jeune pilote Joseph Tougeron de l’AM Nantaise (44) connait sa plus grosse déception de la saison 1969. Après une première saison de régularité en tous points exceptionnelle, second et premier civil du Cannes-Genève-Cannes notamment, il rate de peu le titre chez les civils. Il faut lire son interview dans&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/28/les-eglises-colorees/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-28">28/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les églises colorées…</p><p
class="f12 fPt" itemprop="description">Quand toute une région s’est construite sur l’industrie lourde, le bagne et la déportation, les lieux sacrés sont restés une abstraction, une autre dimension, une vague fiction… Après la disparition de l’union soviétique, beaucoup de villes se sont éteintes mais les églises ont poussé comme des champignons colorés… à part celle de Magadan, qui est gigantesque, dans les autres villes, elles&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/27/esprit-es-tu-la/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-27">27/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">esprit, es-tu là&nbsp;?</p><p
class="f12 fPt" itemprop="description">A l’étage du premier musée, il y avait aussi une grande salle consacrée aux goulags… toutes ces photos de visages oubliés, ces gens qui se sont retrouvés là sans comprendre pourquoi, leurs papiers, quelques souvenirs, leurs outils de mineurs… il s’est passé des choses terribles à Magadan mais seul mon mécano du premier jour me parlera du malaise de vivre dans cette ville née par le bagne et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/09/26/avant-derniere-course-2018-pour-les-side-cars-classic-rscm/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-26">26/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Avant dernière course 2018 pour les side-cars Classic-RSCM</p><p
class="f12 fPt" itemprop="description">Photos Michside,  Rico, Loic. Affiche de Cécile
Circuit Jean Pierre Beltoise (Haute Saintonge) les 22 &amp; 23 Septembre 2018.
Course organisée par le Ducati Club de France dans le cadre du célèbre Trophée Prout Mono  : deux endurances et 3 courses de vitesse.
Comme avec les Open Promo en juillet : officiels FFM au Top, encadrement sympathique et efficace par Julien Beltoise : un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/26/les-mammouths-au-musee/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-26">26/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">les mammouths au musée</p><p
class="f12 fPt" itemprop="description">Egeniy m’avait raconté qu’au musée, on pouvait voir un pied de mammouth qui, jusqu’à il y a peu de temps, était conservé dans l’alcool. Régulièrement, il fallait changer l’alcool et quelques initiés privilégiés avaient le droit de déguster quelques gouttes d’alcool de mammouth. C’était, paraît-il, absolument dégueulasse mais qui aurait refusé le privilège de tester un tel breuvage? Depuis peu,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/25/magadan-au-bord-de-leau/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-25">25/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Magadan au bord de l’eau…</p><p
class="f12 fPt" itemprop="description">Magadan est construite près de trois grandes baies sur la mer l’Okhotsk qui sépare le continent de la péninsule du Kamtchatka. La ville est abritée des vents marins par une légère colline qui empêche de voir la mer depuis le centre, mais elle ne s’offre aux regards que quelques centaines de mètres plus&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/balades-de-zib/2018/09/24/militante-ffmc-cest-quoi/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-24">24/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par Zib21</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Militante FFMC, c’est quoi&nbsp;?</p><p
class="f12 fPt" itemprop="description">Un petit aparthé sur ce blog dédié à mes balades à moto, sur mon investissement à la FFMC (Fédération Française des Motards en Colère). En juin 2011, j’ai participé à une manifestation contre toutes les mesures que Monsieur Guéant voulait … Lire la suite → Lire la (...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/24/peche-de-brute/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-24">24/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Pêche de brute…</p><p
class="f12 fPt" itemprop="description">Evgeniy, qui va garder ma moto cet hiver, m’avait, dès qu’on s’est rencontrés, parlé des eaux si poissonneuses de la mer d’Okhotsk. Les peuples installés ici avant l’ère Soviétique ne vivaient que des bienfaits de la mer. Phoques, baleines, crabes géants, poissons… Evgeniy, avec lyrisme, m’avait conté des pêches incroyables qu’il avait pu faire en mer comme en rivière, le goût incomparable du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-des-peres-Noel-2018-de-Challans-Vendee.html" title="Balade des pères Noël 2018 de Challans (Vendée)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-15T00:00:00+01:00">15/12</strong><p
class="f11 fPtB ml5" itemprop="name">Balade des pères Noël 2018 de Challans (Vendée)</p><p
class="f11 fPt ml5" itemprop="description">Le forum de motards vendéens, Asphalte</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Dirt-Track-Zarco-au-Superprestigio-a-Paris.html" title="ANNULÉ - Dirt Track : Zarco au Superprestigio à Paris !" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-15T18:00:00+01:00">15/12</strong><p
class="f11 fPtB ml5" itemprop="name">ANNULÉ - Dirt Track&nbsp;: Zarco au Superprestigio à Paris&nbsp;!</p><p
class="f11 fPt ml5" itemprop="description">ATTENTION, ÉVÉNEMENT ANNULÉ ! Le 15&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-des-peres-Noel-de-Nantes-a-moto-au-profit-des-enfants-Loire-Atlantique.html" title="Balade des pères Noël de Nantes à moto au profit des enfants (Loire-Atlantique)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-16T00:00:00+01:00">16/12</strong><p
class="f11 fPtB ml5" itemprop="name">Balade des pères Noël de Nantes à moto au profit des enfants (Loire-Atlantique)</p><p
class="f11 fPt ml5" itemprop="description">Pour donner le sourire à tous les&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-01-13T00:00:00+01:00">13/01</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-01-27T00:00:00+01:00">27/01</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’moto auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Hivernale-du-MTC-Les-Aigles-a-Bournan-Indre-et-Loire.html" title="Hivernale du MTC Les Aigles à Bournan (Indre-et-Loire)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-02-16T00:00:00+01:00">16/02</strong><p
class="f11 fPtB ml5" itemprop="name">Hivernale du MTC Les Aigles à Bournan (Indre-et-Loire)</p><p
class="f11 fPt ml5" itemprop="description">Le MTC Les Aigles organise sa&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-03-24T00:00:00+01:00">24/03</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’moto auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-07T00:00:00+02:00">07/04</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Grande-fete-Sortez-vos-motos-a-Epernon-Eure-et-Loire.html" title="Grande fête Sortez vos motos à Épernon (Eure-et-Loir)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-04-28T00:00:00+02:00">28/04</strong><p
class="f11 fPtB ml5" itemprop="name">Grande fête Sortez vos motos à Épernon (Eure-et-Loir)</p><p
class="f11 fPt ml5" itemprop="description">Le nom de la manifestation prévue à&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-05-18T00:00:00+02:00">18/05</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-05-25T00:00:00+02:00">25/05</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-06-02T00:00:00+02:00">02/06</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-07-07T00:00:00+02:00">07/07</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’moto auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-07-27T00:00:00+02:00">27/07</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-08-03T00:00:00+02:00">03/08</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-14T00:00:00+02:00">14/09</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-21T00:00:00+02:00">21/09</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Motobroc-Autobroc-de-Monteux-Vaucluse.html" title="Bourse Motobroc&#039; Autobroc&#039; de Monteux (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-06T00:00:00+02:00">06/10</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Motobroc&#8217; Autobroc&#8217; de Monteux (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Bourse-Classic-moto-kustom-machine-a-Velleron-Vaucluse.html" title="Bourse Classic moto&#039; &#38; kustom machine à Velleron (Vaucluse)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-10-27T00:00:00+02:00">27/10</strong><p
class="f11 fPtB ml5" itemprop="name">Bourse Classic moto&#8217; &amp; kustom machine à Velleron (Vaucluse)</p><p
class="f11 fPt ml5" itemprop="description">Classic’moto auto &amp; kustom, la&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=5");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section><div
class='row'><div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=12");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div></div><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=6");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/NBJgqURRIoU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6796" title="La FFMC organise un Relais Motard Calmos® sur la route de l&#039;hivernale&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-12-07T12:50:55+01:00">07/12</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 7 et 8 décembre a lieu l'hivernale des&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6795" title="A quoi nous servent vos données personnelles ?" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-30T12:07:32+01:00">30/11</strong><p
class="f11 fExoB ml5" itemprop="name">A quoi nous</p><p
class="f11 fexo" itemprop="description">: Les données personnelles que vous nous&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6794" title="Vous recherchez des solutions de mobilité urbaine ? Essayez les motos&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T17:00:40+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Vous recherchez</p><p
class="f11 fexo" itemprop="description">: « Marchez, faites du vélo ou utilisez les&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6793" title="RENDEZ-NOUS NOTRE ARGENT !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-24T10:04:54+02:00">24/10</strong><p
class="f11 fExoB ml5" itemprop="name">RENDEZ-NOUS</p><p
class="f11 fexo" itemprop="description">: La FFMC affirme que la Sécurité Routière doit&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6792" title="LA FFM ET LA FFMC DÉNONCENT LE COMPORTEMENT MOTOPHOBE DE LA MAIRIE DE&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-05T10:46:15+02:00">05/10</strong><p
class="f11 fExoB ml5" itemprop="name">LA FFM ET LA</p><p
class="f11 fexo" itemprop="description">: Alors que le Mondial de la Moto a ouvert ses&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6791" title="La FFMC intervient dans la Quotidienne sur France 5" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-03T16:21:21+02:00">03/10</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC intervi</p><p
class="f11 fexo" itemprop="description">: Les incivilités routières entre usagers font&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6790" title="Comité indépendant d&#039;évaluation des 80 km/h" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-02T15:11:49+02:00">02/10</strong><p
class="f11 fExoB ml5" itemprop="name">Comité indépenda</p><p
class="f11 fexo" itemprop="description">: Depuis le 1er juillet, la très contestée mesure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6789" title="La FFMC souhaite rencontrer François de Rugy, nouveau ministre de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-24T15:04:29+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC souhait</p><p
class="f11 fexo" itemprop="description">: Attachée au dialogue et aux enjeux de protection</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6788" title="FEMA : Les deux-roues motorisés sont la réponse !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-18T14:21:19+02:00">18/09</strong><p
class="f11 fExoB ml5" itemprop="name">FEMA : Les deux</p><p
class="f11 fexo" itemprop="description">: Cela semble si évident, mais en ce qui&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6787" title="La FFMC organise 5 Relais Motard Calmos® sur la route du Bol d&#039;Or" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-10T15:08:27+02:00">10/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 14,15 et 16 septembre prochains aura lieu&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1068586439045189638" title="Fans du @GMT94 ? Rejoignez le Club ! http://www.gmt94.com/club-gmt94/&#38;#xA0;p" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-30T20:23:55+01:00">30/11</strong><p
class="f11 fExoB ml5" itemprop="name">Fans du @GMT94</p><p
class="f11 fexo" itemprop="description">: Fans du @GMT94 ? Rejoignez le Club ! http://www.gm</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/YannickLeverd/status/1068482600371662849" title="Le maire de Londres favorable &#38;#xE0; la circulation des motos dans les&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-30T13:31:18+01:00">30/11</strong><p
class="f11 fExoB ml5" itemprop="name">Le maire de</p><p
class="f11 fexo" itemprop="description">: Le maire de Londres favorable à la circulation&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/GMT94/status/1068165203995607040" title="@JulesCluzel16 joins #GMT94 #Yamaha and Corentin Perolari for the 2019&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-29T16:30:04+01:00">29/11</strong><p
class="f11 fExoB ml5" itemprop="name">@JulesCluzel16</p><p
class="f11 fexo" itemprop="description">: @JulesCluzel16 joins #GMT94 #Yamaha and&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1068093710561361920" title="Dans le Garage de @julien_toniutti !pic.twitter.com/U9ZmmiRM0N" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-29T11:45:59+01:00">29/11</strong><p
class="f11 fExoB ml5" itemprop="name">Dans le Garage</p><p
class="f11 fexo" itemprop="description">: Dans le Garage de @julien_toniutti ! pic.twitter.c</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1067741620240613376" title="Patrick Godet, l&#039;orf&#38;#xE8;vre m&#38;#xE9;canicien a l&#039;origine&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-28T12:26:54+01:00">28/11</strong><p
class="f11 fExoB ml5" itemprop="name">Patrick Godet,</p><p
class="f11 fexo" itemprop="description">: Patrick Godet, l’orfèvre mécanicien a l’origine&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AAMutualistes/status/1067462451866869767" title="Table ronde #2 #JAAM2 – &#38;#xAB; Les mutuelles ne peuvent pas, ne pas&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-27T17:57:35+01:00">27/11</strong><p
class="f11 fExoB ml5" itemprop="name">Table ronde #2</p><p
class="f11 fexo" itemprop="description">: Table ronde #2 #JAAM2 – « Les mutuelles ne&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AAMutualistes/status/1067441974746189825" title="Bient&#38;#xF4;t Table ronde #2 #JAAM2 - ESS et entreprises &#38;#xE0;&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-27T16:36:13+01:00">27/11</strong><p
class="f11 fExoB ml5" itemprop="name">Bient&#xF4;t</p><p
class="f11 fexo" itemprop="description">: Bientôt Table ronde #2 #JAAM2 - ESS et&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/AAMutualistes/status/1067440340892901376" title="L&#039;entreprise doit-elle avoir une responsabilit&#38;#xE9;&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-27T16:29:44+01:00">27/11</strong><p
class="f11 fExoB ml5" itemprop="name">L’entreprise&nbsp;(...)</p><p
class="f11 fexo" itemprop="description">: L’entreprise doit-elle avoir une responsabilité</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/JAPAmutmot/status/1067413041342484480" title="Pascal Demurger ouvre les 2&#38;#xE8;mes #JAAM2 Le r&#38;#xF4;le de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-27T14:41:15+01:00">27/11</strong><p
class="f11 fExoB ml5" itemprop="name">Pascal Demurger</p><p
class="f11 fexo" itemprop="description">: Pascal Demurger ouvre les 2èmes #JAAM2 Le rôle&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1067347549890187269" title="Notre PDG Patrick Jacquot (@JAPAmutmot) fait partie des invit&#38;#xE9;s&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-27T10:21:00+01:00">27/11</strong><p
class="f11 fExoB ml5" itemprop="name">Notre PDG Patri</p><p
class="f11 fexo" itemprop="description">: Notre PDG Patrick Jacquot ( @JAPAmutmot) fait&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section></aside></div></div>	
	
		

		  
			
		

				

	 
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Essais et comparos</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Essai-Kawasaki-Z-125-et-Ninja-125-jeunes-pousses-video.html" title="Lire l'article Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vidéo)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (...)' src="local/cache-gd2/4fedc0ba8103971aeb1de0af087780c5.jpg" width='369' height='239' title='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vid&#233;o)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Essai Kawasaki Z 125 et Ninja 125&nbsp;: jeunes pousses (+vidéo)</h2><p
class="f14 fPt " itemprop="description">Il n’y a pas que les grosses motos dans la vie, Kawasaki semble l’avoir enfin compris et propose aux plus jeunes une version « mini » et accessible de ses modèles phares : la Z et la Ninja. L’intérêt ? Fidéliser le fan de la&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-07">
07/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Triumph-Speed-Twin-la-Bonneville-enervee.html" title="Lire l'article Triumph Speed Twin : la Bonneville énervée !!" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' src="local/cache-gd2/e72424b565ebc7d4b641a4b4908e0fe9.jpg" width='219' height='145' title='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</h2><p
class="f13 fPt " itemprop="description">Décidément, chez Triumph, ça bouge beaucoup. À peine rentré de l’essai des nouvelles Street Twin et Scrambler 900, voilà que se présente devant nous la Speed Twin, une évocation « musclée » du concept Bonneville. Autant vous le dire de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-06">
06/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:16">16</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Essai-Honda-Forza-300-2018-un-come-back-sportif.html" title="Lire l'article Essai Honda Forza 300 (2018) : un come back sportif" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Essai Honda Forza 300 (2018) : un come back sportif' src="local/cache-gd2/610caec0c6eba9243ce6648269d0d97b.jpg" width='140' height='93' title='Essai Honda Forza 300 (2018) : un come back sportif' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Essai Honda Forza 300 (2018)&nbsp;: un come back sportif</h2><p
class="f13 fPt " itemprop="description">2018 marque le retour du Forza 300 chez Honda. Avec ce scooter, qui n’a plus grand-chose à voir&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-04">
04/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Essai-Benelli-TRK-502-X-petit-mais-costaud.html" title="Lire l'article Essai Benelli TRK 502 X : petit mais costaud" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Essai Benelli TRK 502 X : petit mais costaud' src="local/cache-gd2/de6c03470cfa20897ba96661b64046a4.jpg" width='140' height='93' title='Essai Benelli TRK 502 X : petit mais costaud' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Essai Benelli TRK 502 X&nbsp;: petit mais costaud</h2><p
class="f13 fPt " itemprop="description">Benelli refait surface en Europe suite à son rachat, il y a 13 ans déjà, par le groupe Qiang Jang,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-07">
07/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
</footer>
</section>		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div
class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=3");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Dans vos blogs</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Edito-du-Moto-Magazine-no353-de-decembre-2018-janvier-2019-carburant-explosif.html" title="Lire l'article Édito du Moto Magazine n°353 de décembre 2018 / janvier 2019 : carburant&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier (...)' src="local/cache-gd2/2a7aa4f5a504aabb1e00c5d3269c2728.jpg" width='369' height='239' title='&#201;dito du Moto Magazine n&#176;353 de d&#233;cembre 2018 / janvier 2019 : carburant (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;353 de décembre 2018 / janvier 2019&nbsp;: carburant explosif</h2><p
class="f14 fPt " itemprop="description">Il aura fallu que la France se pare massivement de jaune le 17 novembre pour que nos gouvernants commencent à se soucier - timidement - de la manière dont les Français perçoivent leurs décisions. Parce qu’elle va grignoter encore&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-28">
28/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Edito-du-Moto-Magazine-no352-de-novembre-2018-scabreuse-transition.html" title="Lire l'article Édito du Moto Magazine n°352 de novembre 2018 : scabreuse transition" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;352 de novembre 2018 : scabreuse (...)' src="local/cache-gd2/e39ae68d9708009859e066869aa4b3d1.jpg" width='219' height='145' title='&#201;dito du Moto Magazine n&#176;352 de novembre 2018 : scabreuse transition' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;352 de novembre 2018&nbsp;: scabreuse transition</h2><p
class="f13 fPt " itemprop="description">Alors que le Mondial de la moto ouvrait ses portes à Paris, Paris fermait les siennes à la moto à grand renfort de verbalisations, d’enlèvements et d’annonces-chocs pour bouter le moteur thermique hors des villes et bien au-delà.&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-26">
26/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Edito-du-Moto-Magazine-no351-d-octobre-2018-la-moto-en-pleine-mutation.html" title="Lire l'article Édito du Moto Magazine n°351 d&#039;octobre 2018 : la moto en pleine&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;351 d&#039;octobre 2018 : la moto (...)' src="local/cache-gd2/59268f23c1773e88cd2710c18b7e61b1.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;351 d&#039;octobre 2018 : la moto en pleine (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;351 d&#8217;octobre 2018&nbsp;: la moto en pleine mutation</h2><p
class="f13 fPt " itemprop="description">La transition écologique est désormais au cœur de tous les débats. Cette volonté de donner à la planète un environnement plus&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-08">
08/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:3">3</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Blog-Ptiluc-se-frotte-a-Guzzi-et-s-y-pique.html" title="Lire l'article Blog : Ptiluc se frotte à Guzzi et s&#039;y pique" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Blog : Ptiluc se frotte &#224; Guzzi et s&#039;y pique' src="local/cache-gd2/f7b4ee0e1edc4f700bf7b7efa0683734.jpg" width='140' height='93' title='Blog : Ptiluc se frotte &#224; Guzzi et s&#039;y pique' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: Ptiluc se frotte à Guzzi et s&#8217;y pique</h2><p
class="f13 fPt " itemprop="description">Ptiluc - blogueur, dessinateur, conteur, voyageur - est reparti en goguette à la conquête de l’extrême est de la Russie. Pour ce&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-09-05">
05/09/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:22">22</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
</footer>
</section>		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section
class="container center mt20 mb20">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Boutique</h1></div>
</header>
<section
class="shop-wp bgWhite"><div
class="col-md-6 bgWhite"><div
class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article><div
class="product">
<img
src='local/cache-gd2/2185adbafd36782cf51f485650146fe9.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1089" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1089-moto-magazine-numero-352-novembre-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 352- novembre 2018 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/f5e06ba7cef0bd8c5b614a6703e46274.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1087" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1087-moto-magazine-n-351-octobre-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 351- octobre 2018 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/179706bc8340d92e80febeaf9175d107.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1085" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1085-moto-magazine-n-350-septembre-2018-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 350 - septembre 2018 - version PDF - 3,90 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/48c1e281acc1af04037b83deb3bf66a8.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1103" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1103-moto-magazine-numero-353-decembre-janvier-2019.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 353 - Décembre/Janvier 2019 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/b95a6ce1af00902bcb97bdb03b6875a9.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=972" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/accueil/972-t-shirt-moto-anti-controle-technique-.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">T-shirt moto anti-contrôle technique  - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/e198590c737385332ae80bd0dac1d548.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1044" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/1044-hs-motos-mythiques.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Mag : Hors-série Motos Mythiques - 6,50 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/e328537be1cb835a9890581b4020aaf0.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=996" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/guides-hors-series/996-moto-magazine-hors-serie-voyages-2016.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Voyages 2016 - 6,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/402c60731a56550813641e7e22eddbf5.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1052" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1052-moto-magazine-n-342-novembre-2017-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 342 - Novembre 2017 - version PDF - 3,90 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/421b985641246b3f66414fcc7f8a49eb.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1056" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/moto-magazine/1056--moto-magazine-n-344-fevrier-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10"> 	Moto Magazine n° 344 - Février 2018 - 5,00 €</h2>
</article></div><div>
<article><div
class="product">
<img
src='local/cache-gd2/01ed8391354a47ce56f41ad372903225.jpg' width='221' height='250' title='Boutique' alt='Boutique' /><div
class="hover">
<a
href="//boutique.motomag.com/panier?add&amp;id_product=1066" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
<span
class="sr-only">Ajouter au panier</span>
</a>
<a
href="https://boutique.motomag.com/les-publications-de-moto-magazine/1066-moto-magazine-hors-serie-tourisme-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
<span
class="sr-only">En savoir +</span>
</a></div></div><h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Tourisme 2018 - 6,50 €</h2>
</article></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button><ul
class="list-inline carroussel-pagination"></ul></div></div><div
class="col-md-6"><div
class="row"><div
class="col-md-6">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
<img
src="IMG/jpg/bloc-shop-pub.jpg" alt='' >
<span
class="bt sprite"></span>
</a></div><div
class="col-md-6">
<a
href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
<img
class='center-block' alt='Moto Magazine n&#176;353 - D&#233;cembre/Janvier 2019' src="local/cache-gd2/b692eb2afdab8df0f13a0cdb9ba57af6.jpg" width='149' height='210' title='Moto Magazine n&#176;353 - D&#233;cembre/Janvier 2019' />
</a>
<nav
class="magazine-nav"><ul
class="list-unstyled"><li><p
class="fPtB f16 fC fUpp">Avantages abonnés</p></li><li
class="last">
<a
href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au Kiosque<br/><span
class="f14 cGrey">Consulter les anciens numéros</span></a></li></ul>
</nav></div></div></div>
</section>
</section>		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Equipements accessoires</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="La-securite-routiere-lance-une-campagne-en-faveur-de-l-airbag.html" title="Lire l'article La Sécurité routière lance une campagne en faveur de l&#039;airbag" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='La S&#233;curit&#233; routi&#232;re lance une campagne en faveur de (...)' src="local/cache-gd2/8a0d404d92ebaa16ceac48fccfd43def.jpg" width='369' height='239' title='La S&#233;curit&#233; routi&#232;re lance une campagne en faveur de l&#039;airbag' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">La Sécurité routière lance une campagne en faveur de l&#8217;airbag</h2><p
class="f14 fPt " itemprop="description">Inciter à porter un airbag, tel est le thème de la nouvelle campagne de la sécurité routière, avec jeu-concours, clip vidéo et incitation fiscale à la clé. Mais quid de la prévention&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-06">
06/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="TwoNav-Aventura-motor-un-navigateur-route-et-bitume.html" title="Lire l'article GPS TwoNav Aventura motor, un navigateur route et bitume" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='GPS TwoNav Aventura motor, un navigateur route et (...)' src="local/cache-gd2/b6036a1bcfab302ece66a860c95c802d.jpg" width='219' height='145' title='GPS TwoNav Aventura motor, un navigateur route et bitume' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">GPS TwoNav Aventura motor, un navigateur route et bitume</h2><p
class="f13 fPt " itemprop="description">Passer des routes bitumées aux pistes carrossables pour arriver à sa destination, tel est le principe véhiculé par ce navigateur espagnol. Présentation.</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-03">
03/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Test-pneus-Pirelli-Scorpion-Rally-STR-le-bon-compromis.html" title="Lire l'article Test pneus Pirelli Scorpion Rally STR : le bon compromis" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Test pneus Pirelli Scorpion Rally STR : le bon (...)' src="local/cache-gd2/98f43790965500b7711dc76f9089216c.jpg" width='140' height='93' title='Test pneus Pirelli Scorpion Rally STR : le bon compromis' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Test pneus Pirelli Scorpion Rally STR&nbsp;: le bon compromis</h2><p
class="f13 fPt " itemprop="description">Entre les pourcentages de capacité on/off-road, les dimensions disponibles et les écarts de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-09">
09/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Shoei-rend-hommage-a-Johnny-avec-une-edition-speciale-de-son-casque-jet-J-O.html" title="Lire l'article Shoei rend hommage à Johnny avec une édition spéciale de son casque jet&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Shoei rend hommage &#224; Johnny avec une &#233;dition sp&#233;ciale de (...)' src="local/cache-gd2/a0fd3bf6b7723531efc9d26a6c700331.jpg" width='140' height='93' title='Shoei rend hommage &#224; Johnny avec une &#233;dition sp&#233;ciale de son casque jet (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Shoei rend hommage à Johnny avec une édition spéciale de son casque jet J.O</h2><p
class="f13 fPt " itemprop="description">À l’approche du premier anniversaire de la mort de Johnny Hallyday, Shoei propose une édition&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-10-25">
25/10/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
</footer>
</section>		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Reportage</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="6e-balade-des-peres-Noel-des-orphelins-des-pompiers-Catalan.html" title="Lire l'article 6e balade des pères Noël des orphelins des pompiers Catalan" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='6e balade des p&#232;res No&#235;l des orphelins des pompiers (...)' src="local/cache-gd2/c9e5d73b8c045966662c96844e63ca86.jpg" width='208' height='139' title='6e balade des p&#232;res No&#235;l des orphelins des pompiers Catalan' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">6e balade des pères Noël des orphelins des pompiers Catalan</h2><p
class="f12 fPt " itemprop="description">Le dimanche 2 décembre 2018, le moto club EMCCB (Elne moto club catalan biker) a organisé sa 6e balade Noël motard au profit de l’association LEDA dont le but est de récolter des fonds pour les orphelins des sapeurs-pompiers des&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-12-07">
07/12/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:1">1</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
</footer></div><div
class="col-md-6 pub_t hidden-xs" style="height:250px">
<span
class="pub clearfix" style="top:1px;">Publicité</span><div
class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
<a
href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img
src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a></div></div></div>
</section>		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Défense des motards</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="La-FFMC-et-le-3e-week-end-d-action-des-gilets-jaunes.html" title="Lire l'article La FFMC et le 3e week-end d&#039;action des gilets jaunes" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='La FFMC et le 3e week-end d&#039;action des gilets (...)' src="local/cache-gd2/66e527a4e8e047299d4d3266c589192a.jpg" width='369' height='239' title='La FFMC et le 3e week-end d&#039;action des gilets jaunes' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">La FFMC et le 3e week-end d’action des gilets jaunes</h2><p
class="f14 fPt " itemprop="description">Le mouvement spontané des gilets jaunes entame son 3e week-end de mobilisation.
L’essoufflement auquel voudraient croire le président Emmanuel Macron et son Premier ministre Édouard Philippe n’aura sans doute pas&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-30">
30/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:17">17</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Les-militants-de-la-FFMC-90-denoncent-les-ralentisseurs-de-Nommay-dans-le-Doubs.html" title="Lire l'article Les militants de la FFMC 90 dénoncent les ralentisseurs de Nommay dans le&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Les militants de la FFMC 90 d&#233;noncent les ralentisseurs (...)' src="local/cache-gd2/8ebacd88e7fa08ed51ea59048e57f6f6.jpg" width='219' height='145' title='Les militants de la FFMC 90 d&#233;noncent les ralentisseurs de Nommay dans le (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Les militants de la FFMC 90 dénoncent les ralentisseurs de Nommay dans le Doubs</h2><p
class="f13 fPt " itemprop="description">L’action menée par la FFMC90 (Territoire de Belfort) samedi 24 novembre a reçu le nom de « Bernard Bresson », en hommage au motard, militant de la fédération et habitant de Nommay (Doubs), décédé le 24 décembre 2017. Les motards en&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-28">
28/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:10">10</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Les-interdictions-de-circuler-s-etendent-en-region-parisienne-a-partir-du-1er-juillet-2019.html" title="Lire l'article Les interdictions de circuler s&#039;étendent en région parisienne à partir du&nbsp;(...)" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Les interdictions de circuler s&#039;&#233;tendent en r&#233;gion (...)' src="local/cache-gd2/a1f54458f4a635079e4205f18ef8d4bc.jpg" width='140' height='93' title='Les interdictions de circuler s&#039;&#233;tendent en r&#233;gion parisienne &#224; partir du (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Les interdictions de circuler s’étendent en région parisienne à partir du 1er juillet 2019</h2><p
class="f13 fPt " itemprop="description">Comme nous vous l’annoncions il y a peu, les restrictions de circulations vont sérieusement&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-22">
22/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Les-Motards-en-colere-reflechissent-a-l-avenir-de-nos-deplacements.html" title="Lire l'article Les Motards en colère réfléchissent à l&#039;avenir de nos déplacements" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Les Motards en col&#232;re r&#233;fl&#233;chissent &#224; l&#039;avenir de nos (...)' src="local/cache-gd2/f7492779b74f36012220601eba2149b0.jpg" width='140' height='93' title='Les Motards en col&#232;re r&#233;fl&#233;chissent &#224; l&#039;avenir de nos d&#233;placements' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</h2><p
class="f13 fPt " itemprop="description">Le 10 et 11 novembre, la FFMC organisait ses Journées techniques et d’information ( JTI ) à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-12">
12/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:27">27</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
</footer>
</section>		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix  hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Sport</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Le-Francais-Jules-Cluzel-rejoint-le-GMT-94-pour-le-championnat-du-monde-de-Supersport.html" title="Lire l'article Le Français Jules Cluzel rejoint le GMT 94 pour le championnat du monde de&nbsp;(...)" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Le Fran&#231;ais Jules Cluzel rejoint le GMT 94 pour le (...)' src="local/cache-gd2/1e01340d7e26dabe2b42f17d160cbe04.jpg" width='369' height='239' title='Le Fran&#231;ais Jules Cluzel rejoint le GMT 94 pour le championnat du monde de (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Le Français Jules Cluzel rejoint le GMT 94 pour le championnat du monde de Supersport</h2><p
class="f14 fPt " itemprop="description">Nous venons tout juste d’apprendre la nouvelle.
Le pilote français Jules Cluzel, 3 fois vice-champion du monde (2012, 2016 et 2018), rejoint le GMT94 pour disputer - au guidon d’une Yamaha R6 - le Championnat du monde de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-29">
29/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:4">4</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" title="Lire l'article Salon Moto Légende 2018 : le Team Hampe Racing fête ses 10 ans&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses (...)' src="local/cache-gd2/07be8f1d691dcfcbf87cf53ed05769b5.jpg" width='219' height='145' title='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses 10 ans (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</h2><p
class="f13 fPt " itemprop="description">Le Team Hampe Racing a célébré ses 10 ans en exposant ses machines au salon Moto légende. Sur son stand trônaient une Kawasaki Godier Genoud Performance 1135 de 1982 et une ZX-7R de 1991, deux motos à l’origine de superbes&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-27">
27/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:2">2</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Supercross-de-Paris-Jason-Anderson-ecrase-la-concurrence.html" title="Lire l'article Supercross de Paris : Jason Anderson écrase la concurrence !" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Supercross de Paris : Jason Anderson &#233;crase la (...)' src="local/cache-gd2/7bde477cf272b1de7c8ce8eb077cf545.jpg" width='140' height='93' title='Supercross de Paris : Jason Anderson &#233;crase la concurrence !' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Supercross de Paris&nbsp;: Jason Anderson écrase la concurrence&nbsp;!</h2><p
class="f13 fPt " itemprop="description">En l’absence du Français Marvin Musquin, un boulevard s’offrait à Jason Anderson. Le pilote US,&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-23">
23/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="MotoGP-les-pilotes-en-test-a-Valence-pour-preparer-la-saison-2019.html" title="Lire l'article MotoGP : les pilotes en test à Valence pour préparer la saison 2019&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='MotoGP : les pilotes en test &#224; Valence pour pr&#233;parer la (...)' src="local/cache-gd2/0f2434a80dd0fa3fa361ae28e935e5a8.jpg" width='140' height='93' title='MotoGP : les pilotes en test &#224; Valence pour pr&#233;parer la saison 2019 (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les pilotes en test à Valence pour préparer la saison 2019&nbsp;!</h2><p
class="f13 fPt " itemprop="description">Quelques heures après le dernier grand-prix de la saison 2018, remporté par Andrea Dovizioso à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-22">
22/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:5">5</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
</footer>
</section>		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix"><div
class="row"><div
class="col-md-8">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">Culture</h1></div>
</header>
<section
class="article-highlight white pl10 pr10">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
<a
href="Salon-Moto-Legende-2018-75-motos-d-exception-vendues-aux-encheres.html" title="Lire l'article Salon Moto Légende 2018 : 75 motos d&#039;exception vendues aux enchères&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende 2018 : 75 motos d&#039;exception (...)' src="local/cache-gd2/3c47f510540b68aa400e9a90c11dfaee.jpg" width='208' height='139' title='Salon Moto L&#233;gende 2018 : 75 motos d&#039;exception vendues aux ench&#232;res (...)' itemprop='image' />
</figure></div><div
class="article-txt"><h2 class="f24 fPtNaB cGrey " itemprop="name">Salon Moto Légende 2018&nbsp;: 75 motos d&#8217;exception vendues aux enchères&nbsp;!</h2><p
class="f12 fPt " itemprop="description">Le samedi 24 novembre, débutera à 16h dans le cadre du salon Moto légende au Parc Floral de Paris, une vente aux enchères de 75 motos et scooters d’exception organisée par la maison Osenat. Parmi les machines proposées, certaines sont&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2018-11-15">
15/11/2018
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:7">7</span></li></ul>
</aside></a>
</article>
</section>
<footer
class="article-highlight-footer blue">
<a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
</footer></div>
<section
class="pub_t  hidden-xs col-md-4" style='height:250px'>
<span
class="pub clearfix"  style='top:1px;'>Publicité</span><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=7");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></div>
</section></div>
</section>		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section
class="container center mt20 mb20 clearfix">
<header
class="section-header pl10 pr10 red"><div
class="line"><h1 class="title pl20 pr20">Conseils Pratiques</h1></div>
</header>
<section
class="article-highlight white pl10 pr10"><div
class="col-md-5">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
<a
href="Tuto-mecanique-moto-comment-controler-et-changer-votre-amortisseur.html" title="Lire l'article Tuto mécanique moto : comment contrôler et changer votre amortisseur" itemprop="url" content="#"><div
class="article-img">
<figure>
<img
class='img-responsive' alt='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre (...)' src="local/cache-gd2/302f3df5813f35039d3bc9dd3379e878.jpg" width='369' height='239' title='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre amortisseur' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-l">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt pt10"><h2 class="f24 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: comment contrôler et changer votre amortisseur</h2><p
class="f14 fPt " itemprop="description">Vous avez la sensation que votre moto est instable dans les virages, la roue arrière rebondit sur les bosses, elle se bloque au freinage ou déclenche l’ABS à tout bout de champ... l’amortisseur de votre moto est certainement à&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-09-29">
29/09/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:32">32</span></li></ul>
</aside></a>
</article></div><div
class="col-md-7"><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
<a
href="Tuto-mecanique-moto-nettoyage-graissage-et-tension-de-chaine-secondaire.html" title="Lire l'article Tuto mécanique moto : nettoyage, graissage et tension de chaine&nbsp;(...)" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique moto : nettoyage, graissage et tension de (...)' src="local/cache-gd2/48cdef00d4344161f2f73e970500b138.jpg" width='219' height='145' title='Tuto m&#233;canique moto : nettoyage, graissage et tension de chaine (...)' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: nettoyage, graissage et tension de chaine secondaire</h2><p
class="f13 fPt " itemprop="description">La tension de la chaîne secondaire d’une moto est une opération qui - si elle est mal effectuée - peut avoir de graves répercussions sur la route. Voici notre tutoriel pour vous aider à réaliser cette intervention facilement et en&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-09-15">
15/09/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:27">27</span></li></ul>
</aside></a>
</article></div><div
class="item">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Tuto-mecanique-moto-vidanger-sa-moto-ou-son-scooter.html" title="Lire l'article Tuto mécanique moto : vidanger sa moto ou son scooter" itemprop="url" content="#"  class='clearfix'><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Tuto m&#233;canique moto : vidanger sa moto ou son (...)' src="local/cache-gd2/167b91e08e7b0dc6050bdb59834c9f29.jpg" width='140' height='93' title='Tuto m&#233;canique moto : vidanger sa moto ou son scooter' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"><li>
<span
class="sprite video-pic-m">
<span
class="sr-only">Cet article contient de la vidéo</span>
</span></li></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: vidanger sa moto ou son scooter</h2><p
class="f13 fPt " itemprop="description">Vidanger l’huile de sa moto ou de son scooter n’est pas une opération compliquée. Voici notre tuto&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-07-21">
21/07/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:26">26</span></li></ul>
</aside></a>
</article></div><div
class="item  last">
<article
itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
<a
href="Voyage-a-moto-en-Europe-les-reglementations-par-pays-33159.html" title="Lire l'article Voyage à moto en Europe : les règlementations par pays" itemprop="url" content="#"><div
class="article-img pull-left mr20">
<figure>
<img
class='spip_logos' alt='Voyage &#224; moto en Europe : les r&#232;glementations par (...)' src="local/cache-gd2/9ec47aa29b6a9e0de5f84a828bff0550.jpg" width='140' height='93' title='Voyage &#224; moto en Europe : les r&#232;glementations par pays' itemprop='image' />
</figure>
<aside
class="article-picto"><ul
class="list-inline"></ul>
</aside></div><div
class="article-txt"><h2 class="f20 fPtNaB cGrey " itemprop="name">Voyage à moto en Europe&nbsp;: les règlementations par pays</h2><p
class="f13 fPt " itemprop="description">La saison se prête aux longues escapades motocyclistes. Pour ceux d’entre vous qui envisagent de&nbsp;(...)</p></div>
<aside
class="article-counter"><ul
class="list-inline"><li>
<span
itemprop="datePublished" content="2017-07-13">
13/07/2017
</span></li><li>
<span
class="sprite like-dark">
<span
class="sr-only">Coups de coeur</span>
</span>
<span
itemprop="interactionCount" content="UserLikes:0">0</span></li></ul>
</aside></a>
</article></div></div>
</section>
<footer
class="article-highlight-footer">
<a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
</footer>
</section>	

	
	 
	 <div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='MZJopI3yxEuzo8HGNOWYRNJHQ2eVaPcIouYlbyFBtUC6cWnLJgngf0U08uRI1bRejh6wgAf9p47XWExPwkmLYCaDWPl6iqDC/OMM6/BcoR4Sa+Sv0Uf21HFI3Y3fWH814D4jM5dOElUMMpNMPb8xv7KWJolVvSD7U2vjr3jfQgDft+lxKfTDkp3wCR3ZLBL8UoD8LtQ9lewQr/Ka+Rzh5exNBz89Hovb/TPcNS2lK/dw7suKgmCi' data-origin="spip.php?article35205">
<style type="text/css">@media screen and (max-width:959px){#volet{display:none}}
@media screen and (min-width:960px){#volet{width:180px;height:30px;left:20px;margin:10px 5px;background:#e5e5e5;position:fixed;bottom:0;z-index:1000}
#volet:hover{height:380px}
#questions{margin:5px 0;padding-left:5px;padding-right:5px;height:220px;overflow-y:scroll}}</style><div
id="volet" >
<span
style="display:block;text-align:center; font-weight:bold; background:#C61618;color: #fff; height:32px; border-radius:5px 5px 0 0; padding-top:5px">AlloMotards<img
src="https://www.motomag.com/squelettes/images/casque.png" width="25"  hspace="5"></span>
<small
style="display:block;font-weight:bold;padding-top:5px;padding-left:5px">Besoin d'un conseil, d'un coup de main? Interrogez la Communauté</small><div
class="ajax"><form
method="post" action="/spip.php?article35205" enctype="multipart/form-data"><div><input name="id_article" value="35205" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='poser_question' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7iwHDY6LGTRUdao3ySY3yqUNw9iokTFEhGdaH4JFh618s30lmA5cPM1HXA3jx7u7ygKBq8kxiYovTS3p8S8olU0Lo=' /></div><input type="hidden" name='id_rubrique' value='1561' /><input type="hidden" name='id_auteur' value='|sinon{42634}' /><fieldset
class="info">
<strong
class="explication">Veuillez vous identifier</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle35205" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></form></div>
<br
/><hr><div
id="questions"><p
style="font-weight:bold;font-size:small;text-align:center; margin-bottom:5px">Aidez les autres visiteurs, répondez leur</p>
<small
style="font-weight:bold;">prise allume-cigare</small>
<small>ALAIN&nbsp;-&nbsp; 16 août 2018&nbsp;à&nbsp;00:26</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34860" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 8</small><hr>
<small
style="font-weight:bold;">BMW R1200R coupure moteur</small>
<small>alain&nbsp;-&nbsp; 10 juillet 2018&nbsp;à&nbsp;16:46</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34773" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 0</small><hr>
<small
style="font-weight:bold;">Bonjour, possesseur d&#8217;une Honda Goldwing F6B 2016, je cherche des infos sur les kits bioéthanol pour faire quelques économies. Je n&#8217;arrive pas à trouver d&#8217;information fiable. Merci d&#8217;avance.</small>
<small>Frère Laurent&nbsp;-&nbsp; 24 mai 2018&nbsp;à&nbsp;15:52</small><p
style="text-align: right;"><a
href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34598" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
<small
style="font-weight:bold; color:#C61618">Réponse(s) : 0</small><hr></div></div></div><!--ajaxbloc-->	
	
<div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
var m3_u=(location.protocol=='https:'?'https://mtg-regie5.synten.com/www/delivery/ajs.php':'http://mtg-regie5.synten.com/www/delivery/ajs.php');
var m3_r=Math.floor(Math.random()*99999999999);
if(!document.MAX_used)document.MAX_used=',';
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=4");
document.write('&amp;cb='+m3_r);
if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);
document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));
document.write("&amp;loc="+escape(window.location));
if(document.referrer)document.write("&amp;referer="+escape(document.referrer));
if(document.context)document.write("&context="+escape(document.context));
if(document.mmm_fo)document.write("&amp;mmm_fo=1");
document.write("'><\/scr"+"ipt>");
</script><noscript><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=ae8cfd27&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae8cfd27' border='0' alt='' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Essai-Kawasaki-Z-125-et-Ninja-125-jeunes-pousses-video.html">
<img
class='pull-left mr10' alt='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (...)' src="local/cache-gd2/f8d7355f703a0999dbfc6e7261364f8d.jpg" width='60' height='40' title='Essai Kawasaki Z 125 et Ninja 125 : jeunes pousses (+vid&#233;o)' /><h3 class="f12">Essai Kawasaki Z 125 et Ninja 125&nbsp;: jeunes pousses (+vidéo)</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Triumph-Speed-Twin-la-Bonneville-enervee.html">
<img
class='pull-left mr10' alt='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' src="local/cache-gd2/ae950f488a97119fc8c616e9ab9ad20d.jpg" width='60' height='40' title='Triumph Speed Twin : la Bonneville &#233;nerv&#233;e !!' /><h3 class="f12">Triumph Speed Twin&nbsp;: la Bonneville énervée&nbsp;!!</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
<img
class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' /><h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
<img
class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' /><h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/spip.php?article35205" id='form_newsletter'><div><input name="id_article" value="35205" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body"></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<div
class="modal fade" id="modal-intertitiel"><div
class="modal-dialog"><div
class="modal-content"><div
class="modal-header"><h4>Fermer</h4>
<a
href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=db14a1974bcda48844ecfed9fae88736cfebd2aa&amp;redirect=spip.php%3Farticle35205" class="close" aria-hidden="true">&times;</a></div><div
class="content">
<iframe
id='aaf01119' name='aaf01119' src='https://mtg-regie5.synten.com/www/delivery/afr.php?zoneid=10' frameborder='0' scrolling='no' width='468' height='60' allowtransparency='true'><a
href='https://mtg-regie5.synten.com/www/delivery/ck.php?n=a9471e70' target='_blank'><img
src='https://mtg-regie5.synten.com/www/delivery/avw.php?zoneid=10&amp;n=a9471e70' border='0' alt='' /></a></iframe></div></div></div></div><script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>