<!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />










	
		<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />









 
    <meta property="og:title" content="Motomag, le site de Moto Magazine" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.motomag.com/" />

    <meta property="og:image" content="http://www.motomag.com/IMG/siteon0.png?1452613023" />
    <meta property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/spip.php?article34667=" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/f9deda68f4dda1b6846bcd53a5cf1e2e.css' type='text/css' />







<script type='text/javascript' src='local/cache-js/d10aba82e7f9d63609cc084c6c77a8d5.js'></script>






















<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos, spip_documents, img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
			
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    
	// ]]> --></script>
	<script type='text/javascript' src='https://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 mise à jour 31052018 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #324C55 !important;
        }
        .qc-cmp-ui {
            background-color: #D3D3D3 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>
</head>



	
	
	
<body class="home" role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle34667%3D">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
		
		
		

		
		  <div class="row" id="event-push">
    <div class="event-wp ">
        <div class="container  pt25 pb25">
            <section class="col-md-12">
	            
                
                <div class="col-md-6">
                	
	                	<article itemscope itemtype="http://schema.org/Article"> 
	                        <a href="Visite-d-usine-Forma-le-specialiste-des-bottes-moto-nous-ouvre-ses-portes.html" title="Visite d&#039;usine : Forma, le spécialiste des bottes moto nous ouvre ses&nbsp;(...)" class="article-big"  content="#" itemprop="url" >
	                            <figure class="event-img">
	                                <img class='img-responsive' alt='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes (...)' src="local/cache-gd2/3c6e41cf630079a9c29d768a587c772b.jpg" width='460' height='307' title='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes moto nous ouvre ses (...)' itemprop='image' />
	                                <h2 class="fPtNaB f28 cRed event-caption" itemprop="name">Visite d’usine : Forma, le spécialiste des&nbsp;(...)</h2>
	                            </figure>
	                            <p class="f15 cWhite mt10" itemprop="description">Depuis plus de trente ans, la marque italienne Forma, située à proximité de Venise, s’est spécialisée dans la production de bottes pour motocyclistes.

Elle confie la&nbsp;(...)</p>
	                        </a>
	                    </article>
                    
                </div>
							
				
				
									
				<div class="col-md-6">                  
					
				 
				<h2 class="f60 fPtNa cWhite fUpp event-title hidden-xs">EN IMAGES</h2>	
				<a href="./spip.php?page=videos-motomag" class="cBlue fPtNaB f17">Voir toutes les vidéos</a>				
				
	                    
	                    <div class="carroussel-event" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="235" data-slRes="false" data-slNav="prevnext" data-slHeight="" data-slAuto="false">
	                        <div class="carroussel-horizontal">
								
								
									<div class="w235p">
		                                <article itemscope itemtype="http://schema.org/Article">
		                                    <a href="Moto-du-futur-Bosch-planche-sur-la-moto-a-reaction-video.html"  title="Moto du futur : Bosch planche sur la moto à réaction (+vidéo)"  content="#" itemprop="url" >
		                                        <img class='spip_logos' alt='Moto du futur : Bosch planche sur la moto &#224; r&#233;action (...)' src="local/cache-gd2/6e888d691146a00f2dee8c3772f8b58f.jpg" width='219' height='146' title='Moto du futur : Bosch planche sur la moto &#224; r&#233;action (+vid&#233;o)' itemprop='image' />
		                                        <h3 class="cRed fPtNaB f17 mt10"  itemprop="name">Moto du futur : Bosch planche sur la moto à réaction&nbsp;(...)</h3>
		                                    </a>
		                                </article>
		                            </div>                    
            					
									<div class="w235p">
		                                <article itemscope itemtype="http://schema.org/Article">
		                                    <a href="Yamaha-Niken-rencontre-avec-la-moto-du-3e-type-video.html"  title="Yamaha Niken : rencontre avec la moto du 3e type (+vidéo)"  content="#" itemprop="url" >
		                                        <img class='spip_logos' alt='Yamaha Niken : rencontre avec la moto du 3e type (...)' src="local/cache-gd2/3272f1f88da0b4b72d5fbd1de0f764e8.jpg" width='219' height='146' title='Yamaha Niken : rencontre avec la moto du 3e type (+vid&#233;o)' itemprop='image' />
		                                        <h3 class="cRed fPtNaB f17 mt10"  itemprop="name">Yamaha Niken : rencontre avec la moto du 3e type&nbsp;(...)</h3>
		                                    </a>
		                                </article>
		                            </div>                    
            					
									<div class="w235p">
		                                <article itemscope itemtype="http://schema.org/Article">
		                                    <a href="Quand-Kalashnikov-se-met-a-la-moto-ca-donne-ca.html"  title="Quand Kalashnikov se met à la moto, ça donne ça…"  content="#" itemprop="url" >
		                                        <img class='spip_logos' alt='Quand Kalashnikov se met &#224; la moto, &#231;a donne &#231;a&#8230;' src="local/cache-gd2/5323110991b832c8e8254cdcc0afe318.jpg" width='219' height='146' title='Quand Kalashnikov se met &#224; la moto, &#231;a donne &#231;a&#8230;' itemprop='image' />
		                                        <h3 class="cRed fPtNaB f17 mt10"  itemprop="name">Quand Kalashnikov se met à la moto, ça donne ça…</h3>
		                                    </a>
		                                </article>
		                            </div>                    
            					
									<div class="w235p">
		                                <article itemscope itemtype="http://schema.org/Article">
		                                    <a href="La-Harley-Fat-Boy-de-Terminator-2-est-a-vendre-34615.html"  title="La Harley Fat Boy de Terminator 2 est à vendre"  content="#" itemprop="url" >
		                                        <img class='spip_logos' alt='La Harley Fat Boy de Terminator 2 est &#224; vendre' src="local/cache-gd2/1920d02a5834641588a3d21f53c631cf.jpg" width='219' height='146' title='La Harley Fat Boy de Terminator 2 est &#224; vendre' itemprop='image' />
		                                        <h3 class="cRed fPtNaB f17 mt10"  itemprop="name">La Harley Fat Boy de Terminator 2 est à vendre</h3>
		                                    </a>
		                                </article>
		                            </div>                    
            					
									<div class="w235p">
		                                <article itemscope itemtype="http://schema.org/Article">
		                                    <a href="Jeu-video-Ride-le-retour-du-roi.html"  title="Jeu vidéo : Ride, le retour du roi"  content="#" itemprop="url" >
		                                        <img class='spip_logos' alt='Jeu vid&#233;o : Ride, le retour du roi' src="local/cache-gd2/49766574a83a67cc897f151112bb2467.jpg" width='219' height='146' title='Jeu vid&#233;o : Ride, le retour du roi' itemprop='image' />
		                                        <h3 class="cRed fPtNaB f17 mt10"  itemprop="name">Jeu vidéo : Ride, le retour du roi</h3>
		                                    </a>
		                                </article>
		                            </div>                    
            					
            					
	                        </div>
	                        <button class="sprite arrow-left-square">
	                            <span class="sr-only">Précédent</span>
	                        </button>
	                        <button class="sprite arrow-right-square">
	                            <span class="sr-only">Suivant</span>                                
	                        </button>

	                    </div>
	                    
	                </div>
                
            </section>
        </div>
    </div>
    <div class="event-bt">
        <div class="container">
        	
		 	
             <button class="btbis"><span class="sr-only">Ouvrir/Fermer les événements</span></button>
		
        </div>
    </div>
</div>
</B_groupeEvt>
 <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div>	<div class="container">
    <section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 red">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>       
	<div class="row">      
		<section class="col-md-8">
			<div class="row">
	<div class="col-md-12">
		<header class="section-header pl10 pr10 red">
			<div class="line">
				<h1 class="title pl20 pr20">à la une</h1>
			</div>
		</header>
		<section class="article-une">
			<div class='carroussel-une' data-sl="true"  data-slType="alaune">
				<div class="carroussel-horizontal">
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="http://www.motomag.com/local/cache-gd2/5e3f278daafe5283cd692cceb09ab4fe.jpg" data-titlethumb="Le Speedway déchaîne Varsovie au Grand Prix de Pologne">
								<a href="Le-Speedway-dechaine-Varsovie-au-Grand-Prix-de-Pologne.html" title="Lire l'article Le Speedway déchaîne Varsovie au Grand Prix de Pologne" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Le Speedway d&#233;cha&#238;ne Varsovie au Grand Prix de (...)' src="local/cache-gd2/102bcc08021cb825d9713f34f655a1ac.jpg" width='460' height='310' title='Le Speedway d&#233;cha&#238;ne Varsovie au Grand Prix de Pologne' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Divers vitesse / TT</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Le Speedway déchaîne Varsovie au Grand Prix de Pologne</h2>
										<p class="f15 fPt ">C’est sous une myriade de drapeaux rouge et blanc que s’est enflammé, samedi 12 mai dernier, le stade national de la capitale polonaise Varsovie.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-14">
						14/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="http://www.motomag.com/local/cache-gd2/089055a5c5f3b06fbfc029839901c262.jpg" data-titlethumb="EVA : la mobilité alternative par Askoll">
								<a href="EVA-la-mobilite-alternative-par-Askoll.html" title="Lire l'article EVA : la mobilité alternative par Askoll" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='EVA : la mobilit&#233; alternative par Askoll' src="local/cache-gd2/3ab4b7b26ac0d5edf47ce54ad28c8976.jpg" width='460' height='310' title='EVA : la mobilit&#233; alternative par Askoll' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Infos marché et marques</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">EVA&nbsp;: la mobilité alternative par Askoll</h2>
										<p class="f15 fPt ">Alors qu’il entame une percée en France, Askoll nouveau fabricant italien de cycles et de scooters nous a ouvert les portes de son usine de production à Dueville. Une occasion pour apprendre à mieux connaître cette marque encore confidentielle.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-13">
						13/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="http://www.motomag.com/local/cache-gd2/6144c19d417521e8f3424a2e02930b50.jpg" data-titlethumb="Restrictions de circulation : ça s&#039;étend !">
								<a href="Restrictions-de-circulation-ca-s-etend.html" title="Lire l'article Restrictions de circulation : ça s&#039;étend !" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Restrictions de circulation : &#231;a s&#039;&#233;tend !' src="local/cache-gd2/d1766df52b0549c37d901762c395dc03.jpg" width='460' height='310' title='Restrictions de circulation : &#231;a s&#039;&#233;tend !' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Interdictions en ville, ZCR, stationnement</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</h2>
										<p class="f15 fPt ">Les agglomérations de Plaine Commune (93) veulent interdire la circulation des véhicules antérieurs à 2005 à partir de 2019. Deux scénarios sont à l’étude.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-08">
						08/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="http://www.motomag.com/local/cache-gd2/08eeb40469ef4bd3bed2f3e9bcc1541c.jpg" data-titlethumb="Honda CB125R, une petite cylindrée qui a de la gueule !">
								<a href="Honda-CB125R-le-neo-retro-accessible-aux-jeunes.html" title="Lire l'article Honda CB125R, une petite cylindrée qui a de la gueule !" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Honda CB125R, une petite cylindr&#233;e qui a de la gueule (...)' src="local/cache-gd2/36cccd00895e5feab9ba01894545e283.jpg" width='460' height='310' title='Honda CB125R, une petite cylindr&#233;e qui a de la gueule !' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Essai</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Honda CB125R, une petite cylindrée qui a de la gueule&nbsp;!</h2>
										<p class="f15 fPt ">Cette année, Honda a mis les bouchées doubles pour rester sur le devant de la scène. Les nouvelles lignes de la marque sont dorénavant mises en avant avec la gamme Neo Sport Cafe comprenant la CB1000R, la CB300R et la CB125R. La petite dernière vient redonner un coup d’éclat à la gamme 125 occupée jusqu’alors par un tristounet CB125F. Un atout indéniable pour séduire les jeunes permis A1 ou B auxquels&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-07">
						07/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
			</div>

			
			

			<nav class="article-une-nav">
				<ul class="list-unstyled">

				</ul>
			</nav>
		</section>

	</div>
</div>			<section class="row">
	
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="2" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Mobilisation-contre-le-80-km-h-le-detail-des-RDV.html" title="Lire l'article Mobilisation contre le 80 km/h : le détail des RDV en France" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Mobilisation contre le 80 km/h : le d&#233;tail des RDV en (...)' src="local/cache-gd2/2210ea72e16d32a96b801244a591936c.jpg" width='300' height='200' title='Mobilisation contre le 80 km/h : le d&#233;tail des RDV en France' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Manifestations FFMC</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Mobilisation contre le&nbsp;80 km/h&nbsp;: le détail des RDV en France</h1>
										<p class="f14 fPt cGrey " itemprop="description">Si l’on considère l’ampleur de la colère soulevée par ses décisions, le dernier Comité&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-24">
						24/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1042">1042</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Initiation-au-Dirt-Track-la-Salvador-School-vous-ouvre-ses-portes.html" title="Lire l'article Initiation au Dirt Track : la Salvador School vous ouvre ses portes&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Initiation au Dirt Track : la Salvador School vous (...)' src="local/cache-gd2/e1fde356c211278d86c5229a573652cd.jpg" width='300' height='200' title='Initiation au Dirt Track : la Salvador School vous ouvre ses portes (...)' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Tout terrain</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Initiation au Dirt Track&nbsp;: la Salvador School vous ouvre ses portes&nbsp;:</h1>
										<p class="f14 fPt cGrey " itemprop="description">Si le tennis n’est pas trop votre truc, mais que regarder la terre battue de Roland&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-07">
						07/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Dax-Un-motard-prend-un-policier-sur-sa-moto-pour-rattraper-un-suspect-en-fuite.html" title="Lire l'article Dax : Un motard prend un policier sur sa moto pour rattraper un suspect en&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Dax : Un motard prend un policier sur sa moto pour (...)' src="local/cache-gd2/f82c357f404edd6e8de137ef448c05bb.jpg" width='300' height='200' title='Dax : Un motard prend un policier sur sa moto pour rattraper un suspect en (...)' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Insolite</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</h1>
										<p class="f14 fPt cGrey " itemprop="description">Décidément, le motard lutte sur tous les fronts pour la sécurité. Le vendredi 8 juin à&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-12">
						12/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:15">15</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Salon-Paris-Motor-Show-2018-la-moto-avec-l-auto.html" title="Lire l'article Salon Paris Motor Show 2018 : la moto avec l&#039;auto" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Salon Paris Motor Show 2018 : la moto avec l&#039;auto' src="local/cache-gd2/de5d33de3f0e4e36ba2148936164997b.jpg" width='300' height='200' title='Salon Paris Motor Show 2018 : la moto avec l&#039;auto' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">News moto</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Salon Paris Motor Show&nbsp;2018&nbsp;: la moto avec l’auto</h1>
										<p class="f14 fPt cGrey " itemprop="description">Ouvert au public du 4 au 14 octobre, le salon de la moto renoue cette année avec une&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-08">
						08/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div><!-- carroussel-horizontal -->
				<a href="#" id="slide2_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide2_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="3" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Edito-du-Moto-Magazine-no348-de-juin-2018-gore-et-sans-humour.html" title="Lire l'article Édito du Moto Magazine n°348 de juin 2018 : gore et sans humour" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;348 de juin 2018 : gore et sans (...)' src="local/cache-gd2/b80a2650ba1703e277f12e7035aec4fd.jpg" width='300' height='200' title='&#201;dito du Moto Magazine n&#176;348 de juin 2018 : gore et sans humour' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Les blogs de Motomag</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Édito du Moto Magazine n&#176;348 de juin 2018&nbsp;: gore et sans humour</h1>
										<p class="f14 fPt cGrey " itemprop="description">Les autorités auront-elles déjà déployé autant d’énergie pour essayer de nous convaincre du&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-01">
						01/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Gagnez-un-casque-HJC-RPHA-90-avec-Moto-Magazine.html" title="Lire l'article Gagnez un casque HJC RPHA 90 avec Moto Magazine" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Gagnez un casque HJC RPHA 90 avec Moto Magazine' src="local/cache-gd2/9caa2668e32d9a36f01d43b81fa0fc35.jpg" width='300' height='200' title='Gagnez un casque HJC RPHA 90 avec Moto Magazine' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Boutique</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Gagnez un casque HJC RPHA 90 avec Moto Magazine</h1>
										<p class="f14 fPt cGrey " itemprop="description">Pendant tout le mois de mai et de juin, nous proposons à nos abonnés au mensuel de&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-04-19">
						19/04/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:20">20</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Le-hors-serie-Tourisme-2018-de-Moto-Magazine-Les-plus-belles-routes-de-France-est-en-kiosque-34413.html" title="Lire l'article Le hors-série Tourisme 2018 de Moto Magazine « Les plus belles routes de&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Le hors-s&#233;rie Tourisme 2018 de Moto Magazine &#171; Les plus (...)' src="local/cache-gd2/83626b04a92a173498ba1717b09cec71.jpg" width='300' height='200' title='Le hors-s&#233;rie Tourisme 2018 de Moto Magazine &#171; Les plus belles routes de (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Actus</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Le hors-série Tourisme 2018 de Moto Magazine &#171;&nbsp;Les plus belles routes de France&nbsp;&#187; est en kiosque</h1>
										<p class="f14 fPt cGrey " itemprop="description">Comme chaque année, Moto Magazine vous emmène sur quelques unes des plus belles routes&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-04-12">
						12/04/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Le-numero-348-de-Moto-Magazine-juin-2018-est-en-kiosque.html" title="Lire l'article Le numéro 348 de Moto Magazine (juin 2018) est en kiosque" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Le num&#233;ro 348 de Moto Magazine (juin 2018) est en (...)' src="local/cache-gd2/ab404e42365e09c8f1ff288b14c60381.jpg" width='300' height='200' title='Le num&#233;ro 348 de Moto Magazine (juin 2018) est en kiosque' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Actus</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Le numéro 348 de Moto Magazine (juin 2018) est en kiosque</h1>
										<p class="f14 fPt cGrey " itemprop="description">Les vacances approchent et il est temps de s’organiser pour les réussir. On vous&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-30">
						30/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
				<a href="#" id="slide3_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide3_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
</section><!-- .row -->
		    <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(144);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=144&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>
			<section class="row">
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Till-The-Salt-le-reve-de-Zed-continue.html" title="Lire Till The Salt, le rêve de Zed continue" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Till The Salt, le r&#234;ve de Zed continue' src="local/cache-gd2/d3ffc3adc4b71d3ba95741a8ad55e4ed.jpg" width='130' height='94' title='Till The Salt, le r&#234;ve de Zed continue' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Till The Salt, le rêve de Zed continue</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Le-Honda-Forza-125-le-renouvellement-du-best-seller-pour-2019.html" title="Lire Le Honda Forza 125, le renouvellement du best-seller pour 2019" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Le Honda Forza 125, le renouvellement du best-seller (...)' src="local/cache-gd2/d9ea1785ba6f2c7761416709dff69529.jpg" width='130' height='94' title='Le Honda Forza 125, le renouvellement du best-seller pour 2019' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Le Honda Forza 125, le renouvellement du best-seller pour 2019</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Que-la-force-soit-avec-vous.html" title="Lire HJC Stormtrooper : que la force soit avec vous !" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='HJC Stormtrooper : que la force soit avec vous (...)' src="local/cache-gd2/a6bddfad42b94e33a52445444f463891.jpg" width='130' height='94' title='HJC Stormtrooper : que la force soit avec vous !' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">HJC Stormtrooper&nbsp;: que la force soit avec vous&nbsp;!</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Cote-d-Or-la-moto-au-service-de-l-urgence.html" title="Lire Côte-d&#039;Or : la moto au service de l&#039;urgence" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='C&#244;te-d&#039;Or : la moto au service de l&#039;urgence' src="local/cache-gd2/d019ddf014dbde3d0770c90022d78e1d.jpg" width='130' height='94' title='C&#244;te-d&#039;Or : la moto au service de l&#039;urgence' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Côte-d’Or&nbsp;: la moto au service de l’urgence</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="80e-Rallye-de-l-Ain-le-doyen-se-porte-bien.html" title="Lire 80e Rallye de l&#039;Ain : le doyen se porte bien !" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='80e Rallye de l&#039;Ain : le doyen se porte bien (...)' src="local/cache-gd2/29dac7a56512aafc4e209ef104445ac0.jpg" width='130' height='94' title='80e Rallye de l&#039;Ain : le doyen se porte bien !' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">80e Rallye de l’Ain&nbsp;: le doyen se porte bien&nbsp;!</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="MV-Agusta-annonce-son-retour-en-grand-prix.html" title="Lire MV Agusta annonce son retour en grand prix !" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='MV Agusta annonce son retour en grand prix !' src="local/cache-gd2/cbc15f1774a3c064e09cdcf3e1fd2e68.jpg" width='130' height='94' title='MV Agusta annonce son retour en grand prix !' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">MV Agusta annonce son retour en grand prix&nbsp;!</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Une-serie-speciale-MotoGP-2018-pour-la-GSX-S-750.html" title="Lire Une série spéciale MotoGP 2018 pour la GSX-S 750" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Une s&#233;rie sp&#233;ciale MotoGP 2018 pour la GSX-S 750' src="local/cache-gd2/7527c1a73e79de2d292874ec3538cb62.jpg" width='130' height='94' title='Une s&#233;rie sp&#233;ciale MotoGP 2018 pour la GSX-S 750' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Une série spéciale MotoGP 2018 pour la GSX-S 750</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Visite-d-usine-Forma-le-specialiste-des-bottes-moto-nous-ouvre-ses-portes.html" title="Lire Visite d&#039;usine : Forma, le spécialiste des bottes moto nous ouvre ses&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes (...)' src="local/cache-gd2/00a98234cfca3e3dddc7211b5a810650.jpg" width='130' height='94' title='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes moto nous ouvre ses (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Visite d&#8217;usine&nbsp;: Forma, le spécialiste des bottes moto nous ouvre ses portes (+vidéo)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="26e-edition-des-Coupes-Moto-Legende.html" title="Lire 26e édition des Coupes Moto Légende" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='26e &#233;dition des Coupes Moto L&#233;gende' src="local/cache-gd2/369a8a172507ab9825cc7c77890fb46b.jpg" width='130' height='94' title='26e &#233;dition des Coupes Moto L&#233;gende' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">26e édition des Coupes Moto Légende</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:10">10</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Sommaire-de-l-emission-de-radio-Kiqincoup-Tetoupal-du-dimanche-3-juin-2018.html" title="Lire Sommaire de l&#039;émission de radio Kiqincoup Tétoupal du dimanche 3 juin&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du (...)' src="local/cache-gd2/ac1cfcdd31da4aa409844f5f1a3cf65c.jpg" width='130' height='94' title='Sommaire de l&#039;&#233;mission de radio Kiqincoup T&#233;toupal du dimanche 3 juin (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Sommaire de l&#8217;émission de radio Kiqincoup Tétoupal du dimanche 3 juin 2018</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Balade-moto-lancement-des-Motoblouz-Days.html" title="Lire Balade moto : lancement des Motoblouz Days" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Balade moto : lancement des Motoblouz Days' src="local/cache-gd2/8464bfa380343d0709ef4b7145f05bfa.jpg" width='130' height='94' title='Balade moto : lancement des Motoblouz Days' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Balade moto&nbsp;: lancement des Motoblouz Days</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Les-motos-autorisees-dans-les-zones-a-faibles-emissions-en-Suede.html" title="Lire Les motos autorisées dans les zones à circulation restreinte… en&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Les motos autoris&#233;es dans les zones &#224; circulation (...)' src="local/cache-gd2/01c8db37a0a53edae159670eabe9763e.png" width='130' height='94' title='Les motos autoris&#233;es dans les zones &#224; circulation restreinte&#8230; en (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Les motos autorisées dans les zones à circulation restreinte… en Suède</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:32">32</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Yamaha-Niken-rencontre-avec-la-moto-du-3e-type-video.html" title="Lire Yamaha Niken : rencontre avec la moto du 3e type (+vidéo)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Yamaha Niken : rencontre avec la moto du 3e type (...)' src="local/cache-gd2/3f2794bd801b6eb943fe0539c60c5a44.jpg" width='130' height='94' title='Yamaha Niken : rencontre avec la moto du 3e type (+vid&#233;o)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais et comparos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Yamaha Niken&nbsp;: rencontre avec la moto du 3e type (+vidéo)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:19">19</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Une-Ducati-916-sortie-de-caisse-ou-presque-mise-en-jeu-par-la-Mutuelle-des-motards.html" title="Lire Une Ducati 916, sortie de caisse (ou presque), mise en jeu par la Mutuelle&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Une Ducati 916, sortie de caisse (ou presque), mise en (...)' src="local/cache-gd2/890bbc31255ef5b2a30669e51d75c682.jpg" width='130' height='94' title='Une Ducati 916, sortie de caisse (ou presque), mise en jeu par la Mutuelle (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Publicité de marque</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Une Ducati 916, sortie de caisse (ou presque), mise en jeu par la Mutuelle des motards</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
</section>                        


<section class="row mt20" >
	<div class="col-md-6" >
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Bilan-de-la-mortalite-routiere-2017-les-2-roues-en-ligne-de-mire.html" title="Lire Bilan de la mortalité routière 2017 : les 2-roues en ligne de&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Bilan de la mortalit&#233; routi&#232;re 2017 : les 2-roues en (...)' src="local/cache-gd2/cc3ee410bd80216c50242713d031931c.jpg" width='130' height='94' title='Bilan de la mortalit&#233; routi&#232;re 2017 : les 2-roues en ligne de (...)' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Bilan de la mortalité routière 2017&nbsp;: les 2-roues en ligne de mire</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
				<a href="Campagne-de-rappel-des-Suzuki-GSX-R125-et-GSX-S125.html" title="Lire Campagne de rappel des Suzuki GSX-R125 et GSX-S125 !" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Campagne de rappel des Suzuki GSX-R125 et GSX-S125 (...)' src="local/cache-gd2/ec4459b1e6f8413fa5f11591c674611c.jpg" width='130' height='94' title='Campagne de rappel des Suzuki GSX-R125 et GSX-S125 !' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Campagne de rappel des Suzuki GSX-R125 et GSX-S125&nbsp;!</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
	</div><!-- .col-md-6 -->
	<div class="col-md-6 pub_t hidden-xs" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(125);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=125&amp;n=e43c74e' /></a></noscript>	</div>
</div><!-- .col-md-6 --></section><!-- .row -->		</section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
			
				
				
					
				
				
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34683?debut_forums_fils=@119942#forum119942" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-14">14/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</p>
									<p class="f12 fPt" itemprop="description">Avait_il son casque et ses gants ce policier ? sans compter son gilet jaune "a portée de main" ... Ca me fait penser a ces bagnoles de police ou de gendarmerie qui me doublent à des vitesses inautorisées et sans les gyrophares, parce&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34676?debut_forums_fils=@119941#forum119941" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-14">14/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">:-( Il y en a encore qui n’ont pas compris que, vote ou pas vote, ça ne change rien ! Faut arrêter de nous bassiner avec votre vision politique à deux balles (anciens). Ca fait 40 ans que les bords politiques changent et que le&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34683?debut_forums_fils=@119940#forum119940" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-14">14/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</p>
									<p class="f12 fPt" itemprop="description">Désolé, mais entre le côté "super-citoyen aidant à porter le glaive de la justice" et le côté "je collabore avec les forces de l’ordre et c’est ma joie", je vois plutôt ça comme la 2ème hypothèse, et ça me déplait. C’est pourtant ce qu’on a&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34683?debut_forums_fils=@119939#forum119939" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-14">14/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</p>
									<p class="f12 fPt" itemprop="description">Pour ce service rendu, le flic lui dressera un PV pour vitesse excessive !!!!<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34676?debut_forums_fils=@119938#forum119938" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Bien réfléchir avant de voter. C’est ce qu’il faut retenir.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34630?debut_forums_fils=@119937#forum119937" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Révolution industrielle chez BMW&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">A 80kms/h une bonne 125cc est largement suffisante. Inutile d’encore monter en cylindrée et en puissance au risque de ,se faire choper le permis.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34630?debut_forums_fils=@119936#forum119936" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Révolution industrielle chez BMW&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">je n’ose même pas imaginer. rouler en 2ème sur la majorité du réseau. Elle est belle la sécurité. Merci la France.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34683?debut_forums_fils=@119935#forum119935" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</p>
									<p class="f12 fPt" itemprop="description">Et personne pour verbaliser le passager sans casque ! MdR !

https://www.sudouest.fr/2018/06/10/dax-il-prend-un-policier-municipal-a-l-arriere-de-sa-moto-pour-l-aider-a-interpeller-un-suspect-5132262-3350.php<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34683?debut_forums_fils=@119934#forum119934" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Dax&nbsp;: Un motard prend un policier sur sa moto pour rattraper un suspect en fuite</p>
									<p class="f12 fPt" itemprop="description">Dax...j’ai imaginé la police montée...sur ce p’tit mono Honda collector...

Je n’ai que 2 petites roues mais j’existe...

smile<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34651?debut_forums_fils=@119933#forum119933" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-13">13/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda CB125R, une petite cylindrée qui a de la gueule&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">En effet !

C’est d’autant plus vrai que les systèmes de dépollution marchent mal sur les petits moteurs

Placer une limite en terme de puissance en laissant grimper la cylindrée amènerait plus de confort de conduite, plus de sécurité et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34630?debut_forums_fils=@119932#forum119932" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-11">11/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Révolution industrielle chez BMW&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Si on respecte les limitations , on s’endort et on va au tas , que la moto consomme 3 ou 6 litres aux 100 .... Et ce sera pire dans 3 semaines ...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34651?debut_forums_fils=@119931#forum119931" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-11">11/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda CB125R, une petite cylindrée qui a de la gueule&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">A cause des normes techniques, les 125 peinent à atteindre les 15 chevaux réglementaires,

sauf avec des moteurs ultra-pointus qui imposent une conduite agressive. Il serait temps de

repenser le permis A1 pour retirer la limite de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34630?debut_forums_fils=@119930#forum119930" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-11">11/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Révolution industrielle chez BMW&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Une NC750 ça consomme entre 3.0L et 3.5L/100 sur le réseau limité à 90, si on respecte les limitations.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34676?debut_forums_fils=@119929#forum119929" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-11">11/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Les contrôles à la vignette Crit’Air ne vont pas se faire avec des flics dans le cadre de contrôles "physiques", mais par numérique, via la vidéo-surveillance et des agents "privés", exactement comme pour le contrôle du stationnement et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=904?debut_forums_fils=@119928#forum119928" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-10">10/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Yamaha 1300 FJR AS et S</p>
									<p class="f12 fPt" itemprop="description">Bonjour,

Je remonte un vieux sujet, mais qui n’a pas perdu de son actualité.

Voulant acquérir un FJR, je suis allé en essayer un de 2005 qui était  en vente.

J’ai fait un peu plus de 40km : ville et autoroute.

Résultat : je suis&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34648?debut_forums_fils=@119927#forum119927" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-09">09/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les motos autorisées dans les zones à circulation restreinte… en Suède</p>
									<p class="f12 fPt" itemprop="description">Pour l’alcool, 2000€ semble ne pas être le minimum, mais la moyenne. Par contre, pour la vitesse, j’ai pas trouvé. En fait, faudrait trouver leur mode de calcul, puisque les 2 sont en fonction des revenus. Mais bon, c’est clair que&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34651?debut_forums_fils=@119926#forum119926" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-09">09/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda CB125R, le néo-rétro accessible aux jeunes&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Merci pour le retour , c’est en effet un terme (et pas le seul) qui est un peu galvaudé : néo-rétro , au départ , c’est une technologie moderne dans un habillage rétro rien de plus...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34648?debut_forums_fils=@119925#forum119925" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-09">09/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les motos autorisées dans les zones à circulation restreinte… en Suède</p>
									<p class="f12 fPt" itemprop="description">Je ne sais plus où je l’ai lu , mais les excès de vitesse et les conduites en état d’alcoolémie supérieure à 0,2 g , c’est 2000 € direct minimum ...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34676?debut_forums_fils=@119924#forum119924" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-09">09/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Tu mourras de rire quand tu comprendras qu’ils n’iront pas vérifier dans ces endroits là mais viendront bien te faire iech à toi qui roule correctement et légalement : tu verras , ceux qui mourront de rire ne seront pas les mêmes !&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34650?debut_forums_fils=@119923#forum119923" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-09">09/06/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Bilan de la mortalité routière 2017&nbsp;: les 2-roues en ligne de mire</p>
									<p class="f12 fPt" itemprop="description">PS : "Il y a de plus en plus de scoots et donc de plus en plus d’accidents de "motos". CQFD"

ce qui est totalement faux, le nombre d’accidents de moto a diminué au moins les 3 années précédents. Il a augmenté seulement en 2017. As-tu&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/06/03/kits-de-conversion-trike-paughco-pour-sportsters/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-03">03/06/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Kits de conversion trike Paughco pour Sportsters</p>
									<p class="f12 fPt" itemprop="description">Salut copain (et copine), 

Suis pas un grand fan de tricycle motorisé en général … 

 

Mais là je viens d’être « ému » par les nouveaux kits de conversion trike pour Sportster Harley Davisdon de PAUHGCO … 

Proposés en version Do it yourself … 

C’est assez cool comme approche non ? Paughco te propose de transformer ton Sportster en le faisant évoluer de 2 à 3 roues. Une proposition simple, à&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/06/02/tout-est-bien-qui-fini-bien-3eme-course-side-car-rscm-2018-a-pau-arnos/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-06-02">02/06/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Tout est bien qui fini bien&nbsp;: 3éme course side-car RSCM 2018 à Pau-Arnos</p>
									<p class="f12 fPt" itemprop="description">Pau-Arnos les 26 &amp; 27 Mai 2018 : notre circuit  »adoré » autant pour la piste vallonnée, technique, exigeante que pour l’accueil et la gentillesse de Nadia et de toute son équipe. Vous y rajoutez un paddock bucolique à souhait et un temps  »tendance pluvieuse » mais sans plus… et vous comprendrez que tout était au TOP pour ce week-end… 

Tout… enfin non pas tout à fait… et on va commencer&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/05/31/week-end-des-4h-du-cmc-les-26-et-27-mai-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-05-31">31/05/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Week-end des 4H du CMC les 26 et 27 mai 2018</p>
									<p class="f12 fPt" itemprop="description">Week-end des 4H du CMC les 26 et 27 mai 2018 

Le Carole Moto club est un club moto créé en 1998 proposant des roulages toute l’année au circuit Carole, et qui organise depuis 2001 une course d’endurance : les 4H du CMC ! 

Le week-end est rythmé par les essais, qualifications, le Trophée Grojean,  la course Pro Classic, et enfin l’endurance des 4H. 

Ce week-end était donc chargé, qui a&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/05/30/ledito-du-moto-magazine-348-de-juin-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-05-30">30/05/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 348 de juin 2018</p>
									<p class="f12 fPt" itemprop="description">Gore et sans humour 

La Sécurité routière n’en finit pas d’essayer de justifier, à coup de com, la mise en place des 80 km/h. Après un tour de France (de force !) de M. Barbe pour enterrer l’inanité des expérimentations puis nombre de spots radio, voilà qu’elle nous ressort, dans une campagne vidéo, des réflexions type café du commerce. À propos du port de la ceinture : « Personne ne peut&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/05/02/iron-bikers-motos-de-caracteres-only/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-05-02">02/05/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Iron Bikers – Motos de caractères ONLY</p>
									<p class="f12 fPt" itemprop="description">Iron Bikers – Motos de caractères ONLY ! 

N’ayant pas pu m’y rendre en 2017, je suis ravi d’avoir pu aller au circuit Carole le 28 avril dernier pour la 8eme édition d’Iron Bikers ! 

Quel plaisir de voir ou revoir toutes ces motos, aussi bien dans les paddocks que sur la piste, et parfois même  dans une « bonne odeur » de 2 temps qui a disparu de nos routes (oui, j’adore l’odeur du 2&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/05/02/2eme-hivernale-euh-pardon-2eme-course-side-car-rscm-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-05-02">02/05/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">2éme hivernale… euh&nbsp;! pardon, 2ème course side-car RSCM 2018</p>
									<p class="f12 fPt" itemprop="description">Croix en Ternois les 28 &amp; 29 Avril 2018, encore un grand merci à Dany et Fernand Dieudonné pour cette rencontre annuelle. Commentaire général : c’est loin mais tellement agréable, convivial et la troisième course est réellement un plus sur ce circuit très apprécié. Nous avons été comme des coqs en pâte… ou plutôt en gelée… Brrrr le frima. 

La configuration de cette course taguée  &nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/05/01/41eme-paris-bourges-en-motos-anciennes/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-05-01">01/05/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">41ème Paris-Bourges en motos anciennes</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

Tu le sais, je suis un inconditionnel de cette marque américaine de motocyclettes souvent désignée par les lettres « H » et « D » … 

 

Ma Dyna d’amour au retour du Paris-Bourges ce dimanche 1er avril (N7, entrée de Nemours, spot extra, tu ne peux pas le rater) … 

 

Bien qu’in love avec cette marque et étant totalement incapable depuis 30 années de cela de rouler&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/04/30/lhuile-pour-ancetre-deux-temps/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-30">30/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’HUILE POUR ANCÊTRE DEUX TEMPS</p>
									<p class="f12 fPt" itemprop="description">Comme chacun sait, les moteurs deux-temps fonctionnent grâce à l’adjonction d’huile à l’essence en quantité variable, selon les besoins, les époques et les performances. 

L’huile ajoutée à l’essence lubrifie le piston mais aussi le roulement de bielle et l’ axe du piston. Des trois, c’est le piston qui nécessite le moins d’huile et si les roulements de vilebrequins étaient en céramique comme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/04/27/edito-du-moto-magazine-347-de-mai-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-27">27/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Édito du Moto Magazine 347 de mai 2018</p>
									<p class="f12 fPt" itemprop="description">Chaud et froid sur la moto 

Le deux-roues motorisé est une chance pour nos villes à l’heure où il faut les décongestionner. Pourtant, voilà que les communes de Vincennes et de Charenton, dans le Val-de-Marne, cherchent à en limiter sérieusement l’usage en rendant payant leur stationnement sur les parkings dédiés. Et bien sûr en verbalisant toute présence sur les trottoirs. Une politique&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/04/22/ride-around-the-clock-en-avignon-le-defi-999/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-22">22/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Ride around the clock en Avignon&nbsp;: le Défi 999</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

L’Avignon Bridge Chapter vient de livrer aux passionnés de long distance runs la quatrième édition du DEFI 999 … 

 

C’est ainsi que ce samedi 08 avril, 240 bikers de toute l’Europe se pressaient dans une joyeuse pagaille sur la ligne de départ (enfin ensoleillé) dans ce charmant petit village des Alpilles, Cabannes, dont la mairie accueillait pour la seconde&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/04/09/association-hommage-aux-motards-decedes-crepy-en-valois-le-08-avril-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-09">09/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Association Hommage aux Motards Décédés – Crépy en Valois le 08 avril 2018</p>
									<p class="f12 fPt" itemprop="description">Association HMD – Crépy en Valois le 08 avril 2018 

Ce dimanche 8 avril 2018, c’était la 5e fête de la moto pour l’association HMD, comprenez Hommage aux Motards Décédés à Crépy en Valois. Des centaines de motards se sont donné rendez-vous pour cette journée. Au programme : balade, show mécanique survitaminé effectué par la  Titane Team Acrobatie, concert  avec Les mauvais garçons (chansons&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/04/04/photos-circuit-carole-la-reprise/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-04">04/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole … la reprise</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole … la reprise 

Chaque bonne chose ayant une fin, la treve hivernale est terminée ! yes ! il faut dire que nous sommes en avril, et question soleil, les week-ends sont souvent tout pourris… moi d’habitude en avril, je pars une semaine à la mer profiter du beau temps, et j’aurais déjà passé quelques journées sur le circuit… mais ça, c’était  avant.. Y’a plus d’saison&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/04/04/association-hmd-5eme-fete-de-la-moto-en-hommage-aux-motards-decedes/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-04-04">04/04/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Association HMD&nbsp;: 5ème Fête De La Moto En Hommage aux Motards Décédés</p>
									<p class="f12 fPt" itemprop="description">c’est ce dimanche, de 09h00 à 19h00, qu’est organisée la 5E fête de la moto en hommage aux motards décédés à Crépy en valois (60800). Au programme : banc de puissance (20Eur de mémoire), restauration, concert, exposants, stunt…  balade prévue le matin : 2Eur par moto + 1Eur par passager, une partie des fonds sera reversée à Handicaps Motards&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/03/30/sunday-ride-classic-les-side-cars-au-paul-ricard/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-30">30/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">SUNDAY RIDE CLASSIC&nbsp;: LES SIDE-CARS AU PAUL RICARD&nbsp;:</p>
									<p class="f12 fPt" itemprop="description">24-25 Mars 2018 : 1ère course side-car RSCM pour les 3 catégories. 

Démarrage de la saison avec la belle organisation du Sunday Ride Classic : encore un immense merci et toutes nos félicitations pour JP.Bonato et son équipe qui savent si bien mobiliser tant de machines d’exceptions… en y joignant les nôtres. 

Week-end de rêve mais de rêve polaire… la neige tombée sur le circuit 2 jours&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/03/30/ledito-du-moto-magazine-346-davril-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-30">30/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 346 d’avril 2018</p>
									<p class="f12 fPt" itemprop="description">Halte aux méthodes totalitaires ! 

Pour ceux qui ne l’auraient pas encore saisi, LREM signifie la République emmerde les motards (et vice-versa ?) et, plus généralement, les principes démocratiques, en ignorant voire en humiliant les représentants des associations, et même des institutions, du Sénat comme de l’Assemblée nationale.

 En effet, non content de balayer d’un revers de main la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/22/royal-moto/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-22">22/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">ROYAL MOTO</p>
									<p class="f12 fPt" itemprop="description">Dans les années 70 un constructeur du côté de Troyes propose des motos de courses à moteur Sachs munies d’accessoires de qualité et pour un prix plus que raisonnable correspondant à 4700 euros actuels, entre 20 et 30 chevaux de puissance, voire plus selon la préparation, pour moins de 100kg…ça dépote grave chez Royal Moto&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2018/03/20/tunisian-moto-tour-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-20">20/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MOTO TOUR SERIES TUNISIE 2018</p>
									<p class="f12 fPt" itemprop="description">C’est le mercredi 7 Octobre 2018 qu’ont embarqué à Marseille sur le ferry Tanit près de 80 motos en partance pour Tunis, pour une aventure humaine hors du commun. 

Sam THOMAS (président d’Option Sports Evenements), le champion du monde d’endurance Marc FONTAN (et président de l’ADPSM) et toute leur équipe nous ont organisé un Rallye, mélangeant Sport (spéciales chronométrées), Tourisme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2018/03/16/moto-accidentee-et-probablement-volee/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-16">16/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MOTO ACCIDENTÉE ET PROBABLEMENT VOLÉE</p>
									<p class="f12 fPt" itemprop="description">Si vous connaissez le propriétaire de cette moto immatriculée dans l’EURE,  dites-lui qu’elle se trouve à Paris rue Cauchois dans le 18° et que les prunes de mars s’accumulent ! 

En effet, au lieu de rechercher le propriétaire et de mettre le véhicule à l’abri,  certains trouvent plus intéressant de verbaliser…une belle leçon de civisme&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2018/03/14/debut-de-saison-a-la-side-car-party-2018-a-lurcy-levis/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-14">14/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Début de saison à la side car Party 2018 à Lurcy-Lévis</p>
									<p class="f12 fPt" itemprop="description">Les nouveaux équipages affluent en masse… la famille side-car est heureuse de les accueillir. 

L’objectif essentiel de la Side-Car Party :  »Que les sides roulent…  » n’a jamais été atteint à ce point. 

Beaucoup ont profité de ce week-end pour débuter, 18 nouveaux, 9 n’avaient jamais roulé sur piste… du jamais vu. 

Une dizaine de sides venant du RSCM se mesurent aux FSBK avant de les rejoindre&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2018/03/11/daytona-bike-week-2018-painting-tribute-par-david-uhl/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-03-11">11/03/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Daytona Bike Week 2018&nbsp;: painting tribute par David Uhl</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

tu es certainement au courant qu’en ce vendredi 09 mars 2018 a officiellement débuté la 77ème Bike Week de DAYTONA / Floride … 

 

A mon grand dam je ne peux m’y rendre cette année, ce qui ne m’empêchera pas de suivre cet évènement via les médias et les amis qui, eux, ne manqueront ça pour rien au monde … Lucky them !!! 

Et notamment mon ami David UHL qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-33808.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic &amp; Kustom est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="34e-marche-de-la-moto-et-de-la-piece-detachee-des-4-saisons-42.html" title="34e marché de la moto et de la pièce détachée des 4 saisons (42)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">34e marché de la moto et de la pièce détachée des 4 saisons (42)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto Club Roc et Gravillon&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Un-petit-tour-dans-le-Loiret-et-la-celebre-foret-de-Sologne.html" title="Un petit tour dans le Loiret et la célèbre forêt de Sologne" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Un petit tour dans le Loiret et la célèbre forêt de Sologne</p>
								<p class="f11 fPt ml5" itemprop="description">Le MC4 organise une balade le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sortie-moto-avec-la-FFMC86-a-l-ile-d-Oleron.html" title="Sortie moto avec la FFMC86 à l&#039;île d&#039;Oléron" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Sortie moto avec la FFMC86 à l&#8217;île d&#8217;Oléron</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC86 (Vienne) organise une&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="show-bike-aquitaine.html" title="Show bike aquitaine (33)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-22T00:00:00+02:00">22/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Show bike aquitaine (33)</p>
								<p class="f11 fPt ml5" itemprop="description">24° show bike : concerts, bike show,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="festi-harley-48.html" title="Festi-Harley 48" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-23T00:00:00+02:00">23/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Festi-Harley 48</p>
								<p class="f11 fPt ml5" itemprop="description">Entrée libre - ouvert a toutes motos&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="22e-bourse-moto-de-Frontignan-Plage-34.html" title="22e bourse moto de Frontignan-Plage (34)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">22e bourse moto de Frontignan-Plage (34)</p>
								<p class="f11 fPt ml5" itemprop="description">Pour la 22e bourse moto de Frontignan-Pl</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="6e-Pardon-des-Motards-Penn-ar-Bed-a-Camaret-sur-Mer-29.html" title="6e Pardon des Motards Penn ar Bed à Camaret-sur-Mer (29)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-24T00:00:00+02:00">24/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">6e Pardon des Motards Penn ar Bed à Camaret-sur-Mer (29)</p>
								<p class="f11 fPt ml5" itemprop="description">La 6e édition du Pardon des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="9e-rassemblement-Moto-Guzzi-a-Brion-36.html" title="9e rassemblement Moto-Guzzi à Brion (36)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-29T00:00:00+02:00">29/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">9e rassemblement Moto-Guzzi à Brion (36)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto Club Semi des blés d’or&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Forum-des-assos-moto-de-Charente-16.html" title="Forum des assos moto de Charente (16)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-30T00:00:00+02:00">30/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Forum des assos moto de Charente (16)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto club Cagouilles 16 organise&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Week-end-de-balade-moto-en-Normandie.html" title="Week-end de balade moto en Normandie" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-30T00:00:00+02:00">30/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Week-end de balade moto en Normandie</p>
								<p class="f11 fPt ml5" itemprop="description">Le MC4 organise, au départ de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-moto-lancement-des-Motoblouz-Days.html" title="Balade moto : lancement des Motoblouz Days" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-01T08:00:00+02:00">01/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto&nbsp;: lancement des Motoblouz Days</p>
								<p class="f11 fPt ml5" itemprop="description">La première balade se déroulera le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Exposition-Les-motos-du-Tourist-Trophy-des-origines-a-1950-28.html" title="Exposition Les motos du Tourist Trophy des origines à 1950 (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-01T10:35:00+02:00">01/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Exposition Les motos du Tourist Trophy des origines à 1950 (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Créé en 1907, le Tourist Trophy (TT)&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-madone-des-motards-de-Tannay-58.html" title="La madone des motards de Tannay (58)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-01T16:14:00+02:00">01/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">La madone des motards de Tannay (58)</p>
								<p class="f11 fPt ml5" itemprop="description">Le MC Les Traîniaux du coin organisent</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sejour-de-vacances-moto-cross-enfants-6-16-ans-au-CLAM-82.html" title="Séjour de vacances moto-cross enfants 6/16 ans au CLAM (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-01T17:58:00+02:00">01/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Séjour de vacances moto-cross enfants 6/16 ans au CLAM (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club loisirs aventure moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="dax-motors-n-bleus-festival-2018.html" title="Dax motors&#039;n bleus festival 2018 (40)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-06T00:00:00+02:00">06/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Dax motors&#8217;n bleus festival 2018 (40)</p>
								<p class="f11 fPt ml5" itemprop="description">À la fois festival de blues et&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Stages-de-perfectionnement-post-permis-de-l-AFDM-Lorraine.html" title="Stages de perfectionnement post-permis de l&#039;AFDM Lorraine" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-07T00:00:00+02:00">07/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Stages de perfectionnement post-permis de l&#8217;AFDM Lorraine</p>
								<p class="f11 fPt ml5" itemprop="description">L’AFDM Lorraine organise plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Suzuki-Festival-30.html" title="Suzuki Festival (30)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-20T00:00:00+02:00">20/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Suzuki Festival (30)</p>
								<p class="f11 fPt ml5" itemprop="description">Suzuki France présente la toute&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Les-balades-de-Moto-Pyrenees-en-2018.html" title="Les balades de Moto-Pyrénées en 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-28T00:00:00+02:00">28/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">Les balades de Moto-Pyrénées en 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="13eme-fete-de-la-moto-des-kangourous-68.html" title="13éme fête de la moto des kangourous (68)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-07-29T00:00:00+02:00">29/07</strong>
								<p class="f11 fPtB ml5" itemprop="name">13éme fête de la moto des kangourous (68)</p>
								<p class="f11 fPt ml5" itemprop="description">Le moto-club des kangourous, invite&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				  <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>

	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(145);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=145&amp;n=e43c74e' /></a></noscript>
	  </div>
	</div><!-- .col-md-12 -->
</div> 
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				   
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				   

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6774" title="Rassembler les usagers de la route fait mieux que les opposer&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-25T16:19:16+02:00">25/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Rassembler les</p>
								<p class="f11 fexo" itemprop="description">: Tous usagers confondus, la circulation en&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6773" title="Soutien aux manifestations contre le Gouvernement" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-25T12:40:16+02:00">25/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Soutien aux</p>
								<p class="f11 fexo" itemprop="description">: Lors des Assises, lundi 21 mai au matin en&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6772" title="Données personnelles" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-23T09:40:19+02:00">23/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Données personne</p>
								<p class="f11 fexo" itemprop="description">: Généralité  La FFMC défend et promeut un respect&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6771" title="LA FFMC ET 40 MILLIONS D&#039;AUTOMOBILISTES DEMANDENT LA SUSPENSION&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-16T11:26:16+02:00">16/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">LA FFMC ET 40</p>
								<p class="f11 fexo" itemprop="description">: Aujourd'hui, mercredi 16 mai 2018, l'association</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6770" title="Lettre ouverte de la FFMC à Monsieur le Premier Ministre Edouard&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-07T14:25:57+02:00">07/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Lettre ouverte</p>
								<p class="f11 fexo" itemprop="description">: Monsieur le Premier Ministre, Nous avons&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6769" title="80 km/h : des manifestations qui ont mobilisé plus de 40 000 usagers de la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-05-03T11:25:14+02:00">03/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 km/h : des</p>
								<p class="f11 fexo" itemprop="description">: Les 14 et 15 avril derniers, la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6768" title="La FFMC organise 8 Relais Motards Calmos sur la route des 24 H du Mans&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-18T10:03:33+02:00">18/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC organis</p>
								<p class="f11 fexo" itemprop="description">: Les 21 et 22 avril prochains auront lieu les&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6767" title="80 KM/H : la mobilisation ne fait que commencer" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-15T18:09:27+02:00">15/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 KM/H : la</p>
								<p class="f11 fexo" itemprop="description">: A l'issue d'un week-end de mobilisation d'une&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6766" title="Manifestation nationale de la FFMC les 14 et 15 avril" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-13T11:44:15+02:00">13/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestation</p>
								<p class="f11 fexo" itemprop="description">: 80km/h sur les routes, symbole de tout ce&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6765" title="Manifestation nationale de la FFMC les 14 et 15 avril" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-04-03T12:00:15+02:00">03/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestation</p>
								<p class="f11 fexo" itemprop="description">: Contre la limitation de vitesse à 80 km/h&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005526208254304256" title="La pression de @RandydePuniet14 a eu raison de mike ! p3 pour la team&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T21:05:04+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">La pression de</p>
								<p class="f11 fexo" itemprop="description">: La pression de @RandydePuniet14 a eu raison&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005495061256265728" title="Allez @GMT94 ! 22&#38;#xB4;&#38;#xB4; a rattraper sur la #5&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T19:01:18+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Allez @GMT94 !</p>
								<p class="f11 fexo" itemprop="description">: Allez @GMT94 ! 22´´ a rattraper sur la #5&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005494051381174272" title="Mauvaise nouvelle pour @OutsidersYamaha : Marc bourgeois s&#039;est&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T18:57:17+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Mauvaise nouvel</p>
								<p class="f11 fexo" itemprop="description">: Mauvaise nouvelle pour @OutsidersYamaha :&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005464426328346625" title=":( https://twitter.com/fim_ewc/status/1005457999396294663&#38;#xA0;&#38;#x2026" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T16:59:34+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">:( https://twi</p>
								<p class="f11 fexo" itemprop="description">: :( https://twitter.com/fim_ewc/status/100545799939</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005434633771724800" title="Apr&#38;#xE8;s 2h de course le @GMT94 a 10s d&#039;avance sur ses&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T15:01:11+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Apr&#xE8;s 2h</p>
								<p class="f11 fexo" itemprop="description">: Après 2h de course le @GMT94 a 10s d’avance sur&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005428187105497089" title="La 94 est en t&#38;#xEA;te apr&#38;#xE8;s les ravitaillements !&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T14:35:34+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">La 94 est en</p>
								<p class="f11 fexo" itemprop="description">: La 94 est en tête après les ravitaillements !&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/FIM_EWC/status/1005419535791517697" title="Top 10 after one hour of race #8hOschersleben #FIMEWCpic.twitter.com/PBaMOV87Jt" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-09T14:01:11+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Top 10 after</p>
								<p class="f11 fexo" itemprop="description">: Top 10 after one hour of race #8hOschersleben&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005147386178568192" title="Bravo &#38;#xE0; notre pilote Marc Bourgeois, manager de @OutsidersYamaha&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-08T19:59:46+02:00">08/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Bravo &#xE0;</p>
								<p class="f11 fexo" itemprop="description">: Bravo à notre pilote Marc Bourgeois, manager&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/FFMC33/status/1005089788452536320" title="Ce soir &#38;#xE0; 21h on f&#38;#xEA;te les 20 ans du Moto Club Bordeaux&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-08T16:10:53+02:00">08/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Ce soir &#xE0;</p>
								<p class="f11 fexo" itemprop="description">: Ce soir à 21h on fête les 20 ans du Moto Club&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1005050196584206336" title="P&#38;#xF4;le : https://twitter.com/guyot94/status/1005044014087856128&#38;#xA0;" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-08T13:33:34+02:00">08/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">P&#xF4;le :</p>
								<p class="f11 fexo" itemprop="description">: Pôle : https://twitter.com/guyot94/status/100504401</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				

			
			
		


	</aside><!-- .col.md-4-->	</div><!-- .row -->
</div> <!-- .container -->	
	
		

		  
			
		

				

	 
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Essais et comparos</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Honda-CB125R-le-neo-retro-accessible-aux-jeunes.html" title="Lire l'article Honda CB125R, une petite cylindrée qui a de la gueule !" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Honda CB125R, une petite cylindr&#233;e qui a de la gueule (...)' src="local/cache-gd2/7be2e9a8e2bda9b8838dfc8145e0ed63.jpg" width='369' height='239' title='Honda CB125R, une petite cylindr&#233;e qui a de la gueule !' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Honda CB125R, une petite cylindrée qui a de la gueule&nbsp;!</h2>
							<p class="f14 fPt " itemprop="description">Cette année, Honda a mis les bouchées doubles pour rester sur le devant de la scène. Les nouvelles lignes de la marque sont dorénavant mises en avant avec la gamme Neo Sport Cafe comprenant la CB1000R, la CB300R et la CB125R. La&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-07">
						07/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Yamaha-Niken-rencontre-avec-la-moto-du-3e-type-video.html" title="Lire l'article Yamaha Niken : rencontre avec la moto du 3e type (+vidéo)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Yamaha Niken : rencontre avec la moto du 3e type (...)' src="local/cache-gd2/b28fc7ae24274e793950818d3a6cd05c.jpg" width='219' height='145' title='Yamaha Niken : rencontre avec la moto du 3e type (+vid&#233;o)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Yamaha Niken&nbsp;: rencontre avec la moto du 3e type (+vidéo)</h2>
								<p class="f13 fPt " itemprop="description">Enfin ! Nous avons enfin essayé l’engin le plus bizarre de ce millésime 2018, j’ai nommé le Yamaha Niken !.

Et quelle surprise… Puisque c’est plein de préjugés (pas forcément négatifs d’ailleurs…) et d’appréhension qu’Axel, notre chef&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-29">
						29/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:19">19</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="La-Ducati-916-le-fantasme-a-l-italienne.html" title="Lire l'article La Ducati 916, le fantasme à l&#039;italienne" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='La Ducati 916, le fantasme &#224; l&#039;italienne' src="local/cache-gd2/a295b61e3cca59c9fd2b340cf81c9896.jpg" width='140' height='93' title='La Ducati 916, le fantasme &#224; l&#039;italienne' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">La Ducati 916, le fantasme à l’italienne</h2>
								<p class="f13 fPt " itemprop="description">À l’occasion du jeu-concours de la Mutuelle des Motards qui vous offre l’opportunité de remporter&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-18">
						18/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Monkey-2018-Honda-met-du-fun-dans-les-deplacements-urbains.html" title="Lire l'article Monkey 2018, Honda met du fun dans les déplacements urbains" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Monkey 2018, Honda met du fun dans les d&#233;placements (...)' src="local/cache-gd2/683f4a758064cd8186b7615a85cc2ec7.jpg" width='140' height='93' title='Monkey 2018, Honda met du fun dans les d&#233;placements urbains' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Monkey 2018, Honda met du fun dans les déplacements urbains</h2>
								<p class="f13 fPt " itemprop="description">Comme nous vous l’annoncions récemment, Honda a décidé de remettre au goût du jour son emblématique&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-02">
						02/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:22">22</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'>
	<div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">
			

			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(120);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=120&amp;n=e43c74e' /></a></noscript>			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(134);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=134&amp;n=e43c74e' /></a></noscript>			<script type='text/javascript'><!--// <![CDATA[
    OA_show(151);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=151&amp;n=e43c74e' /></a></noscript>			
		</section>
	</div>
</div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Dans vos blogs</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Edito-du-Moto-Magazine-no348-de-juin-2018-gore-et-sans-humour.html" title="Lire l'article Édito du Moto Magazine n°348 de juin 2018 : gore et sans humour" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='&#201;dito du Moto Magazine n&#176;348 de juin 2018 : gore et sans (...)' src="local/cache-gd2/3cd77118f4cc2f7cfab456298be8bbea.jpg" width='369' height='239' title='&#201;dito du Moto Magazine n&#176;348 de juin 2018 : gore et sans humour' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;348 de juin 2018&nbsp;: gore et sans humour</h2>
							<p class="f14 fPt " itemprop="description">Les autorités auront-elles déjà déployé autant d’énergie pour essayer de nous convaincre du bien-fondé d’une mesure de sécurité routière ?. Force est de constater que, pour le 80 km/h, elle aura mis les bouchées double en multipliant les&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-01">
						01/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Edito-du-Moto-Magazine-no347-de-mai-2018-la-moto-attaquee-de-toute-part.html" title="Lire l'article Édito du Moto Magazine n°347 de mai 2018 : la moto attaquée de toute&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;347 de mai 2018 : la moto (...)' src="local/cache-gd2/31c85a324735561fd1215af955d669a4.jpg" width='219' height='145' title='&#201;dito du Moto Magazine n&#176;347 de mai 2018 : la moto attaqu&#233;e de toute (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;347 de mai 2018&nbsp;: la moto attaquée de toute part</h2>
								<p class="f13 fPt " itemprop="description">La pratique de la moto n’a jamais été autant attaquée et décriée qu’aujourd’hui. Stationnement payant et verbalisation outrancière, zones de circulation restreinte de plus en plus étendues, 80 km/h, contrôle technique toujours&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-04-27">
						27/04/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Blog-David-Uhl-l-homme-qui-couchait-les-V-Twin-sur-la-toile.html" title="Lire l'article Blog : David Uhl, l&#039;homme qui couchait les V-Twin sur la&nbsp;(...)" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Blog : David Uhl, l&#039;homme qui couchait les V-Twin (...)' src="local/cache-gd2/0578da8e36da9858af44b5f5e7e6724a.jpg" width='140' height='93' title='Blog : David Uhl, l&#039;homme qui couchait les V-Twin sur la (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: David Uhl, l&#8217;homme qui couchait les V-Twin sur la toile</h2>
								<p class="f13 fPt " itemprop="description">Une fois n’est pas coutume, Hervé, notre blogueur berrichon, n’a pas pu se rendre, cette année, à Daytona pour la 77e Bike Week.&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-04-10">
						10/04/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:12">12</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Edito-du-Moto-Magazine-no346-d-avril-2018-passage-en-force.html" title="Lire l'article Édito du Moto Magazine n°346 d&#039;avril 2018 : passage en force" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='&#201;dito du Moto Magazine n&#176;346 d&#039;avril 2018 : passage (...)' src="local/cache-gd2/6b848bcefbe4d621ae455ab31a19ad18.jpg" width='140' height='93' title='&#201;dito du Moto Magazine n&#176;346 d&#039;avril 2018 : passage en force' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Édito du Moto Magazine n&#176;346 d&#8217;avril 2018&nbsp;: passage en force</h2>
								<p class="f13 fPt " itemprop="description">LREM ? La République Emmerde Les Motards (et vice-versa) et, plus généralement, l’ensemble des principes démocratiques. En&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-04-04">
						04/04/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section class="container center mt20 mb20">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h1 class="title pl20 pr20">Boutique</h1>
		</div>
	</header>
	<section class="shop-wp bgWhite">
		<div class="col-md-6 bgWhite">
            <div class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false">
				<div class="carroussel-horizontal">
						
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/2fdb1afa0a5439fa8b0a7e3dcd4f5674.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1075" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/moto-magazine/1075-moto-magazine-n-348-juin-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 348 - Juin 2018 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/5d96abab02592c754b5bf12df48bbb34.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1074" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/moto-magazine/1074-moto-magazine-n-347-mai-2018-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 347- Mai 2018 - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/2558cc0577ca1d4aa8799baebe0189c7.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1073" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/accueil/1073-motoblouz-days-moto-solo-parc-naturel-régional-de-scarpe-escaut-dimanche-2-septembre.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">MotoBlouz Days - moto solo - Parc naturel régional de Scarpe-Escaut - Dimanche 2 septembre - 30,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/3bde82feb35d73a06e05d739322452b8.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1072" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/accueil/1072-motoblouz-days-moto-duo-parc-naturel-régional-de-scarpe-escaut-dimanche-2-septembre.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">MotoBlouz Days - moto duo - Parc naturel régional de Scarpe-Escaut - Dimanche 2 septembre - 60,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/a23788e1039c72bccb9d0f90bb36e923.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1071" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/accueil/1071-motoblouz-days-moto-solo-châteaux-de-la-loire-dimanche-1er-juillet.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">MotoBlouz Days - moto duo - Châteaux de la Loire - Dimanche 1er juillet - 60,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/76441dd3724c2fd71331ea58c64487c0.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1070" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/accueil/1070-motoblouz-days-moto-solo-châteaux-de-la-loire-dimanche-1er-juillet.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">MotoBlouz Days - moto solo - Châteaux de la Loire - Dimanche 1er juillet - 30,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/96905f1b533036d5319273092607a2fd.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1069" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/moto-magazine/1069-moto-magazine-n-347-mai-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 347- Mai 2018 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/01ed8391354a47ce56f41ad372903225.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1066" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/les-publications-de-moto-magazine/1066-moto-magazine-hors-serie-tourisme-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Tourisme 2018 - 6,50 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/1baf5be9ea182c4d58f7872cb278f5c0.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1065" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/moto-magazine/1065--moto-magazine-n-346-avril-2018.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 346 - Avril 2018 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/63047183fbdc74a9ae849fbac96588ca.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="//boutique.motomag.com/panier?add&amp;id_product=1062" title="Ajouter ce produit au panier"  target="_blank" rel="external" class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="https://boutique.motomag.com/moto-magazine/1062--moto-magazine-n-345-mars-2018-version-pdf.html" title="Visiter la boutique" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 345 - Mars 2018 - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
						
				</div>
				<button class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</button>
				<button class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</button>
				<ul class="list-inline carroussel-pagination"></ul>
			</div>
		</div>
		<div class="col-md-6">
			<div class="row">
				
				<div class="col-md-6">
					<a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
					<img src="IMG/jpg/bloc-shop-pub.jpg" alt='' >

						<span class="bt sprite"></span>
						
					</a>
				</div>

				
				

				<div class="col-md-6">
					
						<a href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
							<img class='center-block' alt='Moto Magazine n&#176;348 - Juin 2018' src="local/cache-gd2/5ed844e3c430147e07a3ecd662d08a92.jpg" width='149' height='210' title='Moto Magazine n&#176;348 - Juin 2018' />
						</a>
					
					<nav class="magazine-nav">
						<ul class="list-unstyled">
							<li>
								<p class="fPtB f16 fC fUpp">Avantages abonnés</p>
							</li>
							<li class="last">
								<a href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au Kiosque<br/><span class="f14 cGrey">Consulter les anciens numéros</span></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</section>
</section><!-- .container-->		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Equipements accessoires</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Visite-d-usine-Forma-le-specialiste-des-bottes-moto-nous-ouvre-ses-portes.html" title="Lire l'article Visite d&#039;usine : Forma, le spécialiste des bottes moto nous ouvre ses&nbsp;(...)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes (...)' src="local/cache-gd2/0912aeb671f19bf80bea19e94312fe80.jpg" width='369' height='239' title='Visite d&#039;usine : Forma, le sp&#233;cialiste des bottes moto nous ouvre ses (...)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Visite d&#8217;usine&nbsp;: Forma, le spécialiste des bottes moto nous ouvre ses portes (+vidéo)</h2>
							<p class="f14 fPt " itemprop="description">Fabriquer des bottes de moto exige un véritable savoir-faire comme nous avons pu le constater à l’occasion de la visite de MSA (Motor Sport Adventure), l’usine de production de la marque italienne Forma, basée en Roumanie.&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-05">
						05/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Que-la-force-soit-avec-vous.html" title="Lire l'article HJC Stormtrooper : que la force soit avec vous !" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='HJC Stormtrooper : que la force soit avec vous (...)' src="local/cache-gd2/1bb41107d9ab9df6aae0fc6f3fc4b516.jpg" width='219' height='145' title='HJC Stormtrooper : que la force soit avec vous !' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">HJC Stormtrooper&nbsp;: que la force soit avec vous&nbsp;!</h2>
								<p class="f13 fPt " itemprop="description">À l’occasion de la sortie du nouveau film « Solo, a star wars story », HJC complète sa série de casques à l’effigie de la saga. Après Kylo Ren, Boba Fett et les casques de chasseurs rebelles, c’est le tant attendu stormtrooper qui&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-01">
						01/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Rappel-massif-des-gants-chauffants-Bering-Vesuvio.html" title="Lire l'article Rappel massif des gants chauffants Bering Vesuvio !" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Rappel massif des gants chauffants Bering Vesuvio (...)' src="local/cache-gd2/c45aac0d964454dc7efde4ea300aa74a.jpg" width='140' height='93' title='Rappel massif des gants chauffants Bering Vesuvio !' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Rappel massif des gants chauffants Bering Vesuvio&nbsp;!</h2>
								<p class="f13 fPt " itemprop="description">Les consommateurs ayant acheté des gants chauffants Bering Vesuvio (référence : BGH920) entre le&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-25">
						25/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Test-de-l-appli-ViaMichelin-parfait-pour-flaner-a-moto.html" title="Lire l'article Test de l&#039;appli ViaMichelin : parfait pour flâner à moto" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Test de l&#039;appli ViaMichelin : parfait pour fl&#226;ner &#224; (...)' src="local/cache-gd2/3820cfdc05e0913b3ab7b481935f79b9.jpg" width='140' height='93' title='Test de l&#039;appli ViaMichelin : parfait pour fl&#226;ner &#224; moto' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Test de l&#8217;appli ViaMichelin&nbsp;: parfait pour flâner à moto</h2>
								<p class="f13 fPt " itemprop="description">Le mois de mai avec ses ponts à gogo est propice à la balade motocycliste. Si vous envisagez de&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-05-02">
						02/05/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:13">13</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
	</footer>
</section><!-- .container -->		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Reportage</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="26e-edition-des-Coupes-Moto-Legende.html" title="Lire l'article 26e édition des Coupes Moto Légende" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='26e &#233;dition des Coupes Moto L&#233;gende' src="local/cache-gd2/c92fa4a11202a082f7f343463040e194.jpg" width='208' height='139' title='26e &#233;dition des Coupes Moto L&#233;gende' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">26e édition des Coupes Moto Légende</h2>
								<p class="f12 fPt " itemprop="description">Les 2 et 3 juin, près de 30 000 visiteurs se sont déplacés sur le circuit de Dijon-Prenois pour les Coupes Moto Légende, le plus grand rassemblement européen de motos anciennes et de collection. Sous le soleil, la magie a de nouveau&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-05">
						05/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:10">10</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
			</footer>
		</div><!-- col-md-8 -->
		<!-- Pub Etappes en dur -->
		<div class="col-md-6 pub_t hidden-xs" style="height:250px">
			<span class="pub clearfix" style="top:1px;">Publicité</span>
			<div class="publicite" id="pub-maison-etapes" data-width="300" data-height="250">
			<a href="https://www.motomag.com/-Etapes-et-hebergements-motards-.html"><img src="https://www.motomag.com/IMG/jpg/etapes-motomag.jpg" alt="" title="" width="300" height="250" border="0"></a>
			</div>
		</div>
	</div><!-- row -->
</section><!-- .container -->		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Défense des motards</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Restrictions-de-circulation-ca-s-etend.html" title="Lire l'article Restrictions de circulation : ça s&#039;étend !" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Restrictions de circulation : &#231;a s&#039;&#233;tend !' src="local/cache-gd2/6982ba1ce96e71a425ed63a3c4c03dca.jpg" width='369' height='239' title='Restrictions de circulation : &#231;a s&#039;&#233;tend !' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Restrictions de circulation&nbsp;: ça s’étend&nbsp;!</h2>
							<p class="f14 fPt " itemprop="description">Les agglomérations de Plaine Commune (93) veulent interdire la circulation des véhicules antérieurs à 2005 à partir de 2019. Deux scénarios sont à l’étude.</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-08">
						08/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Bilan-de-la-mortalite-routiere-2017-les-2-roues-en-ligne-de-mire.html" title="Lire l'article Bilan de la mortalité routière 2017 : les 2-roues en ligne de&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Bilan de la mortalit&#233; routi&#232;re 2017 : les 2-roues en (...)' src="local/cache-gd2/372bc2708dc346e0d653f3f0e3acc786.jpg" width='219' height='145' title='Bilan de la mortalit&#233; routi&#232;re 2017 : les 2-roues en ligne de (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Bilan de la mortalité routière 2017&nbsp;: les 2-roues en ligne de mire</h2>
								<p class="f13 fPt " itemprop="description">Le bilan définitif de l’accidentalité routière indique que 3 684 personnes ont perdu la vie sur les routes de France en 2017. Avec 54 décès de moins qu’en 2016, la mortalité routière est en légère baisse (-1,4 %). Les autres&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-06">
						06/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Manifestation-a-Charleville-Mezieres-le-26-mai-contre-les-80km-h-34655.html" title="Lire l'article Manifestation à Charleville-Mézieres le 26 mai contre les 80 km/h" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Manifestation &#224; Charleville-M&#233;zieres le 26 mai contre les (...)' src="local/cache-gd2/8d3473f05c1a154ecc01bb89093ff52c.jpg" width='140' height='93' title='Manifestation &#224; Charleville-M&#233;zieres le 26 mai contre les 80 km/h' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Manifestation à Charleville-Mézieres le 26 mai contre les 80&nbsp;km/h</h2>
								<p class="f13 fPt " itemprop="description">Plus de 200 motards et 70 voitures dont 50 taxis et VSL (véhicule sanitaire léger) ont bloqué des&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-05">
						05/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Les-motos-autorisees-dans-les-zones-a-faibles-emissions-en-Suede.html" title="Lire l'article Les motos autorisées dans les zones à circulation restreinte… en&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Les motos autoris&#233;es dans les zones &#224; circulation (...)' src="local/cache-gd2/1e566edafbafaf479f85990385f83372.png" width='140' height='93' title='Les motos autoris&#233;es dans les zones &#224; circulation restreinte&#8230; en (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Les motos autorisées dans les zones à circulation restreinte… en Suède</h2>
								<p class="f13 fPt " itemprop="description">Grâce au lobby de la SMC - l’organisation des motards suédois -, les motos et les cyclomoteurs&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-04">
						04/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:32">32</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
	</footer>
</section><!-- .container -->		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix  hidden-xs">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Sport</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Le-Speedway-dechaine-Varsovie-au-Grand-Prix-de-Pologne.html" title="Lire l'article Le Speedway déchaîne Varsovie au Grand Prix de Pologne" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Le Speedway d&#233;cha&#238;ne Varsovie au Grand Prix de (...)' src="local/cache-gd2/f94cd63726205a3b46e7bd5278d82b1d.jpg" width='369' height='239' title='Le Speedway d&#233;cha&#238;ne Varsovie au Grand Prix de Pologne' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Le Speedway déchaîne Varsovie au Grand Prix de Pologne</h2>
							<p class="f14 fPt " itemprop="description">C’est sous une myriade de drapeaux rouge et blanc que s’est enflammé, samedi 12 mai dernier, le stade national de la capitale polonaise Varsovie.</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-14">
						14/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Oschersleben-le-Championnat-du-monde-d-endurance-Superstock-se-conclut-en-Allemagne.html" title="Lire l'article Oschersleben : le Championnat du monde d&#039;endurance Superstock se&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Oschersleben : le Championnat du monde d&#039;endurance (...)' src="local/cache-gd2/c917aed32adb8107f314be3cece67015.jpg" width='219' height='145' title='Oschersleben : le Championnat du monde d&#039;endurance Superstock se (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Oschersleben&nbsp;: le Championnat du monde d’endurance Superstock se conclut en Allemagne</h2>
								<p class="f13 fPt " itemprop="description">Le samedi 09 juin dernier avait lieu la 4ème manche du Championnat du Monde d’Endurance moto (FIM EWC) à Oschersleben en Allemagne. Nouvelle épreuve dans le calendrier EWC mais finale pour la catégorie&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-11">
						11/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="MV-Agusta-annonce-son-retour-en-grand-prix.html" title="Lire l'article MV Agusta annonce son retour en grand prix !" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='MV Agusta annonce son retour en grand prix !' src="local/cache-gd2/687198e038dce97637abc4173ba5b13f.jpg" width='140' height='93' title='MV Agusta annonce son retour en grand prix !' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">MV Agusta annonce son retour en grand prix&nbsp;!</h2>
								<p class="f13 fPt " itemprop="description">Le constructeur de Varèse, qui a eu ses heures de gloire entre 1952 et 1974 avec 38 titres&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-08">
						08/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Endurance-Le-GMT94-Yamaha-arrache-la-pole-position-a-Oschersleben.html" title="Lire l'article Endurance : Le GMT94 Yamaha arrache la pole position à Oschersleben" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Endurance : Le GMT94 Yamaha arrache la pole position &#224; (...)' src="local/cache-gd2/ae91914bf3197bdb87fbdf17b2768ff1.jpg" width='140' height='93' title='Endurance : Le GMT94 Yamaha arrache la pole position &#224; Oschersleben' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Endurance&nbsp;: Le GMT94 Yamaha arrache la pole position à Oschersleben</h2>
								<p class="f13 fPt " itemprop="description">Bouleversement ce matin en seconde séance qualificative des 8 Hours of Oschersleben. Le GMT94&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-08">
						08/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
	</footer>
</section><!-- .container -->		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Culture</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="Till-The-Salt-le-reve-de-Zed-continue.html" title="Lire l'article Till The Salt, le rêve de Zed continue" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Till The Salt, le r&#234;ve de Zed continue' src="local/cache-gd2/d2e5ba7afd425368da2ccfcb7c167b6b.jpg" width='208' height='139' title='Till The Salt, le r&#234;ve de Zed continue' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">Till The Salt, le rêve de Zed continue</h2>
								<p class="f12 fPt " itemprop="description">Hier, jeudi 31 mai, s’est déroulée la soirée de lancement du livre « ZEDITO – Une tonne de sel pour ceux que j’oublie » à la galerie Anthèse à Montrouge (92). Cet ouvrage rend hommage à Zed, l’ancien rédacteur en chef du magazine Freeway,&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-06-01">
						01/06/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
			</footer>
		</div><!-- col-md-8 -->
		<section class="pub_t  hidden-xs col-md-4" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>
	</div><!-- row -->
</section><!-- .container -->		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Conseils Pratiques</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Tuto-mecanique-moto-comment-controler-et-changer-votre-amortisseur.html" title="Lire l'article Tuto mécanique moto : comment contrôler et changer votre amortisseur" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre (...)' src="local/cache-gd2/302f3df5813f35039d3bc9dd3379e878.jpg" width='369' height='239' title='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre amortisseur' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: comment contrôler et changer votre amortisseur</h2>
							<p class="f14 fPt " itemprop="description">Vous avez la sensation que votre moto est instable dans les virages, la roue arrière rebondit sur les bosses, elle se bloque au freinage ou déclenche l’ABS à tout bout de champ... l’amortisseur de votre moto est certainement à&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-09-29">
						29/09/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:28">28</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Tuto-mecanique-moto-nettoyage-graissage-et-tension-de-chaine-secondaire.html" title="Lire l'article Tuto mécanique moto : nettoyage, graissage et tension de chaine&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tuto m&#233;canique moto : nettoyage, graissage et tension de (...)' src="local/cache-gd2/48cdef00d4344161f2f73e970500b138.jpg" width='219' height='145' title='Tuto m&#233;canique moto : nettoyage, graissage et tension de chaine (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: nettoyage, graissage et tension de chaine secondaire</h2>
								<p class="f13 fPt " itemprop="description">La tension de la chaîne secondaire d’une moto est une opération qui - si elle est mal effectuée - peut avoir de graves répercussions sur la route. Voici notre tutoriel pour vous aider à réaliser cette intervention facilement et en&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-09-15">
						15/09/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:21">21</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Tuto-mecanique-moto-vidanger-sa-moto-ou-son-scooter.html" title="Lire l'article Tuto mécanique moto : vidanger sa moto ou son scooter" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tuto m&#233;canique moto : vidanger sa moto ou son (...)' src="local/cache-gd2/167b91e08e7b0dc6050bdb59834c9f29.jpg" width='140' height='93' title='Tuto m&#233;canique moto : vidanger sa moto ou son scooter' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: vidanger sa moto ou son scooter</h2>
								<p class="f13 fPt " itemprop="description">Vidanger l’huile de sa moto ou de son scooter n’est pas une opération compliquée. Voici notre tuto&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-07-21">
						21/07/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:24">24</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Voyage-a-moto-en-Europe-les-reglementations-par-pays-33159.html" title="Lire l'article Voyage à moto en Europe : les règlementations par pays" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Voyage &#224; moto en Europe : les r&#232;glementations par (...)' src="local/cache-gd2/9ec47aa29b6a9e0de5f84a828bff0550.jpg" width='140' height='93' title='Voyage &#224; moto en Europe : les r&#232;glementations par pays' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Voyage à moto en Europe&nbsp;: les règlementations par pays</h2>
								<p class="f13 fPt " itemprop="description">La saison se prête aux longues escapades motocyclistes. Pour ceux d’entre vous qui envisagent de&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-07-13">
						13/07/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
	</footer>
</section><!-- .container -->	

	
	 
	 <div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='MZLiJI3yxExs74c5tW68Xntb0GTxlyrupnsibzGch8cppmUau7a3mxwtMroYkEs/JY/40jFsE0jiKQhfQZ3je8mU2RhUrcjSNQp2uKyPO0QgdeQ2og2CDUK9egJ6EbkSCReor0dYoFOxniQX3vEQhk1iU80rxVoy6fNNkzrqRpjUtLQ9AcVfzPU/6LKLGR52IdEv6g6vTFan92Dj5QdRYmKYRNNHXGRm1Siw75wLlrtJqANEg3O+V0w=' data-origin="spip.php?article34667">
<style type="text/css">

@media screen and (max-width:959px) {

#volet {
display:none;
}
}
@media screen and (min-width:960px) {

#volet {
	width: 180px;
    height: 30px;
	right: 15px;
	margin: 5px 5px 5px 5px;	
    background: #e5e5e5;	
	/*background: #9F9F9F;*/
	position: fixed;
	/*left: -270px;*/ 
	bottom: 0;
	/*-webkit-transition: all 0.3s ease-in;
	-moz-transition: all 0.3s ease-in;
	transition: all 0.3s ease-in;
    border-radius: 10px;*/
    z-index:1000;	
	}
	
#volet:hover {
	height:380px;
   }

#questions {
  margin: 5px 0px 5px 0px;
  padding-left: 5px;
  padding-right: 5px;
  height: 220px;
  overflow-y:scroll;

  }
 
} 
</style>
	<div id="volet" >
		<span style="display:block;text-align:center; font-weight:bold; background:#C61618;color: #fff; height:32px; border-radius:5px 5px 0 0; padding-top:5px">AlloMotards<img src="https://www.motomag.com/squelettes/images/casque.png" width="25"  hspace="5"></span>
		<small style="display:block;font-weight:bold;padding-top:5px;padding-left:5px">Besoin d'un conseil, d'un coup de main? Interrogez la Communauté</small>
		<div class="ajax">







<form method="post" action="/spip.php?article34667" enctype="multipart/form-data">
	<div><input name="id_article" value="34667" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='poser_question' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7iwHDY6LGTRUdao3ySY3yqUNw9iokTFEhGdaH4JFh618s30lmA5cPM1HXA3jx7u7ygKBq8kxiYovTS3p8S8olU0Lo=' /></div><input type="hidden" name='id_rubrique' value='1561' />
	<input type="hidden" name='id_auteur' value='|sinon{42634}' />
	
	 
		<fieldset class="info">
	<strong class="explication">Veuillez vous identifier</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle34667" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</form></div>
		<br /><hr>
		<div id="questions">
		<p style="font-weight:bold;font-size:small;text-align:center; margin-bottom:5px">Aidez les autres visiteurs, répondez leur</p>
				
                <small style="font-weight:bold;">Bonjour, possesseur d&#8217;une Honda Goldwing F6B 2016, je cherche des infos sur les kits bioéthanol pour faire quelques économies. Je n&#8217;arrive pas à trouver d&#8217;information fiable. Merci d&#8217;avance.</small>
                <small>Frère Laurent&nbsp;-&nbsp; 24 mai 2018&nbsp;à&nbsp;15:52</small>
				<p style="text-align: right;"><a href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34598" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 0</small>
				<hr>
                
                <small style="font-weight:bold;">Hello hello amis du 2-roues. Je roule en GTR 1400 depuis 7 ans. Voilà pour la rapide présentation. Ma question porte sur la Kawasaki kh 400. Est-elle compatible jeune permis&nbsp;? Merci beaucoup</small>
                <small>Anonyme&nbsp;-&nbsp; 15 mai 2018&nbsp;à&nbsp;12:02</small>
				<p style="text-align: right;"><a href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34554" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 1</small>
				<hr>
                
                <small style="font-weight:bold;">Support GPS</small>
                <small>ALAIN&nbsp;-&nbsp; 29 avril 2018&nbsp;à&nbsp;17:48</small>
				<p style="text-align: right;"><a href="https://www.motomag.com/spip.php?page=forumArt-forum&id_article=34492" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 0</small>
				<hr>
                			
		</div>	
	</div>

</div><!--ajaxbloc-->	
	
<div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Honda-CB125R-le-neo-retro-accessible-aux-jeunes.html">
                <img class='pull-left mr10' alt='Honda CB125R, une petite cylindr&#233;e qui a de la gueule (...)' src="local/cache-gd2/82b6ab1b595dd91d0a61bca375690b3c.jpg" width='60' height='40' title='Honda CB125R, une petite cylindr&#233;e qui a de la gueule !' />
                <h3 class="f12">Honda CB125R, une petite cylindrée qui a de la gueule&nbsp;!</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Yamaha-Niken-rencontre-avec-la-moto-du-3e-type-video.html">
                <img class='pull-left mr10' alt='Yamaha Niken : rencontre avec la moto du 3e type (...)' src="local/cache-gd2/fe01575a5ea0f6b479e5e86a9ba240fb.jpg" width='60' height='40' title='Yamaha Niken : rencontre avec la moto du 3e type (+vid&#233;o)' />
                <h3 class="f12">Yamaha Niken&nbsp;: rencontre avec la moto du 3e type (+vidéo)</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="L-Angleterre-veut-la-fin-des-ralentisseurs.html">
                <img class='pull-left mr10' alt='L&#039;Angleterre veut la fin des ralentisseurs sur les (...)' src="local/cache-gd2/bc591751e15c4bcfab1d9b22cc8086d4.jpg" width='60' height='40' title='L&#039;Angleterre veut la fin des ralentisseurs sur les routes' />
                <h3 class="f12">L&#8217;Angleterre veut la fin des ralentisseurs sur les routes</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/spip.php?article34667" id='form_newsletter'>
    <div><input name="id_article" value="34667" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->





    
        
    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=fd1031b1b455aa26400190e2bc1d7e07987950d8&amp;redirect=spip.php%3Farticle34667" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='https://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>