<!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />










	
		<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />









 
    <meta property="og:title" content="Motomag, le site de Moto Magazine" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.motomag.com/" />

    <meta property="og:image" content="http://www.motomag.com/IMG/siteon0.png?1452613023" />
    <meta property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/spip.php?article33905=" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/4586593d8c47d4dfe895466699d7ed90.css' type='text/css' />









<script type='text/javascript' src='local/cache-js/d8f0eedcc3f1f017a72171493338e2b4.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->




<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos, spip_documents, img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
			
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body class="home" role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="http://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle33905%3D">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div>	<div class="container">
    <section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>       
	<div class="row">      
		<section class="col-md-8">
			<div class="row">
	<div class="col-md-12">
		<header class="section-header pl10 pr10 red">
			<div class="line">
				<h1 class="title pl20 pr20">à la une</h1>
			</div>
		</header>
		<section class="article-une">
			<div class='carroussel-une' data-sl="true"  data-slType="alaune">
				<div class="carroussel-horizontal">
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="http://www.motomag.com/local/cache-gd2/9262c448e46fcefe9812cf4cf0e46e36.jpg" data-titlethumb="Triumph Bonneville Bobber Black : magie noire (+vidéo)">
								<a href="Triumph-Bonneville-Bobber-Black-magie-noire-video.html" title="Lire l'article Triumph Bonneville Bobber Black : magie noire (+vidéo)" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Triumph Bonneville Bobber Black : magie noire (...)' src="local/cache-gd2/71d9af069140752becf84c35a5941548.jpg" width='460' height='310' title='Triumph Bonneville Bobber Black : magie noire (+vid&#233;o)' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Essai</span>
				</li>
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Triumph Bonneville Bobber Black&nbsp;: magie noire (+vidéo)</h2>
										<p class="f15 fPt ">Prenez un Bobber de base, trempez-le dans un pot de peinture noire, ajoutez-lui un train avant bien méchant, quelques détails bien sentis et vous voilà devant le Bobber Black, le dernier engin pour vous prendre pour Marlon Brando. Enfin presque…</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-03">
						03/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="http://www.motomag.com/local/cache-gd2/ba2c8b56e8a232d00c5464967fbe8a0e.jpg" data-titlethumb="Le stationnement moto devient payant à Vincennes (pour commencer)">
								<a href="Le-stationnement-moto-devient-payant-a-Vincennes-pour-commencer.html" title="Lire l'article Le stationnement moto devient payant à Vincennes (pour commencer)" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Le stationnement moto devient payant &#224; Vincennes (pour (...)' src="local/cache-gd2/796c3389593c8f4ef76f669693a76f2e.jpg" width='460' height='310' title='Le stationnement moto devient payant &#224; Vincennes (pour commencer)' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Interdictions en ville, ZCR, stationnement</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Le stationnement moto devient payant à Vincennes (pour commencer)</h2>
										<p class="f15 fPt ">C’est finalement Vincennes (94) qui lance les hostilités en rendant payant le stationnement des deux-roues, motos et scooters, à partir du 1er avril. Et non ce n’est pas un poisson ! Désormais garer sa moto sur la commune de l’Est parisien coutera 12 € les 150 minutes !</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:16">16</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="http://www.motomag.com/local/cache-gd2/4afb62564d4ca67fd83f62e69a19ec57.jpg" data-titlethumb="Verbalisation du stationnement moto : le matraquage commence le 1er&nbsp;(...)">
								<a href="Verbalisation-du-stationnement-moto-le-matraquage-commence-le-1er-janvier.html" title="Lire l'article Verbalisation du stationnement moto : le matraquage commence le 1er&nbsp;(...)" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Verbalisation du stationnement moto : le matraquage (...)' src="local/cache-gd2/1b9f33497f3753d7158066ca23f88e56.jpg" width='460' height='310' title='Verbalisation du stationnement moto : le matraquage commence le 1er (...)' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Interdictions en ville, ZCR, stationnement</span>
				</li>
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Verbalisation du stationnement moto&nbsp;: le matraquage commence le 1er janvier</h2>
										<p class="f15 fPt ">Paris est sur le point de vivre son « big bang du stationnement » selon les termes employés par Christophe Najdovski, en conférence de presse, le 6 décembre à l’hôtel de ville. Outre une augmentation substantielle du tarif de « l’amende » pour défaut de paiement du stationnement automobile, les stationnements sur trottoirs ne feront plus l’objet de la moindre tolérance. Et ce n’est pas&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-06">
						06/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:53">53</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="http://www.motomag.com/local/cache-gd2/eef0ec12622a130a1457570ed08c72e8.jpg" data-titlethumb="Interview Serge Nuques : le chevalier de Groland met sa maîtrise du guidon&nbsp;(...)">
								<a href="Interview-Serge-Nuques-le-chevalier-de-Groland-met-sa-maitrise-du-guidon-au-service-du-7e-art.html" title="Lire l'article Interview Serge Nuques : le chevalier de Groland met sa maîtrise du guidon&nbsp;(...)" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Interview Serge Nuques : le chevalier de Groland met sa (...)' src="local/cache-gd2/2b5433b6164a3242ce91ba068bee61d3.jpg" width='460' height='310' title='Interview Serge Nuques : le chevalier de Groland met sa ma&#238;trise du guidon (...)' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Culture</span>
				</li>
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Interview Serge Nuques&nbsp;: le chevalier de Groland met sa maîtrise du guidon au service du 7e art</h2>
										<p class="f15 fPt ">Serge Nuques, alias le chevalier blanc, alias Sergueï, s’est occupé des cascades du film Burn Out de Yann Gozlan qui sort mercredi 3 janvier en salles. Ce thriller mécanique, mené à un rythme effréné, s’est donc offert les services du - entre autres - champion du monde des rallyes routiers pour conduire tambour battant (et jeter dans le bac à graviers) une Panigale. Serge est venu à la rédaction nous&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
			</div>

			
			

			<nav class="article-une-nav">
				<ul class="list-unstyled">

				</ul>
			</nav>
		</section>

	</div>
</div>			<section class="row">
	
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Burn-Out-le-thriller-narco-mecanique-en-salle-le-3-janvier.html" title="Lire l'article Burn Out : le thriller narco-mécanique en salle le 3 janvier" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Burn Out : le thriller narco-m&#233;canique en salle le 3 (...)' src="local/cache-gd2/2a13815e697f9d46fbbff5833fc8c855.jpg" width='300' height='200' title='Burn Out : le thriller narco-m&#233;canique en salle le 3 janvier' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Culture</span>
				</li>
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Burn Out&nbsp;: le thriller narco-mécanique en salle le 3 janvier</h1>
										<p class="f14 fPt cGrey " itemprop="description">Le 3 janvier sortira en salle le film Burn Out. Dans ce thriller haletant, un jeune&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-08">
						08/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Decouvrez-les-3-videos-d-essai-les-plus-vues-en-2017-33901.html" title="Lire l'article Découvrez les 3 vidéos d&#039;essai les plus vues en 2017" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='D&#233;couvrez les 3 vid&#233;os d&#039;essai les plus vues en (...)' src="local/cache-gd2/1865501209582c9ff5a4edfafab4fdb9.jpg" width='300' height='200' title='D&#233;couvrez les 3 vid&#233;os d&#039;essai les plus vues en 2017' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">News moto</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Découvrez les 3 vidéos d&#8217;essai les plus vues en 2017</h1>
										<p class="f14 fPt cGrey " itemprop="description">La période se prête évidemment à l’exercice. Jetons donc un petit coup d’œil dans le&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-28">
						28/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="BikeBox-Mufangzi-pour-se-souvenir-du-modele-de-sa-moto.html" title="Lire l'article BikeBox Mufangzi : pour se souvenir du modèle de sa moto" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='BikeBox Mufangzi : pour se souvenir du mod&#232;le de sa (...)' src="local/cache-gd2/51c7c5d015147f8b29ccda8c9af3e5e4.jpg" width='300' height='200' title='BikeBox Mufangzi : pour se souvenir du mod&#232;le de sa moto' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Insolite</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">BikeBox Mufangzi&nbsp;: pour se souvenir du modèle de sa moto</h1>
										<p class="f14 fPt cGrey " itemprop="description">Attention concept original. La BikeBox, créée par les trois entrepreneurs de Mufangzi&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Aprilia-RSV4-RR-euro-4-toujours-a-la-hauteur-de-sa-reputation.html" title="Lire l'article Aprilia RSV4 RR (euro 4) : toujours à la hauteur de sa réputation" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa (...)' src="local/cache-gd2/807e010b56ffb7e567c08ecc4f3d6545.jpg" width='300' height='200' title='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa r&#233;putation' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Essai</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Aprilia RSV4 RR (euro 4)&nbsp;: toujours à la hauteur de sa réputation</h1>
										<p class="f14 fPt cGrey " itemprop="description">Au salon de Milan, Aprilia a présenté des ailerons latéraux pour sa RSV4. Avec cet&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div><!-- carroussel-horizontal -->
				<a href="#" id="slide1_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide1_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Le-hors-serie-Reves-de-motard-est-en-kiosque.html" title="Lire l'article Le hors-série Rêves de motard est en kiosque" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' src="local/cache-gd2/bc5f281876e456c5ceca4e3c0fbccfc5.jpg" width='300' height='200' title='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Guides &amp; Hors-séries</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Le hors-série Rêves de motard est en kiosque</h1>
										<p class="f14 fPt cGrey " itemprop="description">Quels sont les incontournables d’une vie de motard ? C’est à cette délicate question que&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-10-20">
						20/10/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Le-numero-343-de-Moto-Magazine-decembre-2017-janvier-2018-est-en-kiosque.html" title="Lire l'article Le numéro 343 de Moto Magazine (décembre 2017 – janvier 2018) est en&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Le num&#233;ro 343 de Moto Magazine (d&#233;cembre 2017 &#8211; janvier (...)' src="local/cache-gd2/b4c402de871e5c75ad585f337392474d.jpg" width='300' height='200' title='Le num&#233;ro 343 de Moto Magazine (d&#233;cembre 2017 &#8211; janvier 2018) est en (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Actus</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Le numéro 343 de Moto Magazine (décembre 2017 – janvier 2018) est en kiosque</h1>
										<p class="f14 fPt cGrey " itemprop="description">Le numéro 343 de Moto Magazine (décembre 2017 – janvier 2018) est en vente libre. 50&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-29">
						29/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Un-abonnement-a-Moto-Magazine-LE-cadeau-de-Noel-des-passionnes-de-moto.html" title="Lire l'article Abonnement à Moto Magazine : LE cadeau de Noël des passionnés de&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Abonnement &#224; Moto Magazine : LE cadeau de No&#235;l des (...)' src="local/cache-gd2/d2574c29ee02fbd072be9db03a51bb56.jpg" width='300' height='200' title='Abonnement &#224; Moto Magazine : LE cadeau de No&#235;l des passionn&#233;s de (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Abonnement/Réabonnement</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Abonnement à Moto Magazine&nbsp;: LE cadeau de Noël des passionnés de moto</h1>
										<p class="f14 fPt cGrey " itemprop="description">A l’heure où tout le monde se creuse la tête pour savoir quoi mettre sous le sapin, Moto&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-13">
						13/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Edito-du-Moto-Magazine-no343-de-decembre-2017-janvier-2018-roues-deroutantes.html" title="Lire l'article Edito du Moto Magazine n°343 de décembre 2017 / janvier 2018 : roues&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Edito du Moto Magazine n&#176;343 de d&#233;cembre 2017 / janvier (...)' src="local/cache-gd2/08951cbc2d4fe736f22d710c4179512b.jpg" width='300' height='200' title='Edito du Moto Magazine n&#176;343 de d&#233;cembre 2017 / janvier 2018 : roues (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Les blogs de Motomag</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Edito du Moto Magazine n&#176;343 de décembre 2017 / janvier 2018&nbsp;: roues déroutantes</h1>
										<p class="f14 fPt cGrey " itemprop="description">Cette année aura été propice en inventions pour le deux-roues. Celui-ci ne cesse de&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-30">
						30/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
				<a href="#" id="slide2_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide2_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
</section><!-- .row -->
		    <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(144);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=144&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>
			<section class="row">
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="http-www-motomag-com-Ducati-Multistrada-1260-S-Le-Ducati-Express-33893-html.html" title="Lire Ducati Multistrada 1260 S : Le Ducati Express" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Ducati Multistrada 1260 S : Le Ducati Express' src="local/cache-gd2/b8630cdfb69a68a1c71226411c253266.jpg" width='130' height='94' title='Ducati Multistrada 1260 S : Le Ducati Express' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais motos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Ducati Multistrada 1260 S&nbsp;: Le Ducati Express</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:11">11</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Ducati-Srambler-800-Icon-c-etait-mieux-maintenant-33891.html" title="Lire Ducati Scrambler 800 Icon : c&#039;était mieux maintenant !" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant (...)' src="local/cache-gd2/86d36c8ec6bf742c76cf298c9070a630.jpg" width='130' height='94' title='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant !' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais motos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Ducati Scrambler 800 Icon&nbsp;: c&#8217;était mieux maintenant&nbsp;!</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Sur-Twitter-les-motards-se-lachent-a-Noel.html" title="Lire Sur Twitter, les motards se lâchent à Noël" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Sur Twitter, les motards se l&#226;chent &#224; No&#235;l' src="local/cache-gd2/369067da1f8a01e9cb6d5edb16bdc996.jpg" width='130' height='94' title='Sur Twitter, les motards se l&#226;chent &#224; No&#235;l' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Sur Twitter, les motards se lâchent à Noël</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Les-Peres-Noel-motards-ont-distribue-56-kg-de-jouets-dans-le-Bas-Rhin.html" title="Lire Les Pères Noël motards ont distribué 56 kg de jouets dans le Bas-Rhin" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Les P&#232;res No&#235;l motards ont distribu&#233; 56 kg de jouets dans (...)' src="local/cache-gd2/1e3e16f9412cfd87c8a3a2912128b5e3.jpg" width='130' height='94' title='Les P&#232;res No&#235;l motards ont distribu&#233; 56 kg de jouets dans le Bas-Rhin' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Les Pères Noël motards ont distribué 56 kg de jouets dans le Bas-Rhin</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Les-voyages-de-Jupiter-l-Odysee-sur-2-roues.html" title="Lire Les voyages de Jupiter, l&#039;Odysée sur 2-roues" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Les voyages de Jupiter, l&#039;Odys&#233;e sur 2-roues' src="local/cache-gd2/8a17b1e746a95c621fe684e89b7902dc.jpg" width='130' height='94' title='Les voyages de Jupiter, l&#039;Odys&#233;e sur 2-roues' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Les voyages de Jupiter, l’Odysée sur 2-roues</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Double-ration-de-peres-Noel-motards-dans-le-Maine-et-loire-49.html" title="Lire Double ration de pères Noël motards dans le Maine-et-loire (49)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Double ration de p&#232;res No&#235;l motards dans le Maine-et-loire' src="local/cache-gd2/d1094c0d76b38da6348e42a90bf703da.jpg" width='130' height='94' title='Double ration de p&#232;res No&#235;l motards dans le Maine-et-loire (49)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Double ration de pères Noël motards dans le Maine-et-loire (49)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Jeans-renforces-moto-des-fibres-hi-tech-pour-une-resistance-haut-de-gamme.html" title="Lire Jeans renforcés moto : des fibres hi-tech pour une résistance haut de&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Jeans renforc&#233;s moto : des fibres hi-tech pour une (...)' src="local/cache-gd2/44fe4f1de69715a133e97dd6277faeb3.jpg" width='130' height='94' title='Jeans renforc&#233;s moto : des fibres hi-tech pour une r&#233;sistance haut de (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Jeans renforcés moto&nbsp;: des fibres hi-tech pour une résistance haut de gamme</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:14">14</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Chaussures-moto-une-serie-limitee-pour-les-TCX-Urbanner-GTX.html" title="Lire Chaussures moto : une série limitée pour les TCX Urbanner GTX" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Chaussures moto : une s&#233;rie limit&#233;e pour les TCX Urbanner (...)' src="local/cache-gd2/9af0099610132c29be5351166cc87662.jpg" width='130' height='94' title='Chaussures moto : une s&#233;rie limit&#233;e pour les TCX Urbanner GTX' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Chaussures moto&nbsp;: une série limitée pour les TCX Urbanner GTX</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Nimes-la-FFMC-30-commence-a-croire-au-Pere-Noel.html" title="Lire Nîmes : la FFMC 30 commence à croire au père Noël" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='N&#238;mes : la FFMC 30 commence &#224; croire au p&#232;re No&#235;l' src="local/cache-gd2/b41e92cf15e7502d60973a943afdc315.jpg" width='130' height='94' title='N&#238;mes : la FFMC 30 commence &#224; croire au p&#232;re No&#235;l' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Défense des motards</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Nîmes&nbsp;: la FFMC 30 commence à croire au père Noël</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:10">10</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Revivez-une-speciale-au-guidon-de-la-BMW-1200-GS-rallye-Video.html" title="Lire Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Revivez une sp&#233;ciale au guidon de la BMW 1200 GS rallye (...)' src="local/cache-gd2/b404d8b82314d99928c66279f3b981a9.jpg" width='130' height='94' title='Revivez une sp&#233;ciale au guidon de la BMW 1200 GS rallye (+Vid&#233;o)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Beau-livre-En-avant-calme-et-fou-Une-esthetique-de-la-becane.html" title="Lire Beau livre : En avant, calme et fou. Une esthétique de la bécane." itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Beau livre : En avant, calme et fou. Une esth&#233;tique de (...)' src="local/cache-gd2/15de6dd4941f2a957b4e1bb41f05fcbc.jpg" width='130' height='94' title='Beau livre : En avant, calme et fou. Une esth&#233;tique de la b&#233;cane.' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Beau livre&nbsp;: En avant, calme et fou. Une esthétique de la bécane.</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:12">12</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Buzz-internet-course-poursuite-a-Paris-entre-un-pere-Noel-motard-et-une-chauffarde.html" title="Lire Buzz internet : course poursuite à Paris entre un père Noël motard et une&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Buzz internet : course poursuite &#224; Paris entre un p&#232;re (...)' src="local/cache-gd2/dcf36b15bb8100f33fe22277946bb960.jpg" width='130' height='94' title='Buzz internet : course poursuite &#224; Paris entre un p&#232;re No&#235;l motard et une (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Buzz internet&nbsp;: course poursuite à Paris entre un père Noël motard et une chauffarde</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:23">23</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Barcelone-a-son-Ace-Cafe.html" title="Lire Barcelone a son Ace Cafe" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Barcelone a son Ace Cafe' src="local/cache-gd2/4a5b4f7a2eab7b14c78b9121e47968c8.jpg" width='130' height='94' title='Barcelone a son Ace Cafe' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Barcelone a son Ace Cafe</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:66">66</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Carte-Grise-en-Ligne-le-grand-cafouillage-de-la-dematerialisation.html" title="Lire Carte Grise en Ligne : le grand cafouillage de la dématérialisation" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Carte Grise en Ligne : le grand cafouillage de la (...)' src="local/cache-gd2/a7cf0f45ddf208e42dc8372de15fcd29.jpg" width='130' height='94' title='Carte Grise en Ligne : le grand cafouillage de la d&#233;mat&#233;rialisation' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Publicité de marque</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:13">13</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
</section>                        


<section class="row mt20" >
	<div class="col-md-6" >
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Les-autocollants-de-l-hommage-a-Johnny-Hallyday-deja-en-vente-sur-internet.html" title="Lire Les autocollants de l&#039;hommage à Johnny Hallyday déjà en vente sur&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Les autocollants de l&#039;hommage &#224; Johnny Hallyday d&#233;j&#224; (...)' src="local/cache-gd2/6169e8200a912db1bbc6f6bee1720461.jpg" width='130' height='94' title='Les autocollants de l&#039;hommage &#224; Johnny Hallyday d&#233;j&#224; en vente sur (...)' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Les autocollants de l&#8217;hommage à Johnny Hallyday déjà en vente sur internet</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
				<a href="De-tres-nombreux-motards-rendent-hommage-a-Johnny-Hallyday-video.html" title="Lire De très nombreux motards rendent hommage à Johnny Hallyday (+vidéo)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='De tr&#232;s nombreux motards rendent hommage &#224; Johnny (...)' src="local/cache-gd2/f69dab7cc8bbe6965d7ceda971fc23ad.jpg" width='130' height='94' title='De tr&#232;s nombreux motards rendent hommage &#224; Johnny Hallyday (+vid&#233;o)' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">De très nombreux motards rendent hommage à Johnny Hallyday (+vidéo)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:66">66</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
	</div><!-- .col-md-6 -->
	<div class="col-md-6 pub_t hidden-xs" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(125);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=125&amp;n=e43c74e' /></a></noscript>	</div>
</div><!-- .col-md-6 --></section><!-- .row -->		</section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
			
				
				
					
				
				
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33904?debut_forums_fils=@119130#forum119130" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-03">03/01/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</p>
									<p class="f12 fPt" itemprop="description">et on fait quoi ?????????????

si on laisse passer ça, sans n’est fini de la moto, et de mon renouvellement à la FFMC.

Paris le fera à la même date.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33836?debut_forums_fils=@119129#forum119129" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-02">02/01/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Verbalisation du stationnement moto&nbsp;: le matraquage commence le 1er janvier</p>
									<p class="f12 fPt" itemprop="description">Je ne le conseille pas, même sans aucun chiffre d’affaires un micro-entrepreneur est redevable de la CFE, cotisation foncière des entreprises !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119128#forum119128" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-01">01/01/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Bien d’accord avec tous les intervenants sur le forum, tout cela n’est qu’un grand Foutage de gueule orchestré par tous les incompétents qui nous gouvernent et qui dirigent les différentes institutions qu’ils se refilent à tour de rôle&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119127#forum119127" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-01-01">01/01/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Tout à fait d’accord avec toi, et une fois de plus l’inébranlable Chantal Perrichon était l’invitée de France-Inter pour justifier de sa croisade du 80 km/h donc anti-voiture, car c ‘est bien de cela dont il s’agit, si on veut empêcher&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33875?debut_forums_fils=@119126#forum119126" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-31">31/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Nîmes&nbsp;: la FFMC 30 commence à croire au père Noël</p>
									<p class="f12 fPt" itemprop="description">C est bien mais moi qui habite a Nîmes  je peux vous dire que le mal est plus profond ça  fait plus de 20 ans que certaines rues dont la.mienne n.ont pas vu de goudron.

Résultat affaissement de chaussé trous enormes trottoir cassé&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119125#forum119125" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-31">31/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Par besoin d’argent frais , les autoroutes - payées avec notre argent - ont été vendues par Juppé , de Villepin et consorts à des sociétés privées dont le seul motif d’existence est de rendre la chose lucrative....Dès lors je ne vois pas&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119124#forum119124" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-30">30/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Lorsqu’une mesure concernant "la sécurité routière" est décidée (dans 99 % des cas, il s’agit d’une nouvelle mesure de limitation de vitesse !!!!) on nous met en avant les avis des "experts" ! Mais, qui sont-ils donc ces experts ? D’où&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119123#forum119123" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">J’ai moins de chance, pour moi les video sont toujours invisibles.

Et tant qu’on y est, comment on fait pour ne pas recevoir toutes les réponses à cette discution par e-mail ?<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119122#forum119122" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour et merci pour les conseils, ça fonctionne maintenant.

Sous Firefox il suffit de cliquer sur le petit bouclier dans la barre d’adresse et d’autoriser le site.

Bonne fin d’année à toutes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119121#forum119121" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Quand je parlais des pros je ne pensais pas aux concessionnaires mais a ceux qui sont spécialisés dans la demande payante de cette prestation ou d’autres ,  genre demande de passeports par exemple&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119120#forum119120" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour Ludo51,

Content que la solution fonctionne.

Bonnes fêtes à vous aussi.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119119#forum119119" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Dans les faits , il se trouve que lors du "grand bug" de novembre , les demandes des concessionnaires représentant un grand nombre de véhicules bloqués par rapport au particulier , elles ont été traités en premier dans la résolution des&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119118#forum119118" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour

Et ça marche avec la solution C en ce qui me concerne ....

Merci beaucoup !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119117#forum119117" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour

La solution proposée et illustrée en fin de post est la bonne !!!

On peut enfin voir les vidéos directement sur la page...

Merci beaucoup pour avoir débloqué la situation et bonnes fêtes de fin d’année à toutes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33868?debut_forums_fils=@119116#forum119116" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Carte Grise en Ligne&nbsp;: le grand cafouillage de la dématérialisation</p>
									<p class="f12 fPt" itemprop="description">Cet article est une publicité de marque , c’est écrit en haut donc faut pas s’attendre a de l’impartialité de leur part .Ils sont là pour vendre leur soupe et puis c’est tout . Si le systéme informatique est défaillant ils auront les&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119115#forum119115" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">Il n’y a pas que l’état. Je me demande ce que va donner cette loi dans le cerveau des membres de mon Conseil municipal,  vu qu’ils (elles) ont déjà décidé, sous prétexte tant d’écologie que de sécurité, de diminuer la vitesse : Sur les deux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32576?debut_forums_fils=@119114#forum119114" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Honda CB 1100 RS&nbsp;: néorétro en mode racing</p>
									<p class="f12 fPt" itemprop="description">Bonjour, pour ma part j’avais une Vstrom 650 de 2009 avec réservoir de 22l et une autonomie de 400kms avant réserve (réserve 5l). après 7ans de loyaux service et 60000kms j’ai pris une CB1100RS avec une petite peur coté autonomie et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33889?debut_forums_fils=@119113#forum119113" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Rêve de motard&nbsp;: un raid motoneige au Québec (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour à tous,

Je tente de re-faire une réponse globale au problème de lecture des vidéos :

Plusieurs explications sont possibles qui empêchent le lancement du player :

1) Vous avez installé un adblocker sur le navigateur,

a.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33873?debut_forums_fils=@119112#forum119112" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Revivez une spéciale au guidon de la BMW 1200 GS rallye (+Vidéo)</p>
									<p class="f12 fPt" itemprop="description">Bonjour à tous,

Je tente de re-faire une réponse globale au problème de lecture des vidéos :

Plusieurs explications sont possibles qui empêchent le lancement du player : 

1)	Vous avez installé un adblocker sur le navigateur, 

a.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33886?debut_forums_fils=@119111#forum119111" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-29">29/12/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</p>
									<p class="f12 fPt" itemprop="description">C’est .... trivial mais ô combien réaliste !!!<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/12/24/culture-biker-les-americains-assurent-suite-et-fin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-24">24/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: les américains assurent (suite et fin)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Reprenons ici le dernier volet de nos posts consacrés aux assureurs américains et leur présence dans le merveilleux monde de la motocyclette … 

 

Lets talk about Allstate … 

Attention ami féru de culture motocycliste américaine, tu as bien compris qu’il ne faut pas confondre avec ALLLSTATE la fameuse marque US qui commercialisa Scooters, motocyclettes et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/12/23/les-motos-rossi/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-23">23/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LES MOTOS ROSSI</p>
									<p class="f12 fPt" itemprop="description">Construites à quelques exemplaires en 1929, les motos Rossi, ultra modernes, ont un cadre en aluminium et un moteur V2 à 90° de 350 ou 490cc. Le cadre-poutre central fait office de réservoir et la transmission semble être à cardan. Certains éléments semblent provenir de chez FIAT.  Notez l’échappement qui passe dans la boucle arrière…Si vous possédez un exemplaire, ou des informations&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/12/18/photos-circuit-carole-le-dimanche-17-decembre-2017-la-der-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-18">18/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – le dimanche 17 décembre 2017, la der 2017&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – le dimanche 17 décembre 2017, la der  2017 ! 

Bon, bah oui, j’y suis retourné ! y’a pas, le circuit est une drogue douce ^^ 

Dernier roulage gratuit en ce dimanche 17 décembre 2017, pour aller voir les derniers courageux braver le froid et la piste humide pour tourner encore un peu… juste un peu. 

Le circuit Carole ferme ses portes et rouvrira le 05 janvier&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/12/06/photos-circuit-carole-le-samedi-01-decembre-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-12-06">06/12/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – le samedi 01 décembre 2017</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – le samedi 01 décembre 2017 

Dernière session pour moi je pense au circuit Carole, mon pt’i beau frère était venu de son Anjou sur sa nouvelle moto de piste pour découvrir le circuit… et il y a rencontré le froid et le plaisir ! 

Peu de pilotes, on va dire que ça devient normal en cette fin d’année et quasiment tous les pilotes préparent la saison 2018… bon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/11/30/ledito-du-moto-magazine-343-de-decembre-2017-janvier-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-30">30/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 343 de décembre 2017 – janvier 2018</p>
									<p class="f12 fPt" itemprop="description">Des roues déroutantes 

L’année 2018 sera-t-elle définitivement l’année des bizarreries en matière de « deux-roues » ? Voilà qu’arrivent sur le marché de nouveaux moyens de déplacement, notamment pour la ville, qui font de plus en plus souvent irruption sur la chaussée.  

Voici les patinettes, gyro-roues, gyro-podes et autres skates animés par des moteurs électriques. Qui inquiètent les pouvoirs&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/11/19/sons-of-speed-daytona/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-19">19/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">SONS OF SPEED&nbsp;: Daytona Biketoberfest</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

Le revival vintage fait des ravages dans le monde de la motocyclette … 

 

Aujourd’hui il te faut le look hypster, barbe « négligée » (mais taillée au millimètre), le brélon dépouillé au possible (inroulable ?), vintage à mort (et tant pis si tu ne peux enquiller plus de 100 bornes) et bien sûr les fringues oldstyle qui vont avec  … SINON T’ES PAS UN VRAI mon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/17/riding-vintage/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-17">17/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">RIDING VINTAGE</p>
									<p class="f12 fPt" itemprop="description">Voici un site tout à fait extraordinaire au niveau de la documentation concernant les premières courses de motos.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/16/en-1920-les-motos-indians-battent-deja-des-records/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-16">16/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">EN 1920, LES MOTOS INDIANS BATTENT DÉJA DES RECORDS&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">En 1920,  l’importateur Tchèque de motos INDIANS se retrouve témoin de courses sur le circuit de DAYTONA. Le board-track-in est un ovale en terre ou s’affrontent des pilotes sans casque à des vitesses dépassant les 200km/h…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/14/500-gpz-et-force-gyroscopique/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-14">14/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">500 GPZ ET FORCE GYROSCOPIQUE</p>
									<p class="f12 fPt" itemprop="description">Tous le monde connaît l’effet gyroscopique dû à la conservation du moment angulaire… Concernant la moto, les effets gyroscopiques sont au nombre de trois: les deux roues et le vilebrequin. Ces effets permettent au cycle d’acquérir une auto-stabilité bien utile mais ils confèrent une trajectoire rectiligne au mobile et l’empêchent de changer de direction. C’est pour cela qu’au-dessus de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/11/14/mais-ou-est-bob-morane/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-14">14/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Mais où est Bob Morane&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">«Ha, vous êtes français ? Et vous voyagez à moto dans toute l’Amérique du Sud?, Ouah…incroyable ! Fantastique ! Vous êtes de vrais aventuriers !». Ce genre de questions et réactions, on commence à s’y faire. Mais entre gentillesse et bienveillance, il s’agit … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/11/12/culture-biker-les-americains-se-defendent/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-12">12/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: Motorcycle Attorney</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Je t’ai parlé du monde enchanté de l’assurance moto à les USA (ça n’est d’ailleurs pas terminé, il me reste à te présenter un dernier assureur qui s’implique aussi beaucoup dans le monde de la moto américaine), passons maintenant à celui non moins idylique des juristes z’avocats, les fameux lawyers américains … 

 

La spécialisation aux USA n’est pas un vain mot.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/06/esomotocyklu/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-06">06/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">ESO MOTOCYKLU</p>
									<p class="f12 fPt" itemprop="description">En 1958, la firme tchécoslovaque ESO  qui fabrique des motos de speedway se met à fabriquer des motos de cross. Deux modèles voient le jour: un 350cc et un 500 cc. Les moteurs sont puissants mais le poids de la moto est trop élevé pour permettre de réelles performances…Finalement, Jawa rachète ESO pour les moteurs de speedway et abandonne la filière moto-cross de la marque&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/11/04/ktm-reinvente-le-deux-temps/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-11-04">04/11/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">KTM REINVENTE LE DEUX-TEMPS</p>
									<p class="f12 fPt" itemprop="description">Eh non, le deux-temps n’est pas mort! 

Les ingénieurs de KTM ont séparé l’injection de l’essence, de l’air et de l’huile en vue de limiter la consommation, la pollution et améliorer la souplesse des moteurs. Pour ce faire, l’injection d’essence se fait par le biais de deux lumières opposées, placées de part et d’autre du cylindre alors que l’huile et l’air sont amenés par la voie&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/10/31/prototype-moteur-cagiva/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-31">31/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">PROTOTYPE MOTEUR CAGIVA</p>
									<p class="f12 fPt" itemprop="description">Dans les années 90, Cagiva développe un moteur révolutionnaire. Il s’agit d’un quatre temps à distribution rotative, sans soupape ni arbre à cames de 450cc qui atteignait des vitesses faramineuses! Hélas, trop de travail par ailleurs laissera le projet en suspens…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/10/30/ledito-du-moto-magazine-342-de-novembre-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-30">30/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 342 de novembre 2017</p>
									<p class="f12 fPt" itemprop="description">Les radars enfin flashés ? 

Qui eût cru que le Sénat et la FFMC parleraient un jour d’une même voix ! Oui, le jeu de mots qui consiste à traiter la Sécurité routière de Sécurité rentière, à cause de la recherche aveugle du profit via les radars, aurait pu sortir de la bouche de Vincent Delahaye, l’expert UDI mandaté pour faire la lumière sur le bien-fondé de la politique du gouvernement en la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/10/26/machu-picchu-or-not-machu-picchu-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-26">26/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MACHU PICCHU OR NOT MACHU PICCHU&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">J’AI DÉJÀ DIT QUE NOTRE STAGE À LA MONTAGNE COMMENÇAIT À NOUS PESER ? NON, PARCE QU’IL SE PASSE UN TRUC ASSEZ ÉTRANGE QUI REND PLUTÔT CIRCONSPECT. Comment dire ? Les paysages sont d’une beauté à couper le souffle (au sens … Lire la suite (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/10/22/culture-biker-les-americains-assurent-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-22">22/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Culture biker&nbsp;: les américains assurent (2)</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Reprenons la suite des aventures des assureurs américains dans le monde de la motocyclette à les USA que je te narrais il y a peu … 

 

Souviens-toi, nous avions commencé avec l’assureur PROGRESSSIVE et en étions resté ici : http://lesblogs.motomag.com/tatoue-harley/2017/10/04/culture-biker-les-assureurs-americains-y-croient/&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2017/10/20/14-15-octobre-2017-treees-grande-finale-des-trois-championnats-side-cars-sur-le-circuit-du-val-de-vienne/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">14 &amp; 15 Octobre 2017&nbsp;: Trèèès grande finale des trois championnats Side-cars sur le circuit du Val de Vienne</p>
									<p class="f12 fPt" itemprop="description">Rédaction Lesley &amp; Odile 

Photos de Jean François, Michside et Lesley 

Très bien accueillis par l’équipe du Val de Vienne Moto (VVM) tous les équipages étaient impatients de revenir sur ce circuit rapide et technique. C’est 81 side-cars, le maximum admis par l’homologation du circuit, qui ont pris la piste avec une météo magique, du jamais vu. 

Les courses de side-cars étaient&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/19/le-retour/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">le retour…</p>
									<p class="f12 fPt" itemprop="description">Se faire rapatrier, c’est comme pour les poilus des tranchées en quatorze ; il faut avoir la bonne blessure. Elle doit être suffisamment grave pour être admis mais pas trop pour pas finir sa vie en fauteuil.  En quatorze pour une jambe cassée, on te renvoyait chez toi, mais si les officiers  découvraient une quelconque tricherie, c’était direct le peloton d’exécution.  Les sociétés&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/18/2528/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Taxi driver</p>
									<p class="f12 fPt" itemprop="description">J’ai dû passer des tests médicaux, vérifier ma jambe, me procurer des attestations. Je viens de remettre mon sort entre les mains de l’Assistance qui va me ramener chez moi bientôt, mais ils vérifient quand même qu’on essaye pas de resquiller. 

Ils me poussent à sortir de cette sorte d’abandon qui commençait à me gagner peu à peu dans ce club au bout de l’impasse verglacée, un lendemain de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-07T00:00:00+01:00">07/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-Generale-FFMC72.html" title="Assemblée Générale FFMC72" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-13T00:00:00+01:00">13/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée Générale FFMC72</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC de la Sarthe tiendra son&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-2017-de-l-antenne-FFMC-des-Bouches-du-Rhone-13.html" title="Assemblée générale 2017 de l&#039;antenne FFMC des Bouches-du-Rhône&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-20T00:00:00+01:00">20/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale 2017 de l&#8217;antenne FFMC des Bouches-du-Rhône (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Le samedi 20 janvier 2018 se tiendra</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-33808.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-21T00:00:00+01:00">21/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic &amp; Kustom est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Assemblee-generale-de-la-FFMC-du-Rhone-a-Lyon.html" title="Assemblée générale de la FFMC du Rhône à Lyon" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-26T00:00:00+01:00">26/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Assemblée générale de la FFMC du Rhône à Lyon</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne du Rhône de la Fédération&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Relais-motards-Calmos-pour-l-Enduropale-62.html" title="Relais motards Calmos pour l&#039;Enduropale (62)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-01-27T00:00:00+01:00">27/01</strong>
								<p class="f11 fPtB ml5" itemprop="name">Relais motards Calmos pour l&#8217;Enduropale (62)</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC 59 tiendra un Relais Motards</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-Charansouillarde-38.html" title="La Charansouillarde (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-03T08:00:00+01:00">03/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">La Charansouillarde (38)</p>
								<p class="f11 fPt ml5" itemprop="description">Rassemblement ouvert exclusivement&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="X-Trial-Bordeaux-International-Tour-2018.html" title="X-Trial Bordeaux - International Tour 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-09T00:00:00+01:00">09/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">X-Trial Bordeaux - International Tour 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Il va y avoir du sport !

Il va y&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-ZEF-l-hivernale-de-MTC-Les-Aigles-37.html" title="La ZEF, l&#039;hivernale de MTC Les Aigles (37)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-17T00:00:00+01:00">17/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">La ZEF, l&#8217;hivernale de MTC Les Aigles (37)</p>
								<p class="f11 fPt ml5" itemprop="description">Hivernale à la campagne

Concert fait&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="10e-Hivernale-Les-2-Pat-s-18.html" title="10e Hivernale Les 2 Pat&#039;s (18)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-02-24T00:00:00+01:00">24/02</strong>
								<p class="f11 fPtB ml5" itemprop="name">10e Hivernale Les 2 Pat&#8217;s (18)</p>
								<p class="f11 fPt ml5" itemprop="description">Patricia et Patrick vous attendent&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="French-Riviera-Motorcycle-Film-Festival-06.html" title="French Riviera Motorcycle Film Festival (06)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-02T00:00:00+01:00">02/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">French Riviera Motorcycle Film Festival (06)</p>
								<p class="f11 fPt ml5" itemprop="description">Des films formidables sur le thème&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Ouverture-du-Championnat-de-France-Elite-2018-71.html" title="Ouverture du Championnat de France Elite 2018 (71)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Ouverture du Championnat de France Elite 2018 (71)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Moto Club Dardon Gueugnon organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="33e-Puces-moto-de-Niort-du-MCP-Les-Pucerons-79.html" title="33e Puces moto de Niort du MCP Les Pucerons (79)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">33e Puces moto de Niort du MCP Les Pucerons (79)</p>
								<p class="f11 fPt ml5" itemprop="description">15000 m2 pour 350 exposants motos,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Avignon-Motor-Festival-2018-84.html" title="Avignon Motor Festival 2018 (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-23T00:00:00+01:00">23/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Avignon Motor Festival 2018 (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Toutes les locomotions, toutes les&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-festival-cars-n-bikes-77.html" title="5e festival cars&#039;n bikes (77)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-03-30T00:00:00+02:00">30/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e festival cars&#8217;n bikes (77)</p>
								<p class="f11 fPt ml5" itemprop="description">Rassemblement motos et voitures de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="24-Heures-Motos-2018-au-Mans.html" title="24 Heures Motos 2018 au Mans" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-21T00:00:00+02:00">21/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">24 Heures Motos 2018 au Mans</p>
								<p class="f11 fPt ml5" itemprop="description">Seconde manche du Championnat du&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T00:00:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="3e-journee-americaine-91.html" title="3e journée américaine (91)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-04-22T10:43:00+02:00">22/04</strong>
								<p class="f11 fPtB ml5" itemprop="name">3e journée américaine (91)</p>
								<p class="f11 fPt ml5" itemprop="description">Les Wandering organisent la 3e&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-10T00:00:00+02:00">10/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-33808.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-06-17T00:00:00+02:00">17/06</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic &amp; Kustom est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				  <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>

	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(145);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=145&amp;n=e43c74e' /></a></noscript>
	  </div>
	</div><!-- .col-md-12 -->
</div> 
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				   
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Nos vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Nos vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/eruaA0tAwEs" frameborder="0" gesture="media" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				   

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6748" title="L&#039;Europe labellise la formation post-permis du Mouvement des Motards en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-19T14:54:20+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">L’Europe labelli</p>
								<p class="f11 fexo" itemprop="description">: L'Association pour la Formation Des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6747" title="Salut l&#039;Artiste !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-14T11:20:24+01:00">14/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Salut l’Artiste</p>
								<p class="f11 fexo" itemprop="description">: Notre ami, notre compagnon de lutte Fred nous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6746" title="Contre la limitation à 80 km/h sur le réseau secondaire, SIGNEZ&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-04T18:35:53+01:00">04/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Contre la limit</p>
								<p class="f11 fexo" itemprop="description">: D'après Le Point, la mesure serait d'ores et&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6745" title="Vitesse limitée à 80 km/h" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-04T10:25:29+01:00">04/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Vitesse limitée</p>
								<p class="f11 fexo" itemprop="description">: Le journal « Le Point » et d'autres médias&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6744" title="Économie et bouchons : le deux-roues économe !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-11-14T11:53:45+01:00">14/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Économie et&nbsp;(...)</p>
								<p class="f11 fexo" itemprop="description">: A l'heure des interdictions de circulation,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6743" title="Tests de mobilité FEMA-FFMC" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-11-09T12:39:56+01:00">09/11</strong>
								<p class="f11 fExoB ml5" itemprop="name">Tests de mobili</p>
								<p class="f11 fexo" itemprop="description">: La FEMA, fédération européenne des associations&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6742" title="Le partage de la route, ce n&#039;est pas qu&#039;un slogan !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-10-23T17:30:11+02:00">23/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le partage de</p>
								<p class="f11 fexo" itemprop="description">: Ce week-end, les motards manifestaient&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6741" title="Le &#034;Crit&#039;Air&#034; technique est une erreur !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-10-19T11:23:51+02:00">19/10</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le &#034;Crit’Ai</p>
								<p class="f11 fexo" itemprop="description">: « Nous nous sommes aperçus que le conducteur&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6740" title="Manifestations de motards : les usagers en deux-roues motorisés contestent&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-29T11:56:53+02:00">29/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestations</p>
								<p class="f11 fexo" itemprop="description">: Du 30 septembre au 21 octobre 2017, la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6739" title="SEMAINE DE LA MOBILITE : LE DEUX-ROUES MOTORISÉ, GRAND OUBLIÉ&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-26T15:47:27+02:00">26/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">SEMAINE DE LA</p>
								<p class="f11 fexo" itemprop="description">: Lors de ses Assises nationales, qui ont eu&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/947577810549399553" title="Bonne ann&#38;#xE9;e les riders !pic.twitter.com/L2U2bpftBq" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-31T22:18:49+01:00">31/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Bonne ann&#xE9;</p>
								<p class="f11 fexo" itemprop="description">: Bonne année les riders ! pic.twitter.com/L2U2bpftBq</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/GMT94/status/946448281269362688" title="David Checa, triple champion du monde EWC (#GMT94 Yamaha) courra en en #CEV&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-28T19:30:29+01:00">28/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">David Checa,</p>
								<p class="f11 fexo" itemprop="description">: David Checa, triple champion du monde EWC (&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/24heuresmotos/status/945700993794179072" title="40 ans de @24heuresmotos : Retour sur la premi&#38;#xE8;re victoire du&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-26T18:01:01+01:00">26/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">40 ans de @24he</p>
								<p class="f11 fexo" itemprop="description">: 40 ans de @24heuresmotos : Retour sur la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/945041828432183296" title="Joyeux no&#38;#xEB;l les motards !pic.twitter.com/ecCfdYdQ9O" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-24T22:21:44+01:00">24/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Joyeux no&#xEB;</p>
								<p class="f11 fexo" itemprop="description">: Joyeux noël les motards ! pic.twitter.com/ecCfdYdQ9</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/nirisson/status/944677292336443393" title="Pour bien r&#38;#xE9;veillonner, je m&#039;engage &#38;#xE0; #BienRentrer&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-23T22:13:12+01:00">23/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Pour bien r&amp;#xE</p>
								<p class="f11 fexo" itemprop="description">: Pour bien réveillonner, je m’engage à #BienRentrer</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/944310191276912640" title="Nous vous souhaitons &#38;#xE0; tous un tr&#38;#xE8;s joyeux No&#38;#xEB;l&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-22T21:54:28+01:00">22/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Nous vous souha</p>
								<p class="f11 fexo" itemprop="description">: Nous vous souhaitons à tous un très joyeux Noël&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/GMT94/status/944301070649618433" title="The #GMT94 Yamaha #R1, Bol d&#38;#x27;Or winner with David Checa,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-22T21:18:14+01:00">22/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">The #GMT94 Yama</p>
								<p class="f11 fexo" itemprop="description">: The #GMT94 Yamaha #R1, Bol d'Or winner with&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/943459035902332929" title="Invit&#38;#xE9;e sp&#38;#xE9;ciale au si&#38;#xE8;ge....pic.twitter.com/vGevPSV7" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-20T13:32:17+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Invit&#xE9;e</p>
								<p class="f11 fexo" itemprop="description">: Invitée spéciale au siège.... pic.twitter.com/vGevPSV</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/943420869619208192" title="L&#039;Europe labellise la formation post-permis du Mouvement des Motards en&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-20T11:00:37+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">L’Europe labelli</p>
								<p class="f11 fexo" itemprop="description">: L’Europe labellise la formation post-permis du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/ffmcnat/status/942766052903129088" title="Le circuit Carole a besoin de b&#38;#xE9;n&#38;#xE9;voles pour les roulages&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-12-18T15:38:37+01:00">18/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le circuit Caro</p>
								<p class="f11 fexo" itemprop="description">: Le circuit Carole a besoin de bénévoles pour&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				

			
			
		


	</aside><!-- .col.md-4-->	</div><!-- .row -->
</div> <!-- .container -->	
	
		

		  
			
		

				

	 
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Actualités - Essais moto</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Triumph-Bonneville-Bobber-Black-magie-noire-video.html" title="Lire l'article Triumph Bonneville Bobber Black : magie noire (+vidéo)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Triumph Bonneville Bobber Black : magie noire (...)' src="local/cache-gd2/a32214568bf9ef7d96edca6871457102.jpg" width='369' height='239' title='Triumph Bonneville Bobber Black : magie noire (+vid&#233;o)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Triumph Bonneville Bobber Black&nbsp;: magie noire (+vidéo)</h2>
							<p class="f14 fPt " itemprop="description">Prenez un Bobber de base, trempez-le dans un pot de peinture noire, ajoutez-lui un train avant bien méchant, quelques détails bien sentis et vous voilà devant le Bobber Black, le dernier engin pour vous prendre pour Marlon&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-03">
						03/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Aprilia-RSV4-RR-euro-4-toujours-a-la-hauteur-de-sa-reputation.html" title="Lire l'article Aprilia RSV4 RR (euro 4) : toujours à la hauteur de sa réputation" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa (...)' src="local/cache-gd2/1ecbae8507d283a5cceb451eb65185af.jpg" width='219' height='145' title='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa r&#233;putation' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Aprilia RSV4 RR (euro 4)&nbsp;: toujours à la hauteur de sa réputation</h2>
								<p class="f13 fPt " itemprop="description">Au salon de Milan, Aprilia a présenté des ailerons latéraux pour sa RSV4. Avec cet appendice, hérité du monde du GP, la firme italienne confirme la vocation de pistarde de celle qui sortait déjà victorieuse de notre dernier&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="http-www-motomag-com-Ducati-Multistrada-1260-S-Le-Ducati-Express-33893-html.html" title="Lire l'article Ducati Multistrada 1260 S : Le Ducati Express" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Ducati Multistrada 1260 S : Le Ducati Express' src="local/cache-gd2/7292d2a2e7da5a8389baa57b03db6d11.jpg" width='140' height='93' title='Ducati Multistrada 1260 S : Le Ducati Express' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Ducati Multistrada 1260 S&nbsp;: Le Ducati Express</h2>
								<p class="f13 fPt " itemprop="description">La famille des trails s’est scindée en deux. D’un côté, les authentiques, aptes au chemins avec une&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-28">
						28/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:11">11</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Ducati-Srambler-800-Icon-c-etait-mieux-maintenant-33891.html" title="Lire l'article Ducati Scrambler 800 Icon : c&#039;était mieux maintenant !" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant (...)' src="local/cache-gd2/49226fdfa07c283752502b60b42b8522.jpg" width='140' height='93' title='Ducati Scrambler 800 Icon : c&#039;&#233;tait mieux maintenant !' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Ducati Scrambler 800 Icon&nbsp;: c&#8217;était mieux maintenant&nbsp;!</h2>
								<p class="f13 fPt " itemprop="description">La récente présentation du Scrambler 1100 à Milan montre à quel point Ducati a été bien inspiré de&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-26">
						26/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'>
	<div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">
			

			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(120);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=120&amp;n=e43c74e' /></a></noscript>			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(134);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=134&amp;n=e43c74e' /></a></noscript>			<script type='text/javascript'><!--// <![CDATA[
    OA_show(151);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=151&amp;n=e43c74e' /></a></noscript>			
		</section>
	</div>
</div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Dans vos blogs</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Blog-les-courses-de-Board-Track-sont-a-l-honneur-aux-USA.html" title="Lire l'article Blog : les courses de Board Track sont à l&#039;honneur aux USA" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Blog : les courses de Board Track sont &#224; l&#039;honneur (...)' src="local/cache-gd2/7a6171b1fe6e67bace0af76b76b3e420.png" width='369' height='239' title='Blog : les courses de Board Track sont &#224; l&#039;honneur aux USA' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Blog&nbsp;: les courses de Board Track sont à l&#8217;honneur aux USA</h2>
							<p class="f14 fPt " itemprop="description">Hervé le blogueur « Tatoué Harley » s’est rendu à Daytona Beach assister à la Sons of Speed. L’évènement, une course de Board track, met à l’honneur des hommes et des femmes bien décidés à en découdre sur des machines d’avant 1925,&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-08">
						08/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Edito-du-Moto-Magazine-no343-de-decembre-2017-janvier-2018-roues-deroutantes.html" title="Lire l'article Edito du Moto Magazine n°343 de décembre 2017 / janvier 2018 : roues&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Edito du Moto Magazine n&#176;343 de d&#233;cembre 2017 / janvier (...)' src="local/cache-gd2/921e7c55560b30ccfea3564634947cac.jpg" width='219' height='145' title='Edito du Moto Magazine n&#176;343 de d&#233;cembre 2017 / janvier 2018 : roues (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Edito du Moto Magazine n&#176;343 de décembre 2017 / janvier 2018&nbsp;: roues déroutantes</h2>
								<p class="f13 fPt " itemprop="description">Cette année aura été propice en inventions pour le deux-roues. Celui-ci ne cesse de muter et de se réinventer au gré des besoins et des rêves de mobilité et/ou de liberté des uns et des autres. Après le trike, le MP3 ou le Can-Am,&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-30">
						30/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Blog-la-Kawasaki-GPZ-500-une-bete-curieuse.html" title="Lire l'article Blog : la Kawasaki GPZ 500, une bête curieuse" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Blog : la Kawasaki GPZ 500, une b&#234;te curieuse' src="local/cache-gd2/4c87274c989dcf25e64379697be32f9e.jpg" width='140' height='93' title='Blog : la Kawasaki GPZ 500, une b&#234;te curieuse' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: la Kawasaki GPZ 500, une bête curieuse</h2>
								<p class="f13 fPt " itemprop="description">A l’heure où le salon Moto légende ouvre ses portes, jetons un oeil dans le rétroviseur en direction d’une machine sur laquelle&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-24">
						24/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:37">37</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Blog-Fred-Aldo-et-tranches-de-vie-motardes.html" title="Lire l'article Blog : Fred, Aldo et tranches de vie motardes" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Blog : Fred, Aldo et tranches de vie motardes' src="local/cache-gd2/f50c0d33daafb7d6958b491d3db7cd92.jpg" width='140' height='93' title='Blog : Fred, Aldo et tranches de vie motardes' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Blog&nbsp;: Fred, Aldo et tranches de vie motardes</h2>
								<p class="f13 fPt " itemprop="description">Avez-vous déjà remarqué à quel point le Français attire le Français à l’étranger ? Un peu comme la moto, inimitable facilitateur&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-15">
						15/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section class="container center mt20 mb20">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h1 class="title pl20 pr20">Boutique</h1>
		</div>
	</header>
	<section class="shop-wp bgWhite">
		<div class="col-md-6 bgWhite">
            <div class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false">
				<div class="carroussel-horizontal">
						
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/7f693eb24987d9ee8d8b88560d668813.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1055" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1055" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 343 - Décembre 2017 - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/c947b0b0e4579f4ad57bc1945006ca69.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1054" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1054" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 343 - Décembre 2017 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/f5fd3283d3b91ee87ed1e211c1f3e252.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1052" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1052" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 342 - Novembre 2017 - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/c4534209a70fcf2d351354c681637717.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1051" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1051" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 342 - Novembre 2017  - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/c1732f6e5e0502d9ab7f3b24b0ebefc4.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1050" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1050" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Rêves de motard - 6,50 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/05dbc11b72ec2dbbab2595b35339fb55.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1049" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1049" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 341 - Octobre 2017 - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/2ab1132afe0ef95fca4c35d9675d6088.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1048" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1048" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 341 - Octobre 2017 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/52a72ce7afd5ab0ba2d9bb5f9e29e804.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1047" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1047" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 340 - Septembre 2017  - version PDF - 3,90 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/78e4d8859d609f29628a1e79ef2f6df1.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1046" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1046" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10"> 	Moto Magazine n° 340 - Septembre 2017 	 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/a710fbb4ba3ff0786815b3c9044be202.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1045" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1045" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Mag : Hors-série Motos Mythiques - version PDF - 6,50 € </h2>
									</article>
								</div>                            
							
						
				</div>
				<button class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</button>
				<button class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</button>
				<ul class="list-inline carroussel-pagination"></ul>
			</div>
		</div>
		<div class="col-md-6">
			<div class="row">
				
				<div class="col-md-6">
					<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
					<img src="IMG/jpg/bloc-shop-pub.jpg" alt='' >

						<span class="bt sprite"></span>
						
					</a>
				</div>

				
				

				<div class="col-md-6">
					
						<a href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
							<img class='center-block' alt='Moto Magazine n&#176;343 - D&#233;cembre 2017' src="local/cache-gd2/a0ef6928b85feaa220c409425a497b83.jpg" width='149' height='210' title='Moto Magazine n&#176;343 - D&#233;cembre 2017' />
						</a>
					
					<nav class="magazine-nav">
						<ul class="list-unstyled">
							<li>
								<p class="fPtB f16 fC fUpp">Avantages abonnés</p>
							</li>
							<li class="last">
								<a href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au Kiosque<br/><span class="f14 cGrey">Consulter les anciens numéros</span></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</section>
</section><!-- .container-->		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Equipements</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Jeans-renforces-moto-des-fibres-hi-tech-pour-une-resistance-haut-de-gamme.html" title="Lire l'article Jeans renforcés moto : des fibres hi-tech pour une résistance haut de&nbsp;(...)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Jeans renforc&#233;s moto : des fibres hi-tech pour une (...)' src="local/cache-gd2/3b0371ce0e65fb486537275585bced1b.jpg" width='369' height='239' title='Jeans renforc&#233;s moto : des fibres hi-tech pour une r&#233;sistance haut de (...)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Jeans renforcés moto&nbsp;: des fibres hi-tech pour une résistance haut de gamme</h2>
							<p class="f14 fPt " itemprop="description">Lors de notre nouveau comparatif de jeans renforcés pour la moto, publié dans le Moto Magazine 343 de décembre / janvier, nous avons constaté les impressionnants progrès réalisés par l’industrie textile. Les meilleurs jeans&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-20">
						20/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:14">14</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Chaussures-moto-une-serie-limitee-pour-les-TCX-Urbanner-GTX.html" title="Lire l'article Chaussures moto : une série limitée pour les TCX Urbanner GTX" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Chaussures moto : une s&#233;rie limit&#233;e pour les TCX Urbanner (...)' src="local/cache-gd2/8ba520f640416edbdf71a9fe93464834.jpg" width='219' height='145' title='Chaussures moto : une s&#233;rie limit&#233;e pour les TCX Urbanner GTX' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Chaussures moto&nbsp;: une série limitée pour les TCX Urbanner GTX</h2>
								<p class="f13 fPt " itemprop="description">TCX s’apprête à commercialiser les Urbanner GTX, des baskets urbaines alliant technicité et design original. Présentation.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-20">
						20/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Pneus-moto-Dunlop-revient-a-l-hypersport-avec-les-Sportsmart-TT.html" title="Lire l'article Pneus moto : Dunlop revient à l&#039;hypersport avec les Sportsmart&nbsp;(...)" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Pneus moto : Dunlop revient &#224; l&#039;hypersport avec les (...)' src="local/cache-gd2/2ed42162b4e66ee5e4b322e0aec99eee.jpg" width='140' height='93' title='Pneus moto : Dunlop revient &#224; l&#039;hypersport avec les Sportsmart (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Pneus moto&nbsp;: Dunlop revient à l&#8217;hypersport avec les Sportsmart TT</h2>
								<p class="f13 fPt " itemprop="description">Dunlop s’apprête à commercialiser les Sportsmart TT, de nouveaux pneus destinés à un usage mixte&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-05">
						05/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Gants-chauffants-moto-V-Quattro-Vulcan-Evo-efficaces.html" title="Lire l'article Gants chauffants moto V&#039;Quattro Vulcan Evo : efficaces" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Gants chauffants moto V&#039;Quattro Vulcan Evo : (...)' src="local/cache-gd2/69818bfb289b2ffbb963c7784dae4295.jpg" width='140' height='93' title='Gants chauffants moto V&#039;Quattro Vulcan Evo : efficaces' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Gants chauffants moto V’Quattro Vulcan Evo&nbsp;: efficaces</h2>
								<p class="f13 fPt " itemprop="description">Comme leur nom l’indique, les V’Quattro Vulcan Evo (ou « Vulcan 17 ») sont une évolution des gants&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-28">
						28/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:9">9</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
	</footer>
</section><!-- .container -->		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Reportage</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="Barcelone-a-son-Ace-Cafe.html" title="Lire l'article Barcelone a son Ace Cafe" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Barcelone a son Ace Cafe' src="local/cache-gd2/a1cfe6b6ec2f0d067f035d7818bbdefa.jpg" width='208' height='139' title='Barcelone a son Ace Cafe' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">Barcelone a son Ace Cafe</h2>
								<p class="f12 fPt " itemprop="description">Depuis le 21 avril 2017, la capitale de la Catalogne a ouvert son Ace Cafe. L’occasion de refaire un peu l’histoire de ce café au nom mythique qui fut le lieu favori des motards anglais&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-13">
						13/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:66">66</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
			</footer>
		</div><!-- col-md-8 -->
		<div class="pub_t hidden-xs  col-md-4" style='height:auto;' >
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div>
	</div><!-- row -->
</section><!-- .container -->		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Défense des motards</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Le-stationnement-moto-devient-payant-a-Vincennes-pour-commencer.html" title="Lire l'article Le stationnement moto devient payant à Vincennes (pour commencer)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Le stationnement moto devient payant &#224; Vincennes (pour (...)' src="local/cache-gd2/197a8af915c7601081afdfeccef3bf49.jpg" width='369' height='239' title='Le stationnement moto devient payant &#224; Vincennes (pour commencer)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Le stationnement moto devient payant à Vincennes (pour commencer)</h2>
							<p class="f14 fPt " itemprop="description">C’est finalement Vincennes (94) qui lance les hostilités en rendant payant le stationnement des deux-roues, motos et scooters, à partir du 1er avril. Et non ce n’est pas un poisson ! Désormais garer sa moto sur la commune de l’Est&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:16">16</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Les-Peres-Noel-motards-ont-distribue-56-kg-de-jouets-dans-le-Bas-Rhin.html" title="Lire l'article Les Pères Noël motards ont distribué 56 kg de jouets dans le Bas-Rhin" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Les P&#232;res No&#235;l motards ont distribu&#233; 56 kg de jouets dans (...)' src="local/cache-gd2/2862a76e995733475f8628e9ad39a04e.jpg" width='219' height='145' title='Les P&#232;res No&#235;l motards ont distribu&#233; 56 kg de jouets dans le Bas-Rhin' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Les Pères Noël motards ont distribué 56 kg de jouets dans le Bas-Rhin</h2>
								<p class="f13 fPt " itemprop="description">Dans le Bas-Rhin, les motards ont dû attendre la dernière minute pour savoir s’ils prendraient ou non le départ de la balade organisée par la FFMC 67. La virée aura finalement bien lieu malgré une alerte orange neige qui menaçait la&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-27">
						27/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Limitation-a-80km-h-les-prefets-deja-sensibilises-a-la-prochaine-baisse.html" title="Lire l'article Limitation à 80km/h : les préfets déjà sensibilisés à la prochaine&nbsp;(...)" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Limitation &#224; 80km/h : les pr&#233;fets d&#233;j&#224; sensibilis&#233;s &#224; la (...)' src="local/cache-gd2/d00bdd7403a38c5d4247e3eb0a36041f.jpg" width='140' height='93' title='Limitation &#224; 80km/h : les pr&#233;fets d&#233;j&#224; sensibilis&#233;s &#224; la prochaine (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Limitation à 80km/h&nbsp;: les préfets déjà sensibilisés à la prochaine baisse</h2>
								<p class="f13 fPt " itemprop="description">La vitesse maximale autorisée sur les routes secondaires passera-t-elle ou pas de 90 à 80 km/h.&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-22">
						22/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:27">27</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Double-ration-de-peres-Noel-motards-dans-le-Maine-et-loire-49.html" title="Lire l'article Double ration de pères Noël motards dans le Maine-et-loire (49)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Double ration de p&#232;res No&#235;l motards dans le Maine-et-loire' src="local/cache-gd2/857169141fbabd6bf324c7b179f1d49b.jpg" width='140' height='93' title='Double ration de p&#232;res No&#235;l motards dans le Maine-et-loire (49)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Double ration de pères Noël motards dans le Maine-et-loire (49)</h2>
								<p class="f13 fPt " itemprop="description">La FFMC 49 s’est mobilisée deux fois en cette fin d’année au profit de l’association « Rêves » qui&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-12-21">
						21/12/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:7">7</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
	</footer>
</section><!-- .container -->		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix  hidden-xs">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Sport</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Supercross-de-Paris-retour-triomphal-dans-la-capitale.html" title="Lire l'article Supercross de Paris : retour triomphant dans la capitale" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Supercross de Paris : retour triomphant dans la (...)' src="local/cache-gd2/22616cfc9de6c730253f160b426f1840.jpg" width='369' height='239' title='Supercross de Paris : retour triomphant dans la capitale' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Supercross de Paris&nbsp;: retour triomphant dans la capitale</h2>
							<p class="f14 fPt " itemprop="description">Vainqueur samedi de la première soirée du Supercross de Paris, Marvin Musquin a récidivé ce dimanche pour coiffer le titre de « King de Paris » dans la toute nouvelle U Arena, un stade aux dimensions américaines, situé juste&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-20">
						20/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="MotoGP-Valencia-Pedrosa-vainqueur-Zarco-brillant-Marquez-champion.html" title="Lire l'article MotoGP Valencia : Pedrosa vainqueur, Zarco brillant, Marquez&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='MotoGP Valencia : Pedrosa vainqueur, Zarco brillant, (...)' src="local/cache-gd2/92be7d73cd4a2d162b7c81b0ac4b2d4c.jpg" width='219' height='145' title='MotoGP Valencia : Pedrosa vainqueur, Zarco brillant, Marquez (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP Valencia&nbsp;: Pedrosa vainqueur, Zarco brillant, Marquez champion</h2>
								<p class="f13 fPt " itemprop="description">Dani Pedrosa (Honda) a remorté la dix-huitième et dernière épreuve de la saison MotoGP 2017 à Valencia. Il devance le rookie de l’année Johann Zarco (Tech 3 Yamaha) et Marc Marquez&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-12">
						12/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:16">16</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="MotoGP-les-horaires-du-Grand-Prix-de-Valencia-2017.html" title="Lire l'article MotoGP : les horaires du Grand Prix de Valencia 2017" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='MotoGP : les horaires du Grand Prix de Valencia (...)' src="local/cache-gd2/2b9c0f48e1357e32d6e1617d30ad74d2.jpg" width='140' height='93' title='MotoGP : les horaires du Grand Prix de Valencia 2017' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP&nbsp;: les horaires du Grand Prix de Valencia 2017</h2>
								<p class="f13 fPt " itemprop="description">Les meilleurs pilotes du monde font étape en Espagne, du 10 au 12 novembre, pour la dix-huitième&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-11-09">
						09/11/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:19">19</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="MotoGP-Malaisie-Dovi-vainqeur-le-titre-se-jouera-a-Valencia.html" title="Lire l'article MotoGP Malaisie : Dovi vainqueur, le titre se jouera à Valencia" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='MotoGP Malaisie : Dovi vainqueur, le titre se jouera &#224; (...)' src="local/cache-gd2/696435997fa65f2cf5d5cf456bcf03d1.jpg" width='140' height='93' title='MotoGP Malaisie : Dovi vainqueur, le titre se jouera &#224; Valencia' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">MotoGP Malaisie&nbsp;: Dovi vainqueur, le titre se jouera à Valencia</h2>
								<p class="f13 fPt " itemprop="description">Sous la pluie, Andrea Dovizioso (Ducati) s’est imposé en Malaisie sur le circuit de Sepang lors&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-10-29">
						29/10/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:27">27</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
	</footer>
</section><!-- .container -->		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Culture</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="Interview-Serge-Nuques-le-chevalier-de-Groland-met-sa-maitrise-du-guidon-au-service-du-7e-art.html" title="Lire l'article Interview Serge Nuques : le chevalier de Groland met sa maîtrise du guidon&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Interview Serge Nuques : le chevalier de Groland met sa (...)' src="local/cache-gd2/65ebbc25bfefcb3bcda104c7d0d93db3.jpg" width='208' height='139' title='Interview Serge Nuques : le chevalier de Groland met sa ma&#238;trise du guidon (...)' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">Interview Serge Nuques&nbsp;: le chevalier de Groland met sa maîtrise du guidon au service du 7e art</h2>
								<p class="f12 fPt " itemprop="description">Serge Nuques, alias le chevalier blanc, alias Sergueï, s’est occupé des cascades du film Burn Out de Yann Gozlan qui sort mercredi 3 janvier en salles. Ce thriller mécanique, mené à un rythme effréné, s’est donc offert les services du -&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2018-01-02">
						02/01/2018
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
			</footer>
		</div><!-- col-md-8 -->
		<section class="pub_t  hidden-xs col-md-4" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>
	</div><!-- row -->
</section><!-- .container -->		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Conseils pratiques</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Tuto-mecanique-moto-comment-controler-et-changer-votre-amortisseur.html" title="Lire l'article Tuto mécanique moto : comment contrôler et changer votre amortisseur" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre (...)' src="local/cache-gd2/302f3df5813f35039d3bc9dd3379e878.jpg" width='369' height='239' title='Tuto m&#233;canique moto : comment contr&#244;ler et changer votre amortisseur' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-l">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: comment contrôler et changer votre amortisseur</h2>
							<p class="f14 fPt " itemprop="description">Vous avez la sensation que votre moto est instable dans les virages, la roue arrière rebondit sur les bosses, elle se bloque au freinage ou déclenche l’ABS à tout bout de champ... l’amortisseur de votre moto est certainement à&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-09-29">
						29/09/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Tuto-mecanique-moto-nettoyage-graissage-et-tension-de-chaine-secondaire.html" title="Lire l'article Tuto mécanique moto : nettoyage, graissage et tension de chaine&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tuto m&#233;canique moto : nettoyage, graissage et tension de (...)' src="local/cache-gd2/48cdef00d4344161f2f73e970500b138.jpg" width='219' height='145' title='Tuto m&#233;canique moto : nettoyage, graissage et tension de chaine (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: nettoyage, graissage et tension de chaine secondaire</h2>
								<p class="f13 fPt " itemprop="description">La tension de la chaîne secondaire d’une moto est une opération qui - si elle est mal effectuée - peut avoir de graves répercussions sur la route. Voici notre tutoriel pour vous aider à réaliser cette intervention facilement et en&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-09-15">
						15/09/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:15">15</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Tuto-mecanique-moto-vidanger-sa-moto-ou-son-scooter.html" title="Lire l'article Tuto mécanique moto : vidanger sa moto ou son scooter" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tuto m&#233;canique moto : vidanger sa moto ou son (...)' src="local/cache-gd2/167b91e08e7b0dc6050bdb59834c9f29.jpg" width='140' height='93' title='Tuto m&#233;canique moto : vidanger sa moto ou son scooter' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			 
			<li>
				<span class="sprite video-pic-m">
					<span class="sr-only">Cet article contient de la vidéo</span>
				</span>
			</li>
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: vidanger sa moto ou son scooter</h2>
								<p class="f13 fPt " itemprop="description">Vidanger l’huile de sa moto ou de son scooter n’est pas une opération compliquée. Voici notre tuto&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-07-21">
						21/07/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:9">9</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Voyage-a-moto-en-Europe-les-reglementations-par-pays-33159.html" title="Lire l'article Voyage à moto en Europe : les règlementations par pays" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Voyage &#224; moto en Europe : les r&#232;glementations par (...)' src="local/cache-gd2/9ec47aa29b6a9e0de5f84a828bff0550.jpg" width='140' height='93' title='Voyage &#224; moto en Europe : les r&#232;glementations par pays' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Voyage à moto en Europe&nbsp;: les règlementations par pays</h2>
								<p class="f13 fPt " itemprop="description">La saison se prête aux longues escapades motocyclistes. Pour ceux d’entre vous qui envisagent de&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-07-13">
						13/07/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
	</footer>
</section><!-- .container -->	

	
	 
	 <div class='ajaxbloc' aria-live='polite' aria-atomic='true' data-ajax-env='MVJixE3zxPRZj1gtHkcIAjLxd6V0szKc4hZa4/JVtTetHhFNrh85roi7Ed6B1uNjat05QwardsuWCmjX0269rioUONQ0HaOBl1OnAQZOwm+DoYTeKk04uD7y/YFxkXp1MO/N6QghiSOtrel7SdLVx7v43UBWru5xQYjtXdxUvD5q80myOYPdQ5Bhox2Rkxl9ladaYgzNbixshJPY9xnjrNV2C7tOHZ6yTrLjvAr3H1MX3KV9hSkGrQ==' data-origin="spip.php?article33905">
<style type="text/css">

@media screen and (max-width:959px) {

#volet {
display:none;
}
}
@media screen and (min-width:960px) {

#volet {
	width: 180px;
    height: 30px;
	right: 15px;
	margin: 5px 5px 5px 5px;	
    background: #e5e5e5;	
	/*background: #9F9F9F;*/
	position: fixed;
	/*left: -270px;*/ 
	bottom: 0;
	/*-webkit-transition: all 0.3s ease-in;
	-moz-transition: all 0.3s ease-in;
	transition: all 0.3s ease-in;
    border-radius: 10px;*/
    z-index:1000;	
	}
	
#volet:hover {
	height:380px;
   }

#questions {
  margin: 5px 0px 5px 0px;
  padding-left: 5px;
  padding-right: 5px;
  height: 220px;
  overflow-y:scroll;

  }
 
} 
</style>
	<div id="volet" >
		<span style="display:block;text-align:center; font-weight:bold; background:#C61618;color: #fff; height:32px; border-radius:5px 5px 0 0; padding-top:5px">AlloMotards<img src="http://www.motomag.com/squelettes/images/casque.png" width="25"  hspace="5"></span>
		<small style="display:block;font-weight:bold;padding-top:5px;padding-left:5px">Besoin d'un conseil, d'un coup de main? Interrogez la Communauté</small>
		<div class="ajax">







<form method="post" action="/spip.php?article33905" enctype="multipart/form-data">
	<div><input name="id_article" value="33905" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='poser_question' /><input name='formulaire_action_args' type='hidden'
		value='kVbipM7iwHDY6LGTRUdao3ySY3yqUNw9iokTFEhGdaH4JFh618s30lmA5cPM1HXA3jx7u7ygKBq8kxiYovTS3p8S8olU0Lo=' /></div><input type="hidden" name='id_rubrique' value='1561' />
	<input type="hidden" name='id_auteur' value='|sinon{8367}' />
	
	 
		<fieldset class="info">
	<strong class="explication">Veuillez vous identifier</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle33905" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</form></div>
		<br /><hr>
		<div id="questions">
		<p style="font-weight:bold;font-size:small;text-align:center; margin-bottom:5px">Aidez les autres visiteurs, répondez leur</p>
				
                <small style="font-weight:bold;">Enlever bagagerie Yamaha 900 diversion 1994</small>
                <small>fredo&nbsp;-&nbsp; 22 novembre 2017&nbsp;à&nbsp;15:22</small>
				<p style="text-align: right;"><a href="http://www.motomag.com/spip.php?page=forumArt-forum&id_article=33787" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 0</small>
				<hr>
                
                <small style="font-weight:bold;">Renouvellement permis</small>
                <small>Anonyme&nbsp;-&nbsp; 28 août 2017&nbsp;à&nbsp;10:26</small>
				<p style="text-align: right;"><a href="http://www.motomag.com/spip.php?page=forumArt-forum&id_article=33404" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 0</small>
				<hr>
                
                <small style="font-weight:bold;">Besoin d&#8217;avis achat moto</small>
                <small>Thierry33170&nbsp;-&nbsp; 28 août 2017&nbsp;à&nbsp;10:26</small>
				<p style="text-align: right;"><a href="http://www.motomag.com/spip.php?page=forumArt-forum&id_article=33406" style="text-align:right;font-weight:bold;font-size:small" target="_blank" >Répondre</a></p>
				<small style="font-weight:bold; color:#C61618">Réponse(s) : 0</small>
				<hr>
                			
		</div>	
	</div>

</div><!--ajaxbloc-->	
	
<div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Triumph-Bonneville-Bobber-Black-magie-noire-video.html">
                <img class='pull-left mr10' alt='Triumph Bonneville Bobber Black : magie noire (...)' src="local/cache-gd2/36fd2eccd9eda04c2d4e594f232e7bb5.jpg" width='60' height='40' title='Triumph Bonneville Bobber Black : magie noire (+vid&#233;o)' />
                <h3 class="f12">Triumph Bonneville Bobber Black&nbsp;: magie noire (+vidéo)</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Aprilia-RSV4-RR-euro-4-toujours-a-la-hauteur-de-sa-reputation.html">
                <img class='pull-left mr10' alt='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa (...)' src="local/cache-gd2/d248958402b6c9fd9aa92662cca051c7.jpg" width='60' height='40' title='Aprilia RSV4 RR (euro 4) : toujours &#224; la hauteur de sa r&#233;putation' />
                <h3 class="f12">Aprilia RSV4 RR (euro 4)&nbsp;: toujours à la hauteur de sa réputation</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="L-Angleterre-veut-la-fin-des-ralentisseurs.html">
                <img class='pull-left mr10' alt='L&#039;Angleterre veut la fin des ralentisseurs sur les (...)' src="local/cache-gd2/bc591751e15c4bcfab1d9b22cc8086d4.jpg" width='60' height='40' title='L&#039;Angleterre veut la fin des ralentisseurs sur les routes' />
                <h3 class="f12">L&#8217;Angleterre veut la fin des ralentisseurs sur les routes</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/spip.php?article33905" id='form_newsletter'>
    <div><input name="id_article" value="33905" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->





    
        
    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=6aaed0a2c1865651911f57c456d2aab5b616f092&amp;redirect=spip.php%3Farticle33905" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>