<!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="Moto, motard, actu moto, essai moto, &#233;quipement moto, s&#233;curit&#233; routi&#232;re, radar, d&#233;fense du motard" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />










	
		<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />









 
    <meta property="og:title" content="Motomag, le site de Moto Magazine" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.motomag.com/" />

    <meta property="og:image" content="http://www.motomag.com/IMG/siteon0.png?1452613023" />
    <meta property="og:description" content="Toute l’actu moto, nouveautés et essais motos et scooters, cote et bilan occasion, équipement motard, défense moto, sécurité routière, sport moto, tourisme à moto, forum, petites annonces" />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/spip.php?article32438=" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/39ce1c9f16bcbadc9fc9ee850ba31419.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/0ebe2aababb36e575ee1e6f927063a69.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		



<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>
<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
			
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body class="home" role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actus-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique112">Mécanique</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 35€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actus-.html" onclick="window.open(this.href,'_self');">Actus <br /> Moto</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=spip.php%3Farticle32438%3D">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:60%; float:right" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value='&#8981;' />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:70px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique112" title="Mécanique" style="color:#ce1719">Mécanique</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">Publicité</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div>	<div class="container">
    <section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>       
	<div class="row">      
		<section class="col-md-8">
			<div class="row">
	<div class="col-md-12">
		<header class="section-header pl10 pr10 red">
			<div class="line">
				<h1 class="title pl20 pr20">à la une</h1>
			</div>
		</header>
		<section class="article-une">
			<div class='carroussel-une' data-sl="true"  data-slType="alaune">
				<div class="carroussel-horizontal">
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-1" data-thumb="http://www.motomag.com/local/cache-gd2/0e1d5c98c6b74f288d050c94dbc16a7c.jpg" data-titlethumb="24 Heures du Mans 2017 : record d&#039;équipes engagées">
								<a href="24-Heures-du-Mans-2017-record-d-equipes-engagees.html" title="Lire l'article 24 Heures du Mans 2017 : record d&#039;équipes engagées" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='24 Heures du Mans 2017 : record d&#039;&#233;quipes (...)' src="local/cache-gd2/b3533a2c2c27a233037207319ef09122.jpg" width='460' height='310' title='24 Heures du Mans 2017 : record d&#039;&#233;quipes engag&#233;es' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Endurance</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">24 Heures du Mans 2017&nbsp;: record d&#8217;équipes engagées</h2>
										<p class="f15 fPt ">Les 24h du Mans motos 2017 (les 15 et 16 avril) débutent bien côté paddocks : 72 équipes sont candidates au départ, pour 60 places. Il n’y en aura pas pour tout le monde… Voici les enjeux côté marques et équipages les mieux placés.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-2" data-thumb="http://www.motomag.com/local/cache-gd2/4eed4f8a57bc7b98b7303760f37c8478.jpg" data-titlethumb="Jules Cluzel rejoint de Puniet aux 24H du Mans 2017">
								<a href="Jules-Cluzel-rejoint-De-Puniet-aux-24H-du-Mans-2017.html" title="Lire l'article Jules Cluzel rejoint de Puniet aux 24H du Mans 2017" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Jules Cluzel rejoint de Puniet aux 24H du Mans (...)' src="local/cache-gd2/2e6eea85c48568eb6d665806415ad0df.jpg" width='460' height='310' title='Jules Cluzel rejoint de Puniet aux 24H du Mans 2017' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Endurance</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Jules Cluzel rejoint de Puniet aux 24H du Mans 2017</h2>
										<p class="f15 fPt ">Jules Cluzel prendra le départ des 24H du Mans motos, le 15 avril dans la Sarthe. Le Français, engagé en Supersport, rejoint le team LMD 63, et plusieurs pilotes de vitesse.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-3" data-thumb="http://www.motomag.com/local/cache-gd2/dc25765af8f6af24340c31bf20bc1042.jpg" data-titlethumb="900 participantes au défilé Toutes en moto à Lyon">
								<a href="900-participantes-au-defile-Toutes-en-moto-a-Lyon.html" title="Lire l'article 900 participantes au défilé Toutes en moto à Lyon" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='900 participantes au d&#233;fil&#233; Toutes en moto &#224; Lyon' src="local/cache-gd2/caa23a70b9b60e6a527829e585dd11ca.jpg" width='460' height='310' title='900 participantes au d&#233;fil&#233; Toutes en moto &#224; Lyon' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Événements, rassemblements</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">900 participantes au défilé Toutes en moto à Lyon</h2>
										<p class="f15 fPt ">À Lyon, près de 900 motardes (et quelques motards) ont défilé avec l’association Toutes en moto, le 12 mars 2017. Un rassemblement festif, que Motomag.com vous fait vivre en images.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:16">16</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						
						

						

						
						
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview grey id-4" data-thumb="http://www.motomag.com/local/cache-gd2/990999675c489648915605e208a44dfd.jpg" data-titlethumb="Comment faire le bon choix d&#039;une moto pour enfant ?">
								<a href="Comment-faire-le-bon-choix-d-une-moto-pour-enfant.html" title="Lire l'article Comment faire le bon choix d&#039;une moto pour enfant ?" itemprop="url">
									<div class="article-img">
										<figure>

											<img class='img-responsive' alt='Comment faire le bon choix d&#039;une moto pour enfant (...)' src="local/cache-gd2/c7531a71228a40e9548273f016e53371.jpg" width='460' height='310' title='Comment faire le bon choix d&#039;une moto pour enfant ?' itemprop='image' />

										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite">Publicité de marque</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10">
										<h2 class="f30 fPtNaB " itemprop="description">Comment faire le bon choix d’une moto pour enfant&nbsp;?</h2>
										<p class="f15 fPt ">Quand arrive Noël ou l’anniversaire du petit (ou de la petite), tous les pères motards (ou riders) ne rêvent que d’une chose, c’est d’initier le petit dernier à la moto ! Nous allons voir dans cet article, quels sont les points à vérifier avant d’acheter une moto enfant.</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-15">
						15/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
			</div>

			
			

			<nav class="article-une-nav">
				<ul class="list-unstyled">

				</ul>
			</nav>
		</section>

	</div>
</div>			<section class="row">
	
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Scooter-Honda-SH-125i-bon-outil-intra-muros.html" title="Lire l'article Scooter Honda SH 125i : bon outil mais intra muros" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Scooter Honda SH 125i : bon outil mais intra (...)' src="local/cache-gd2/1e0197e5239a8e7b80fb2019ef02f708.jpg" width='300' height='200' title='Scooter Honda SH 125i : bon outil mais intra muros' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Essai</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Scooter Honda SH&nbsp;125i&nbsp;: bon outil mais intra muros</h1>
										<p class="f14 fPt cGrey " itemprop="description">Le scooter Honda SH 125i se révèle un bon utilitaire en ville, dès lors que les&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-15">
						15/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="US-culture-l-attaque-du-Viper-trike.html" title="Lire l'article US culture : l&#039;attaque du Viper trike" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='US culture : l&#039;attaque du Viper trike' src="local/cache-gd2/f0696c8c8e6851f179d01dc7ce972f48.jpg" width='300' height='200' title='US culture : l&#039;attaque du Viper trike' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Les blogs de Motomag</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">US culture&nbsp;: l&#8217;attaque du Viper trike</h1>
										<p class="f14 fPt cGrey " itemprop="description">Aux USA ni le trike ni la conception de véhicules hors normes ne sont des aberrations&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Un-dossier-special-BMW-R1200GS-2017-dans-Moto-Magazine.html" title="Lire l'article Dossier spécial BMW R1200GS 2017 dans Moto Magazine" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' src="local/cache-gd2/211f799ebadf9c9ccfd0a2fefd3085b0.jpg" width='300' height='200' title='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' itemprop='image' />
											
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Présentation</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Dossier spécial BMW R1200GS 2017 dans Moto Magazine</h1>
										<p class="f14 fPt cGrey " itemprop="description">Dans son numéro 335 de mars 2017, Moto Magazine propose un dossier Essai spécial BMW R&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-13">
						13/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div><!-- carroussel-horizontal -->
				<a href="#" id="slide1_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide1_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
	
	
		<div class="col-md-6">      
			<div class="carrousel-article350-wp mt20" data-sl="true" data-slType="minicarroussel" data-slItem="1" data-slRes="false" data-slNav="prevnext" data-slAuto="true"  data-slHeight="350">
				<div class="minicarroussel">
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Le-championnat-du-Monde-d-Endurance-en-direct-sur-la-chaine-l-Equipe.html" title="Lire l'article La chaîne l&#039;Equipe retransmet tout le Mondial d&#039;Endurance&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='La cha&#238;ne l&#039;Equipe retransmet tout le Mondial (...)' src="local/cache-gd2/a2cb4d95c4619f7d3d624d21ca3b7797.jpg" width='300' height='200' title='La cha&#238;ne l&#039;Equipe retransmet tout le Mondial d&#039;Endurance (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Endurance</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">La chaîne l&#8217;Equipe retransmet tout le Mondial d&#8217;Endurance 2017</h1>
										<p class="f14 fPt cGrey " itemprop="description">En 2017, la chaîne l’Equipe poursuivra la retransmission en direct des épreuves du&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="Prix-Innovation-Securite-Routiere-Liberty-rider-en-pole-position.html" title="Lire l'article Prix Innovation sécurité routière : faire la route connecté peut&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route (...)' src="local/cache-gd2/5c26dc4fb2b2370c6a7b41a44bf74d40.jpg" width='300' height='200' title='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route connect&#233; peut (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Sécurité routière</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">Prix Innovation sécurité routière&nbsp;: faire la route connecté peut sauver</h1>
										<p class="f14 fPt cGrey " itemprop="description">La Sécurité routière du ministère de l’Intérieur a lancé, fin février, un Prix de&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-15">
						15/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
						<div>
							<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-350 grey">
								<a href="La-FFMC-37-denonce-les-ralentisseurs-non-conformes-autour-de-Tours.html" title="Lire l'article La FFMC 37 dénonce les ralentisseurs non conformes autour de&nbsp;(...)" itemprop="url" content="#">
									<div class="article-img">
										<figure>
											<img class='spip_logos' alt='La FFMC 37 d&#233;nonce les ralentisseurs non conformes (...)' src="local/cache-gd2/6d632e5017d5de3cbbfad92f70df3e12.jpg" width='300' height='200' title='La FFMC 37 d&#233;nonce les ralentisseurs non conformes autour de (...)' itemprop='image' />
										
										</figure>
										<aside class="article-picto">
		<ul class="list-inline">
			 
				<li>
					<span class="picto-rub bgBlueD cWhite medium">Routes/Casque d&#8217;âne</span>
				</li>
			
			
			
		</ul>     
	</aside>									</div>
									<div class="article-txt pa10" style="width:300px;">
										<h1 class="f22 fPtNaB " itemprop="name">La FFMC 37 dénonce les ralentisseurs non conformes autour de Tours</h1>
										<p class="f14 fPt cGrey " itemprop="description">Le 26 février, la FFMC 37 a dénoncé les aménagements routiers dangereux dans&nbsp;(...)</p>
									</div>
									<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:14">14</span>
				
			</li>

		</ul>
	</aside>								</a>
							</article>
						</div>
					
				</div>
				<a href="#" id="slide2_prev" class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</a>
				<a href="#" id="slide2_next" class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</a>
			</div><!-- .carrousel-article350-wp" -->
		</div><!-- .col-md-6 -->
	
</section><!-- .row -->
		    <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_1_m' data-z='144' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(144);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=144&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>
			<section class="row">
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Sarthe-hommage-a-Anthony-Delhalle.html" title="Lire Au Mans, 1 200 motards rendent hommage à Anthony Delhalle" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Au Mans, 1 200 motards rendent hommage &#224; Anthony (...)' src="local/cache-gd2/1609a19fd63adab88c5125a6f44fb71c.jpg" width='130' height='94' title='Au Mans, 1 200 motards rendent hommage &#224; Anthony Delhalle' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Au Mans, 1&nbsp;200 motards rendent hommage à Anthony Delhalle</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:27">27</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Iron-Bikers-2017-sur-le-Circuit-Carole-93.html" title="Lire Iron Bikers 2017 sur le Circuit Carole (93)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Iron Bikers 2017 sur le Circuit Carole (93)' src="local/cache-gd2/9076887f1359288858f4b01c15cb0540.jpg" width='130' height='94' title='Iron Bikers 2017 sur le Circuit Carole (93)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Iron Bikers 2017 sur le Circuit Carole (93)</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Balade-moto-le-Spidi-Tour-arrive-en-France-en-2017.html" title="Lire Balade moto : le Spidi Tour arrive en France en 2017" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Balade moto : le Spidi Tour arrive en France en (...)' src="local/cache-gd2/874cd3cfbeeb5985e2729119d9182342.jpg" width='130' height='94' title='Balade moto : le Spidi Tour arrive en France en 2017' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Balade moto&nbsp;: le Spidi Tour arrive en France en 2017</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:13">13</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Yamaha-MT-10-Tourer-Edition-pour-tourisme-light.html" title="Lire Yamaha MT-10 Tourer Edition : pour tourisme light" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Yamaha MT-10 Tourer Edition : pour tourisme light' src="local/cache-gd2/fbc8f3cba8cae80bdd18e3ebb68c5bbf.jpg" width='130' height='94' title='Yamaha MT-10 Tourer Edition : pour tourisme light' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais motos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Yamaha MT-10 Tourer Edition&nbsp;: pour tourisme light</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Rendez-vous-aux-Assemblees-Regionales-de-la-Mutuelle-des-Motards.html" title="Lire Assemblées Régionales de la Mutuelle des Motards" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Assembl&#233;es R&#233;gionales de la Mutuelle des Motards' src="local/cache-gd2/3fcfafe1658893c4f3ed5b822c541d1f.jpg" width='130' height='94' title='Assembl&#233;es R&#233;gionales de la Mutuelle des Motards' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Assemblées Régionales de la Mutuelle des Motards</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Harley-Davidson-750-Street-Rod-regain-de-caractere.html" title="Lire Harley-Davidson 750 Street Rod : regain de caractère" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Harley-Davidson 750 Street Rod : regain de caract&#232;re' src="local/cache-gd2/7fe264848ccc96ae40ee1b89ccd65a35.jpg" width='130' height='94' title='Harley-Davidson 750 Street Rod : regain de caract&#232;re' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais motos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Harley-Davidson 750 Street Rod&nbsp;: regain de caractère</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:15">15</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Le-pilote-moto-et-Formule-1-John-Surtees-est-decede.html" title="Lire Le pilote moto et Formule 1 John Surtees est décédé" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Le pilote moto et Formule 1 John Surtees est d&#233;c&#233;d&#233;' src="local/cache-gd2/e0499975bc8017e0021215d8e4f21f50.jpg" width='130' height='94' title='Le pilote moto et Formule 1 John Surtees est d&#233;c&#233;d&#233;' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Le pilote moto et Formule 1 John Surtees est décédé</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:10">10</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Anthony-Delhalle-Suzuki-Sert-se-tue-a-Nogaro.html" title="Lire Anthony Delhalle (Suzuki Sert) décède après une chute à Nogaro" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Anthony Delhalle (Suzuki Sert) d&#233;c&#232;de apr&#232;s une chute &#224; (...)' src="local/cache-gd2/c5787415e0f4b7dc1f72991e45be7bc1.jpg" width='130' height='94' title='Anthony Delhalle (Suzuki Sert) d&#233;c&#232;de apr&#232;s une chute &#224; Nogaro' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Sport</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Anthony Delhalle (Suzuki Sert) décède après une chute à Nogaro</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:25">25</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Test-equipements-de-Moto-Magazine-12-nettoyants-de-jante.html" title="Lire Test équipements de Moto Magazine : 12 nettoyants de jantes" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Test &#233;quipements de Moto Magazine : 12 nettoyants de (...)' src="local/cache-gd2/f0ad7ccf64830d0a97c4c83729ab012c.jpg" width='130' height='94' title='Test &#233;quipements de Moto Magazine : 12 nettoyants de jantes' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Equipements accessoires</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Test équipements de Moto Magazine&nbsp;: 12&nbsp;nettoyants de jantes</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Frozen-ride-road-trip-en-side-car-en-Mongolie-avec-Sylvain-Tesson.html" title="Lire Frozen ride : road trip en side-car en Mongolie avec Sylvain&nbsp;(...)" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Frozen ride : road trip en side-car en Mongolie avec (...)' src="local/cache-gd2/c0626e1c805e4f41965caac25b6b2534.jpg" width='130' height='94' title='Frozen ride : road trip en side-car en Mongolie avec Sylvain (...)' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Reportage</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Frozen ride&nbsp;: road trip en side-car en Mongolie avec Sylvain Tesson</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:12">12</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="L-agence-de-voyages-a-moto-Trail-Rando-recrute.html" title="Lire L&#039;agence de voyages à moto Trail Rando recrute" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='L&#039;agence de voyages &#224; moto Trail Rando recrute' src="local/cache-gd2/21bb18887a80ddb1cf60b894961035c5.jpg" width='130' height='94' title='L&#039;agence de voyages &#224; moto Trail Rando recrute' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">L&#8217;agence de voyages à moto Trail Rando recrute</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		
	
	
		<div class="col-md-6 mt20" >
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Moto-electrique-Alta-Motors-se-positionne-avec-la-Street-tracker.html" title="Lire Moto électrique : Alta Motors se positionne avec la Street tracker" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Moto &#233;lectrique : Alta Motors se positionne avec la (...)' src="local/cache-gd2/b233764e111a0c2d3d8f2db92d634f03.jpg" width='130' height='94' title='Moto &#233;lectrique : Alta Motors se positionne avec la Street tracker' itemprop='image' />
							
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Actus</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Moto électrique&nbsp;: Alta Motors se positionne avec la Street tracker</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		</div><!-- .col-md-6 -->
	
		 </section><section class="row">
	
	
</section>                        


<section class="row mt20" >
	<div class="col-md-6" >
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey">
				<a href="Daytona-Bike-Week-2017-les-principaux-bike-show-de-la-semaine.html" title="Lire Daytona Bike Week 2017 : les principaux bike-shows" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Daytona Bike Week 2017 : les principaux bike-shows' src="local/cache-gd2/2daf113ba89a4a5a27b10e5aaaed2cd3.jpg" width='130' height='94' title='Daytona Bike Week 2017 : les principaux bike-shows' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Communauté et forum</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Daytona Bike Week 2017&nbsp;: les principaux bike-shows</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
			<article itemscope itemtype="http://schema.org/Article" class="article-preview bgWhite h-115 grey  mt20">
				<a href="Honda-Forza-125-lifting-pour-le-best-seller.html" title="Lire Honda Forza 125 : lifting pour le best-seller" itemprop="url" content="#" class="pa10">
					<div class="article-img pull-left mr10">
						<figure>

							<img class='spip_logos' alt='Honda Forza 125 : lifting pour le best-seller' src="local/cache-gd2/4cdcb37545907a3a4b885c0131cca179.jpg" width='130' height='94' title='Honda Forza 125 : lifting pour le best-seller' itemprop='image' />
						
						</figure>
						<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>
					</div>
					<div class="article-txt">
						<h2 class="f14 fPtNaB fUpp cBlueD" itemprop="name">Essais motos</h2>
						<h1 class="f14 fPtNaB cGrey " itemprop="description">Honda Forza 125&nbsp;: lifting pour le best-seller</h1>
					</div>
					<aside class="article-counter">
		<ul class="list-inline">
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:6">6</span>
				
			</li>

		</ul>
	</aside>				</a>
			</article>
		
	</div><!-- .col-md-6 -->
	<div class="col-md-6 pub_t hidden-xs" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class='publicite' id='zone_pave_flux_1' data-z='125' data-width='300' data-height='250'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(125);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=125&amp;n=e43c74e' /></a></noscript>	</div>
</div><!-- .col-md-6 --></section><!-- .row -->		</section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
			
				
				
					
				
				
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/" target="_blank" title='Recevoir la newsletter'>
					<span>Recevoir la newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32385?debut_forums_fils=@117197#forum117197" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-16">16/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Harley-Davidson 750 Street Rod&nbsp;: regain de caractère</p>
									<p class="f12 fPt" itemprop="description">Je crois que t’as pas compris : Les acheteurs de HD prennent pas ça pour faire la course.

Des japonaises fun il y en a, mais des japonaises ennuyeuses qu’on voit en moto école il y’en a pas non&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32385?debut_forums_fils=@117196#forum117196" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-16">16/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Harley-Davidson 750 Street Rod&nbsp;: regain de caractère</p>
									<p class="f12 fPt" itemprop="description">Moui, mais comparer les valeurs maximales de couple et puissance, je ne vois pas trop l’intérêt...

Ce qu’il faut comparer c’est les courbes de couple, et par extension, les courbes de puissance (rappel : puissance = couple x régime&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32336?debut_forums_fils=@117195#forum117195" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-16">16/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Test équipements de Moto Magazine&nbsp;: 12&nbsp;nettoyants de jantes</p>
									<p class="f12 fPt" itemprop="description">Bonjour, chimiste, un temps salarié d’une entreprise produisant des détergents, il y a bien longtemps (surtout après avoir vu le vernis de ma 4L écaillé après des lavages avec un produit pour vaisselle) que j’ai renoncé à utiliser&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32400?debut_forums_fils=@117194#forum117194" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-16">16/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Le pilote moto et Formule 1 John Surtees est décédé</p>
									<p class="f12 fPt" itemprop="description">un sacré monsieur,il n’y a pas si longtemps que cela il tournait en moto(brièvement certes) mais il pilotait hommage à ce grand monsieur qu’il était.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117193#forum117193" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-16">16/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques moto intelligents</p>
									<p class="f12 fPt" itemprop="description">J’ai tout lu les liens et comme Fred , j’en arrive aux mêmes conclusions : l’ABS permetTRAIT de réduire les accidents ......<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117192#forum117192" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques moto intelligents</p>
									<p class="f12 fPt" itemprop="description">bah alors, des petits problèmes de lecture ? On s’est arrété en CE2, ou on regardait Brice de Nice au lieu d’écouter la maitresse ?

Car l’article suisse, je ne vois nulle part où une baisse des accidents est constatée, il est juste dit&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117191#forum117191" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques moto intelligents</p>
									<p class="f12 fPt" itemprop="description">XXL MDR !!   Sauf que pour TA gouverne personnelle à toi, FRED, les statistiques concernant les EVIDENTS bienfaits de l’ABS existent. Il en ressort du reste que 30 à 40% des accidents mortels à moto auraient pu être évités si, selon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=3750?debut_forums_fils=@117190#forum117190" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Pieces-Motos.com&nbsp;: petites annonces de pièces détachées motos toutes marques et tous modèles</p>
									<p class="f12 fPt" itemprop="description">est ce le même ?

http://www.piecesmoto.com/<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=3750?debut_forums_fils=@117188#forum117188" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Pieces-Motos.com&nbsp;: petites annonces de pièces détachées motos toutes marques et tous modèles</p>
									<p class="f12 fPt" itemprop="description">impossible d’accéder au site pièces-motos.com !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32385?debut_forums_fils=@117187#forum117187" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Harley-Davidson 750 Street Rod&nbsp;: regain de caractère</p>
									<p class="f12 fPt" itemprop="description">Un twin en 2017 de 750 qui envoie 6Mkg de 68 ch....8500€ soit 55 Briques.....

je connais un Twin bien plus petit et qui coute 3000€ de moin,(la classe en moin...ça dépend pour qui...) et qui lui aussi envoie 6 Mkg, et qui tour de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32401?debut_forums_fils=@117186#forum117186" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-15">15/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La FFMC 37 dénonce les ralentisseurs non conformes autour de Tours</p>
									<p class="f12 fPt" itemprop="description">Belle action. Ici dans le Pays Basque ce sont presque tous les dos d’ânes qui sont hors norme et bien souvent mal signalés. 

Parfois, je me pète le dos sur mon petit custom.

Pour info et pour ceux qui comme moi imaginent des suites&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117185#forum117185" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-14">14/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques moto intelligents</p>
									<p class="f12 fPt" itemprop="description">sauf que pour ta gouverne Elem, on n’a jamais constaté de baisse de l’accidentalité sur les motos équipées d’un ABS vs celles qui n’en ont pas...

Donc pour les sesn cerveau qui avalent tout ce qu’on leur vend sans réfléchir, tu es une&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32303?debut_forums_fils=@117184#forum117184" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-13">13/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Voitures-radar privatisées&nbsp;: à qui profite le système&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Bonjour,

nous supprimons les commentaires contenant des insultes mais aussi des incitations à la haine et à la violence.

Merci de votre compréhension.

La rédaction de Motomag.com<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117183#forum117183" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-13">13/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques intelligents</p>
									<p class="f12 fPt" itemprop="description">La technologie ne fait pas tout, loin de là. Franchement, avec toute la bonne volonté du monde, je ne vois pas ce bidule-là comparable aux progrès tel que l’ABS ou la ceinture.... Qu’en pense un pompier pro fréquemment confronté aux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=29912?debut_forums_fils=@117182#forum117182" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-13">13/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Nouveauté pneu moto&nbsp;: essai exclusif du Metzeler Roadtec 01</p>
									<p class="f12 fPt" itemprop="description">Je ne peux que confirmer mon commentaire plus bas, cette monte est universelle et permet de rouler sur le mouillé quasiment comme si on était sur le sec ; il suffit d’éviter toute brutalité sur les gaz ou dans les inclinaisons.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=87?debut_forums_fils=@117181#forum117181" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-13">13/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Yamaha XT 660 X</p>
									<p class="f12 fPt" itemprop="description">Salut à tous, je possède la 660 XTX de 2014 depuis déjà 8 mois et 4000 kilomètres passé. c’est une très chouette moto fun et réactive on peut vraiment bien s’amuser avec, c’est une moto qui vous met la banane. C’est 48 cv ne son pas un&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32206?debut_forums_fils=@117180#forum117180" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-12">12/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Les capteurs BeBop Sensors rendent les casques moto intelligents</p>
									<p class="f12 fPt" itemprop="description">Voilà typiquement les propos rétrogrades qu’en d’autres temps on pouvait lire ou entendre concernant la ceinture de sécurité ou l’ABS pour moto...

On peut donc aussi, en suivant la logique de tes propos, proposer de rouler sans cerveau ?&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=6?debut_forums_fils=@117179#forum117179" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-11">11/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">> RSV 1000 R Factory</p>
									<p class="f12 fPt" itemprop="description">Bonjour

J’ai le même problème que toi sur mon rsv factory de 2004.

Apres avoir changé la batterie elle a demarré une fois et apres plus rien comme si je n’avais plus de batterie !!

A tu résolut le problème ? Si oui peux tu me dire le&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32352?debut_forums_fils=@117178#forum117178" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-10">10/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Frozen ride&nbsp;: road trip en side-car en Mongolie avec Sylvain Tesson</p>
									<p class="f12 fPt" itemprop="description">Génial, glacial, royal !

Hip hip Oural (juste pour la rime)

Eric.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=32381?debut_forums_fils=@117177#forum117177" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-10">10/03/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Anthony Delhalle (Suzuki Sert) décède après une chute à Nogaro</p>
									<p class="f12 fPt" itemprop="description">Entendu JCF, je n’avais effectivement pas saisi ton message, je comprends mieux et suis en phase.

Je joins également toutes mes condoléances à la famille d’Anthony Delhalle.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/03/14/la-3eme-etape-des-randos-de-leon-au-portugal/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-14">14/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par admin</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La 3ème étape des Randos, de Leòn au Portugal</p>
									<p class="f12 fPt" itemprop="description">Cet article La 3ème étape des Randos, de Leòn au Portugal est apparu en premier sur Les Randos Motomag.Après la ville de Leòn en Espagne, le royaume des cigognes s’étend sur des dizaines de kilomètres. Entrée au Portugal par une superbe route de montagne.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/03/13/les-reconnaissances-de-la-seconde-etape-traversant-lespagne-en-direction-du-portugal/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-13">13/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par admin</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Les reconnaissances de la seconde étape, traversant l’Espagne en direction du Portugal</p>
									<p class="f12 fPt" itemprop="description">Cet article Les reconnaissances de la seconde étape, traversant l’Espagne en direction du Portugal est apparu en premier sur Les Randos Motomag.

Ça tourne sans arrêt depuis ce matin. Propriétaires de customs, prévoyez un budget repose-pieds et pots d’échappement après la Rando. 

 

Inattendu !!! l’Espagne comme vous ne la verrez ni en juin ni en septembre…

 Nous sommes passés en quelques&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/03/12/letape-sur-la-cote-espagnole-de-la-rando-motomag-au-portugal/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-12">12/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par admin</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’étape sur la côte espagnole de la Rando MotoMag au Portugal</p>
									<p class="f12 fPt" itemprop="description">Cet article L’étape sur la côte espagnole de la Rando MotoMag au Portugal est apparu en premier sur Les Randos Motomag.

Pour cette première nuit, l’hôtel sera quasiment privatisé pour nos randonneurs. 

L’occasion d’une pause bien méritée.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/03/11/david-uhl-est-a-la-daytona-bike-week/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-11">11/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">David Uhl est à la Daytona Bike Week</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

Il y a un petit moment déjà que je ne t’ai pas parlé de mon ami David UHL, artiste peintre américain, fameux et émérite … 

 

Tous les ans, pour chacune des Bike Weeks de Daytona (et Sturgis) David produit une œuvre spécialement dédiée à l’évènement …<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/03/11/les-recos-sur-les-routes-de-la-cote-nord-de-lespagne/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-11">11/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par admin</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Les recos sur les routes de la côte nord de l’Espagne</p>
									<p class="f12 fPt" itemprop="description">Cet article Les recos sur les routes de la côte nord de l’Espagne est apparu en premier sur Les Randos Motomag.

Au départ d’Hendaye, nous suivrons la côte espagnole. 

 En traversant des forêts de pins 

5 000 kilomètres nous séparent du continent américain, ce qui laisse le temps aux vagues de se former. 

Qui dit beau temps dit aussi beaucoup d’insectes. Note 1 : prévoir de quoi nettoyer&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/les-randos-motomag/2017/03/10/les-randos-motomag-mettent-le-cap-sur-le-portugal-en-2017-les-reconnaissances-ont-commence/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-10">10/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par admin</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Les Randos MotoMag mettent le cap sur le Portugal en 2017, les reconnaissances ont commencé</p>
									<p class="f12 fPt" itemprop="description">Cet article Les Randos MotoMag mettent le cap sur le Portugal en 2017, les reconnaissances ont commencé est apparu en premier sur Les Randos Motomag.

C’est parti pour les reconnaissances de la prochaine Rando MotoMag. 

Notre point de ralliement sera à Hendaye. Le départ sera donné pour une jolie boucle de plus de 3000 kms. Nous sommes impatients de découvrir ces nouveaux paysages…&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/03/10/ffmc-2/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-10">10/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">FFMC</p>
									<p class="f12 fPt" itemprop="description">N’oubliez pas d’aller faire un tour chez nos amis de la FFMC<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/03/05/76eme-daytona-bike-week-le-principaux-bike-shows/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-05">05/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">76ème Daytona Bike Week&nbsp;: les principaux bike-shows</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Bon, comme tu le sais déjà, la 76ème Daytona Bike Week va commencer samedi prochain… 

 

Et si tu t’y rends, il te faut absolument connaître les bike-shows à ne pas rater… 

  

Dimanche 12 mars. Les propriétaires de motos vintage et classiques participeront au True Grit. Créé par Warren Lane avec la complicité et le soutien de Bill Dodge, Billy Lane et Dan « Bacon&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/03/03/attention-a-la-boite/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-03">03/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Attention à la boîte…</p>
									<p class="f12 fPt" itemprop="description">Voilà ce qui arrive quand on méprise le fonctionnement d’ une boîte de vitesse.En l’occurrence, il s’agit ici d’un pignon de troisième de 650 DR. 

Alors, on peut toujours incriminer la paille cachée au niveau du cercle de pied, faiblesse  invisible qui finit par céder, mais aussi et plus probablement un mauvais passage de vitesse à la volée et au mauvais moment. 

N’oublions pas non plus&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/03/01/photos-circuit-carole-le-samedi-25-fevrier-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-01">01/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole le Samedi 25 Février 2017</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole le Samedi 25 Février 2017 

Douce reprise en cette fin février. Après une mauvaise chute au ski, je traîne la patte mais j’ai profité d’une petite balade pour aller au circuit (marre de rester à rien faire, coincé entre  les médicaments et la rééducation). 

J’en ai profité pour tester le Canon 7D mk II couplé au 70-300 ef f/4-5.6 l is usm (version pro) tous les deux&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2017/03/01/le-printemps-approche/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-03-01">01/03/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Zib21</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le printemps approche</p>
									<p class="f12 fPt" itemprop="description">Dans ma région, l’hiver aura été difficile niveau températures, mais par chance quasi aucune neige. Ce qui me change de ma précédente localisation ! Par contre, même si je suis toujours un peu sortie, le froid pique vite et les … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/02/27/lattaque-du-vyper-trike/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-27">27/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’attaque du Viper trike</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

Il était une fois, dans un lieu lointain, certainement à les z’USA, un petit garçon qui rêvait de concevoir une woauture… Oui, je sais, ça commence mal mais sois patient mon titou… 

 

Il s’asseyait pendant de longues heures et dessinait des woatures donc. Il dessinait ses propres idées ou l’un de ses modèles préférés, il ne s’en lassait jamais… 

Lorsqu’il fut au&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/02/27/le-port-des-gants/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-27">27/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le port des gants</p>
									<p class="f12 fPt" itemprop="description">L’Article R431-1-2 du code de la route impose le port des gants:

 En circulation, tout conducteur ou passager d’une motocyclette, d’un tricycle à moteur, d’un quadricycle à moteur ou d’un cyclomoteur doit porter des gants conformes à la réglementation relative aux équipements de protection individuelle. 

Lorsque cette contravention est commise par un conducteur tenu de détenir un permis&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/02/22/ledito-du-moto-magazine-335-de-mars-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-22">22/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 335 de mars 2017</p>
									<p class="f12 fPt" itemprop="description">Laisse le bon temps rouler 

Le mois de mars annonce l’arrivée du printemps et des premiers beaux jours. Et ce numéro une avalanche de nouveaux modèles, déjà à l’essai. Deux roadsters sportifs, quatre hypersports en comptant leurs variantes « piste », deux routières dont une pour les jeunes permis, deux néorétros, scrambler et café-racer, et trois déclinaisons de la BMW R 1200 GS qui continue&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://blogs.motomag.com/SMA/index.php?post/MotoPort-Tour-%3A-La-tournee-de-l-Embassadeur-au-profit-de-SMA" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-19">19/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par SMA</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">MotoPort Tour&nbsp;: La tournée de l&#8217;ambassadeur au profit de SMA</p>
									<p class="f12 fPt" itemprop="description">Traversée de 8 pays d'Europe en passant par des magasins MotoPort. Objectif récupérer des fonds pour soutenir SMA.

Ils seront 3 motards Eddy, Laurent et Nicolas, à prendre le départ le 6 mars pour un périple de presque 4000 km, vous pourrez les suivre ici

On vous attend nombreux pour l'arrivée le 18 mars au magasin MotoPort Troyes autour d'un barbecue.

Si vous aussi, vous désirez&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2017/02/19/presentation-triumph-bonneville-bobber/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-19">19/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Présentation Triumph Bonneville Bobber chez Moto Move</p>
									<p class="f12 fPt" itemprop="description">Ce jeudi 16 février nous avons pu assister au lancement mondial de la dernière Triumph Bonneville, dans sa livrée Bobber, chez Moto Move à Limoges. 

Le concessionnaire avait bien fait les choses en invitant, clients, curieux et passionnés. 

Impossible de découvrir la machine avant 19h.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/02/02/fleuron-de-lindustrie/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-02">02/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Fleuron de l’industrie</p>
									<p class="f12 fPt" itemprop="description">Mince alors, une voiture sur un site de motard ! Oui mais vous ne trouvez pas qu’elle est aussi belle qu’une moto ?  

C’est une Facel 2 qui date de 1961. Le fleuron de l’industrie automobile française, avec un joli v8 américain dans ses entrailles. A la même époque, Panhard sortait la ct24, autre voiture d’avant-garde. Flat twin rageur, lumières de sécurité dans les portes qui s’allument&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/02/01/56/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-01">01/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photo insolite</p>
									<p class="f12 fPt" itemprop="description">Vu sur un parking de station essence,  autoroute A1, en direction de la capitale. On a parfois du mal à y croire !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/02/01/52/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-02-01">01/02/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">FFMC</p>
									<p class="f12 fPt" itemprop="description">N’oubliez pas de vous informer, ça bouge, les syndicats liés à l’industrie de la moto se sont réveillés, enfin!  Ainsi nous avons plus de poids face à la mairie du pire…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/01/30/moto-paton/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-01-30">30/01/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">moto paton</p>
									<p class="f12 fPt" itemprop="description">Impossible de résister, allez faire un tour chez Paton… Des motos faites à l’unité, pour la piste et la route..J’en veux une!<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Salon-de-la-moto-du-scooter-et-du-quad-de-Marseille.html" title="Salon de la moto, du scooter et du quad de Marseille" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Salon de la moto, du scooter et du quad de Marseille</p>
								<p class="f11 fPt ml5" itemprop="description">Le Salon de la moto, du scooter et&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="6e-Rallye-routier-moto-des-Garrigues-a-Laverune-34-venez-participer.html" title="6e Rallye routier moto des Garrigues à Lavérune (34) : venez participer&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-17T00:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">6e Rallye routier moto des Garrigues à Lavérune (34)&nbsp;: venez participer&nbsp;!</p>
								<p class="f11 fPt ml5" itemprop="description">Tentez l’expérience du rallye routier&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Lancement-national-de-la-KTM-1290-Super-Adventure-S.html" title="Lancement national de la KTM 1290 Super Adventure S" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-17T18:00:00+01:00">17/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Lancement national de la KTM 1290 Super Adventure S</p>
								<p class="f11 fPt ml5" itemprop="description">KTM organise un lancement national&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Salon-des-sports-et-loisirs-mecaniques-a-Bourges-18.html" title="Salon des sports et loisirs mécaniques à Bourges (18)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-18T00:00:00+01:00">18/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Salon des sports et loisirs mécaniques à Bourges (18)</p>
								<p class="f11 fPt ml5" itemprop="description">Salon des sports et loisirs mécaniques</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="32-emes-PUCES-MOTO.html" title="32e Puces moto de Niort (79)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-18T00:00:00+01:00">18/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">32e Puces moto de Niort (79)</p>
								<p class="f11 fPt ml5" itemprop="description">Les 32e Puces moto de Niort (Deux-Sèvres</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Championnat-de-France-des-rallyes-routiers-8-epreuves-en-2017.html" title="Championnat de France des rallyes routiers : 8 épreuves en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-18T00:00:00+01:00">18/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Championnat de France des rallyes routiers&nbsp;: 8 épreuves en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">Le calendrier 2017 du championnat&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="La-FFMC-02-organise-une-Journee-reprise-de-Guidon-02.html" title="La FFMC 02 organise une Journée reprise de Guidon (02)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-18T00:00:00+01:00">18/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">La FFMC 02 organise une Journée reprise de Guidon (02)</p>
								<p class="f11 fPt ml5" itemprop="description">La toute nouvelle antenne de l’Aisne&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Salon-des-sports-et-loisirs-mecaniques-a-Bourges-18-32377.html" title="Salon des sports et loisirs mécaniques à Bourges (18)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-18T00:00:00+01:00">18/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Salon des sports et loisirs mécaniques à Bourges (18)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Salon des Sports et Loisirs&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rallye-moto-La-Printaniere-2017-a-Cahors-46.html" title="Rallye moto La Printanière 2017 à Cahors (46)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T00:00:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rallye moto La Printanière 2017 à Cahors (46)</p>
								<p class="f11 fPt ml5" itemprop="description">La Fédération Française des Motards en&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="29eme-marche-de-la-moto-et-de-la-piece-detachee-des-4-saisons-32189.html" title="29e Marché moto et pièce détachée des 4 saisons à Saint-Pierre-de-Bœuf&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T06:00:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">29e Marché moto et pièce détachée des 4 saisons à Saint-Pierre-de-Bœuf (42)</p>
								<p class="f11 fPt ml5" itemprop="description">Le dimanche 19 mars 2017, de 6h à&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-reprise-de-guidon-de-la-FFMC-26-07-et-l-AFDM.html" title="Journée reprise de guidon de la FFMC 26/07 et l&#039;AFDM" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T08:30:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée reprise de guidon de la FFMC 26/07 et l&#8217;AFDM</p>
								<p class="f11 fPt ml5" itemprop="description">L’antenne de Drôme-Ardèche de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-d-echange-a-Bouc-Bel-Air-13.html" title="Bourse d&#039;echanges motos pièces à Bouc Bel Air (13)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T09:00:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse d&#8217;echanges motos pièces à Bouc Bel Air (13)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club custom en Pays d’Aix organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-moto-contre-le-cancer.html" title="Balade moto contre le cancer (44)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T09:30:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto contre le cancer (44)</p>
								<p class="f11 fPt ml5" itemprop="description">Le moto-club Les Anonymes d’Herbauges</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-d-ouverture-des-Kangourous-moto-club-en-Seine-et-Marne.html" title="Balade d&#039;ouverture des Kangourous moto-club en Seine-et-Marne" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-19T11:00:00+01:00">19/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade d&#8217;ouverture des Kangourous moto-club en Seine-et-Marne</p>
								<p class="f11 fPt ml5" itemprop="description">Le Kangourous moto-club ouvre la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sport-moto-feminin-Women-s-cup-Endurose-stages-le-calendrier-FFM.html" title="Sport moto féminin : Women&#039;s cup, Endurose, stages… le calendrier&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-20T00:00:00+01:00">20/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Sport moto féminin&nbsp;: Women&#8217;s cup, Endurose, stages…&nbsp;le calendrier FFM</p>
								<p class="f11 fPt ml5" itemprop="description">La FFM et son comité pour la promotion</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Miss-Moto-Maroc-concentration-de-motos-a-Marrakech-31358.html" title="Miss Moto Maroc, concentration de motos à Marrakech" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-24T00:00:00+01:00">24/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Miss Moto Maroc, concentration de motos à Marrakech</p>
								<p class="f11 fPt ml5" itemprop="description">6e édition de la concentration&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Marrakech-6eme-March-Moto-Madness-pour-celebrer-la-journee-de-la-femme.html" title="6e March Moto Madness au Maroc pour la journée de la femme" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-24T00:00:00+01:00">24/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">6e March Moto Madness au Maroc pour la journée de la femme</p>
								<p class="f11 fPt ml5" itemprop="description">Dans le cadre de la journée international</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Nice-Motor-Show.html" title="Spectacle moto : le Nice Motor Show (06)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-24T00:00:00+01:00">24/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Spectacle moto&nbsp;: le Nice Motor Show (06)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Nice Motor Show 2017 se déroulera&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="15-eme-Avignon-Motors-Festival.html" title="15e salon Avignon Motor Festival (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-24T00:00:00+01:00">24/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">15e salon Avignon Motor Festival (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Le salon Avignon Motor Festival,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Salon-du-scooter-a-Paris.html" title="Salon du scooter à Paris" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-03-24T00:00:00+01:00">24/03</strong>
								<p class="f11 fPtB ml5" itemprop="name">Salon du scooter à Paris</p>
								<p class="f11 fPt ml5" itemprop="description">Le Salon du scooter se déroule du 24&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-Agenda-moto-clubs-manifestations-rassemblements-competitions-bourses-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				  <div class='row'>
	<div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_2_m' data-z='145' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>

	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(145);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=145&amp;n=e43c74e' /></a></noscript>
	  </div>
	</div><!-- .col-md-12 -->
</div> 
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				   
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Les dernières vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Les dernières vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/Q5nrStUzXEs" frameborder="0" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				   

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 

			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6711" title="La FFMC dénonce la privatisation des radars" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-02-28T17:27:11+01:00">28/02</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC dénonce</p>
								<p class="f11 fexo" itemprop="description">: En annonçant la privatisation des contrôles de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6710" title="FFMC et Framasoft vers une convergence de vue et d&#039;action pour une&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-28T10:11:32+01:00">28/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">FFMC et Framaso</p>
								<p class="f11 fexo" itemprop="description">: Dans les valeurs qui ont mené à sa création, la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6709" title="La FFMC appelle au boycott de la vignette Crit&#039;Air" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T12:10:24+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC appelle</p>
								<p class="f11 fexo" itemprop="description">: Trente-sept après sa création, quand elle&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6708" title="Obligation du port des gants, M. le délégué interministériel nous&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-11T17:20:01+01:00">11/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Obligation du</p>
								<p class="f11 fexo" itemprop="description">: Suite au communiqué de presse que nous avons&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6707" title="Assemblée générale de la FFMC 72 et AFDM : 21 janvier" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-07T17:21:20+01:00">07/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Assemblée généra</p>
								<p class="f11 fexo" itemprop="description">: La FFMC 72 fait son assemblée générale le 21&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6706" title="Les antennes de la FFMC font leur assemblée générale" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-04T00:41:54+01:00">04/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Les antennes</p>
								<p class="f11 fexo" itemprop="description">: Tous les ans, chaque antenne départementale de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6705" title="La FFMC interpelle le nouveau ministre de l&#039;Intérieur pour dénoncer la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-20T11:31:55+01:00">20/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC interpe</p>
								<p class="f11 fexo" itemprop="description">: Les Motards en colère adressent une lettre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6704" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6703" title="Assemblée Générale Mixte 2017 de la FFMC 31" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T13:45:54+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Assemblée Généra</p>
								<p class="f11 fexo" itemprop="description">: Le Conseil d'Administration de la FFMC 31 a&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6701" title="Départementale : le Finistère condamné après la chute d&#039;un&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:47:38+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Départementa&nbsp;(...)</p>
								<p class="f11 fexo" itemprop="description">: Fait rarissime, un motard a obtenu la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/nouveaux-panneaux-de-signalisation-de-radars" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-20T17:15:52+01:00">20/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Le gouvernement compte changer les panneaux&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-calendrier-des-roulages-open-2017-est-en-ligne" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T17:26:07+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Les journées de roulage organisées par la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/telechargez-l-offre-complete-de-la-mutuelle-des-motards" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-13T09:46:11+01:00">13/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Vous pouvez télécharger ci-dessous l'offre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2016" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2017" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-controle-technique-a-la-revente-repousse" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-05T17:09:56+01:00">05/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Un peu de temps de gagné… Les efforts du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/bientot-noel" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/full-power" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-moto/kenny-foray-pilote-referent-open-signe-chez-tecmas" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/plaque-d-immatriculation-encore-du-changement" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-15T16:33:24+01:00">15/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: L’État publie aujourd’hui un arrêté au Journal&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				

			
			
		


	</aside><!-- .col.md-4-->	</div><!-- .row -->
</div> <!-- .container -->	
	
		

		  
			
		

				

	 
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Actualités - Essais moto</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Scooter-Honda-SH-125i-bon-outil-intra-muros.html" title="Lire l'article Scooter Honda SH 125i : bon outil mais intra muros" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Scooter Honda SH 125i : bon outil mais intra (...)' src="local/cache-gd2/d6bf81bfbd7865e79f72a6818758cff4.jpg" width='369' height='239' title='Scooter Honda SH 125i : bon outil mais intra muros' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Scooter Honda SH&nbsp;125i&nbsp;: bon outil mais intra muros</h2>
							<p class="f14 fPt " itemprop="description">Le scooter Honda SH 125i se révèle un bon utilitaire en ville, dès lors que les conditions de circulation n’amènent pas à trop accélérer. Prise en main au pays du scooter…</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-15">
						15/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Un-dossier-special-BMW-R1200GS-2017-dans-Moto-Magazine.html" title="Lire l'article Dossier spécial BMW R1200GS 2017 dans Moto Magazine" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' src="local/cache-gd2/8dbb66bbbcf6b74a2b41e5d432e958c7.jpg" width='219' height='145' title='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Dossier spécial BMW R1200GS 2017 dans Moto Magazine</h2>
								<p class="f13 fPt " itemprop="description">Dans son numéro 335 de mars 2017, Moto Magazine propose un dossier Essai spécial BMW R 1200 GS 2017. Trois motos passées à la loupe pour mieux vous informer.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-13">
						13/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:3">3</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Yamaha-MT-10-Tourer-Edition-pour-tourisme-light.html" title="Lire l'article Yamaha MT-10 Tourer Edition : pour tourisme light" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Yamaha MT-10 Tourer Edition : pour tourisme light' src="local/cache-gd2/2d3683afcb5c94627c9af4781bc1a169.jpg" width='140' height='93' title='Yamaha MT-10 Tourer Edition : pour tourisme light' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Yamaha MT-10 Tourer Edition&nbsp;: pour tourisme light</h2>
								<p class="f13 fPt " itemprop="description">Roadster dévergondé par excellence, la Yamaha MT-10 s’habille un peu dans cette version Tourer,&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-13">
						13/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Harley-Davidson-750-Street-Rod-regain-de-caractere.html" title="Lire l'article Harley-Davidson 750 Street Rod : regain de caractère" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Harley-Davidson 750 Street Rod : regain de caract&#232;re' src="local/cache-gd2/766e110807f773ec23cb217fb7e306c9.jpg" width='140' height='93' title='Harley-Davidson 750 Street Rod : regain de caract&#232;re' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Harley-Davidson 750 Street Rod&nbsp;: regain de caractère</h2>
								<p class="f13 fPt " itemprop="description">Harley-Davidson présente, en ce début 2017, la 750 Street Rod. L’entrée de gamme du constructeur&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-09">
						09/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:15">15</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-essais-comparatifs-moto-.html">Voir tous les articles Essais</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		 <div class="mt20 mb20 hidden-xs pub_large publicite publicite_centrale" id="zone_banniere_2" data-z='120' data-width='970' data-height='90'>
	<div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">
			

			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(120);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=120&amp;n=e43c74e' /></a></noscript>			
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(134);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=134&amp;n=e43c74e' /></a></noscript>			<script type='text/javascript'><!--// <![CDATA[
    OA_show(151);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=151&amp;n=e43c74e' /></a></noscript>			
		</section>
	</div>
</div>		
		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Dans vos blogs</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="US-culture-l-attaque-du-Viper-trike.html" title="Lire l'article US culture : l&#039;attaque du Viper trike" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='US culture : l&#039;attaque du Viper trike' src="local/cache-gd2/1f19d2a29c9a4b93de011fd57535d48f.jpg" width='369' height='239' title='US culture : l&#039;attaque du Viper trike' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">US culture&nbsp;: l&#8217;attaque du Viper trike</h2>
							<p class="f14 fPt " itemprop="description">Aux USA ni le trike ni la conception de véhicules hors normes ne sont des aberrations interdites. Alors un artisan comme Tony Quinones peut concevoir le Viper trike, un trois-roues&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Blog-de-Motold-gare-a-la-boite.html" title="Lire l'article Blog de Motold : gare à la boîte…" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Blog de Motold : gare &#224; la bo&#238;te&#8230;' src="local/cache-gd2/15f515a743714c103a50b783d6a82a91.jpg" width='219' height='145' title='Blog de Motold : gare &#224; la bo&#238;te&#8230;' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Blog de Motold&nbsp;: gare à la boîte…</h2>
								<p class="f13 fPt " itemprop="description">Motold le blogueur a eu un petit problème avec une Suzuki 650 DR, pignon de troisième cassé… Lisez la suite sur son blog.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-10">
						10/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Port-des-gants-la-solution-radicale-du-blogueur-Motold.html" title="Lire l'article Port des gants : la solution radicale du blogueur Motold" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Port des gants : la solution radicale du blogueur (...)' src="local/cache-gd2/5aa0cf7899c8d316cac7090dd18c8493.jpg" width='140' height='93' title='Port des gants : la solution radicale du blogueur Motold' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Port des gants&nbsp;: la solution radicale du blogueur Motold</h2>
								<p class="f13 fPt " itemprop="description">Le blogueur Motold livre son opinion sur le port des gants qui est devenu obligatoire. Et propose une solution radicale pour&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-07">
						07/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Daytona-Bike-Week-2017-les-principaux-bike-show-de-la-semaine.html" title="Lire l'article Daytona Bike Week 2017 : les principaux bike-shows" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Daytona Bike Week 2017 : les principaux bike-shows' src="local/cache-gd2/ade37b59431919660aa9f9de6acdd149.jpg" width='140' height='93' title='Daytona Bike Week 2017 : les principaux bike-shows' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Daytona Bike Week 2017&nbsp;: les principaux bike-shows</h2>
								<p class="f13 fPt " itemprop="description">La Daytona Bike Week débute le 11 mars en Floride (USA). Le blogueur de Motomag Hervé Tatoué Harley détaille les principaux&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-07">
						07/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Les-blogs-de-Motomag-.html">Voir tous les articles Dans vos blogs</a>
	</footer>
</section><!-- .container -->		
		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		 <section class="container center mt20 mb20">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h1 class="title pl20 pr20">Boutique</h1>
		</div>
	</header>
	<section class="shop-wp bgWhite">
		<div class="col-md-6 bgWhite">
            <div class="carroussel-shop" data-sl="true" data-slType="horizontal" data-slItem="2" data-slWidth="" data-slRes="false" data-slNav="prevnext pagination" data-slHeight="325" data-slAuto="false">
				<div class="carroussel-horizontal">
						
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/880178dd9218fea36f8a4ad7e287581a.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1027" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1027" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 335 - Mars 2017 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/e1e3e2f8e7fe6574e0f7f197ff600ae8.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1028" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1028" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine : Hors-série Essais 2017 - 6,50 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/cebd397aa1e1b419e00988c5b0c46134.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1013" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1013" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">MAXI MOTO n° 4 – Les Etats-Unis - 2016 - 8,50 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/2f8e6525be24589a721b3c57433ee120.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1025" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1025" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 333 – Déc. 2016/Janv. 2017 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/a420b6f9bc0b02f5a27bf970206446ec.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=277" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=277" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">DVD moto n° 18 - Guzzi : L'histoire d'un aigle mythique - 12,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/bc8a257309af9148a2f2d817bba5fda2.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1026" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1026" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 334 – Février 2017 - 5,00 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/526db943968d360b7c612307bc0d4fa3.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1018" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1018" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine Hors-série INNOVATION ET TECHNOLOGIE – 2016 - 6,50 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/1c479cdc0b73ca82c4b56472f62f05ce.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=51" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=51" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Reliure Moto Magazine - 10 numéros (1 an) - 14,05 € </h2>
									</article>
								</div>                            
							
								<div>
									<article>
										<div class="product"> 
												<img src='local/cache-gd2/3c799c262ce3a94401d2f73868287e79.jpg' width='221' height='250' title='Boutique' alt='Boutique' />
											
											<div class="hover">
												<a href="http://boutique.motomag.com/cart.php?add&amp;id_product=1023" title="Ajouter ce produit au panier" rel='external' class="sprite bt-shop-panier action_specifique ajout_panier">
													<span class="sr-only">Ajouter au panier</span>
												</a>
												<a href="http://boutique.motomag.com/product.php?id_product=1023" title="En savoir plus sur ce produit" rel='external' class="sprite bt-shop-more mt10">
													<span class="sr-only">En savoir +</span>
												</a>
											</div>
										</div>
										<h2 class="f15 fPtNaB cGrey fC mt10">Moto Magazine n° 332 – Novembre 2016 - 5,00 € </h2>
									</article>
								</div>                            
							
						
				</div>
				<button class="sprite arrow-left-square">
					<span class="sr-only">Précédent</span>
				</button>
				<button class="sprite arrow-right-square">
					<span class="sr-only">Suivant</span>                                
				</button>
				<ul class="list-inline carroussel-pagination"></ul>
			</div>
		</div>
		<div class="col-md-6">
			<div class="row">
				
				<div class="col-md-6">
					<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" title="S'abonner à Moto Magazine" class="sprite shop-abo" rel='external'>
					<img src="IMG/jpg/bloc-shop-pub.jpg" alt='' >

						<span class="bt sprite"></span>
						
					</a>
				</div>

				
				

				<div class="col-md-6">
					
						<a href="Espace-abonnes.html" class="mt20 center-block" title="Lire le magazine">
							<img class='center-block' alt='Moto Magazine n&#176;335 - Mars 2017' src="local/cache-gd2/03b3270e02d937fe6fb1512b67e77ba7.jpg" width='149' height='210' title='Moto Magazine n&#176;335 - Mars 2017' />
						</a>
					
					<nav class="magazine-nav">
						<ul class="list-unstyled">
							<li>
								<p class="fPtB f16 fC fUpp">Avantages abonnés</p>
							</li>
							<li>
								<a href="Espace-abonnes.html?onglet=comparatifs" class="fPtB f16 fC">Accéder aux comparatifs</a>
							</li>
							<li class="last">
								<a href="Espace-abonnes.html#contenu-abonnes" class="fPtB f16 fC">Accéder au kiosque<br/><span class="f14 cGrey">Consulter les anciens numéros</span></a>
							</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</section>
</section><!-- .container-->		
		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Equipements</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Test-equipements-de-Moto-Magazine-12-nettoyants-de-jante.html" title="Lire l'article Test équipements de Moto Magazine : 12 nettoyants de jantes" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Test &#233;quipements de Moto Magazine : 12 nettoyants de (...)' src="local/cache-gd2/ebd09e147e5ce1b68941859956550592.jpg" width='369' height='239' title='Test &#233;quipements de Moto Magazine : 12 nettoyants de jantes' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Test équipements de Moto Magazine&nbsp;: 12&nbsp;nettoyants de jantes</h2>
							<p class="f14 fPt " itemprop="description">Quoi de plus utile qu’un produit nettoyant de jante pour rendre un peu de lustre à sa moto à la sortie de l’hiver ? Dans son numéro de mars 2017, Moto Magazine en a testé douze. À découvrir d’urgence&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-06">
						06/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Equipement-vintage-la-veste-textile-Segura-Memphis.html" title="Lire l'article Equipement vintage : la veste textile Segura Memphis" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Equipement vintage : la veste textile Segura (...)' src="local/cache-gd2/b8eb1fdefee2b7de4c475658dd9cd56f.jpg" width='219' height='145' title='Equipement vintage : la veste textile Segura Memphis' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Equipement vintage&nbsp;: la veste textile Segura Memphis</h2>
								<p class="f13 fPt " itemprop="description">La veste textile Memphis de Segura est taillée pour les motards et scootéristes plutôt urbains, appréciant de se vêtir vintage. Présentation du produit.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-02">
						02/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:5">5</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Essai-des-pneus-pour-trail-Michelin-Anakee-Wild.html" title="Lire l'article Essai des pneus pour trail Michelin Anakee Wild" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Essai des pneus pour trail Michelin Anakee Wild' src="local/cache-gd2/bad5fb83bb03b2b24cf03d9061e864f4.jpg" width='140' height='93' title='Essai des pneus pour trail Michelin Anakee Wild' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Essai des pneus pour trail Michelin Anakee Wild</h2>
								<p class="f13 fPt " itemprop="description">Le service Équipements de Moto Magazine a essayé sur route et chemin le pneu Michelin Anakee Wild&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-02-15">
						15/02/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Les-capteurs-BeBop-Sensors-rendent-les-casques-moto-intelligents.html" title="Lire l'article Les capteurs BeBop Sensors rendent les casques intelligents" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Les capteurs BeBop Sensors rendent les casques (...)' src="local/cache-gd2/6ce24f1e8eee7b10788a56893eeb337d.jpg" width='140' height='93' title='Les capteurs BeBop Sensors rendent les casques intelligents' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Les capteurs BeBop Sensors rendent les casques intelligents</h2>
								<p class="f13 fPt " itemprop="description">Et si nos casques renseignaient les services de secours sur le type d’impact subi par la tête&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-02-10">
						10/02/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:8">8</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-equipements-accessoires-moto-.html">Voir tous les articles Equipements</a>
	</footer>
</section><!-- .container -->		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Reportage</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="200-motardes-defilent-Toutes-en-moto-a-Marseille.html" title="Lire l'article 200 motardes défilent « Toutes en moto » à Marseille" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='200 motardes d&#233;filent &#171; Toutes en moto &#187; &#224; Marseille' src="local/cache-gd2/cd5fc67cdac3197698f039f3001650e1.jpg" width='208' height='139' title='200 motardes d&#233;filent &#171; Toutes en moto &#187; &#224; Marseille' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">200 motardes défilent &#171;&nbsp;Toutes en moto&nbsp;&#187; à Marseille</h2>
								<p class="f12 fPt " itemprop="description">Dimanche 12 mars à Marseille, 200 motardes ont bravé le mauvais temps pour participer au défilé Toutes en moto dans la cité phocéenne. Retour en images.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:9">9</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Reportages-moto-salons-voyages-.html">Voir tous les articles Reportage</a>
			</footer>
		</div><!-- col-md-8 -->
		<div class="pub_t hidden-xs  col-md-4" style='height:auto;' >
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div>
	</div><!-- row -->
</section><!-- .container -->		
		
		
		
		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Défense des motards</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Prix-Innovation-Securite-Routiere-Liberty-rider-en-pole-position.html" title="Lire l'article Prix Innovation sécurité routière : faire la route connecté peut&nbsp;(...)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route (...)' src="local/cache-gd2/565c8b736fe5a6b83117da9dea993213.jpg" width='369' height='239' title='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route connect&#233; peut (...)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Prix Innovation sécurité routière&nbsp;: faire la route connecté peut sauver</h2>
							<p class="f14 fPt " itemprop="description">La Sécurité routière du ministère de l’Intérieur a lancé, fin février, un Prix de l’innovation. Présentation des deux appli qui peuvent contribuer à diminuer (un peu) les accidents de moto ou à amoindrir leur&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-15">
						15/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="La-FFMC-37-denonce-les-ralentisseurs-non-conformes-autour-de-Tours.html" title="Lire l'article La FFMC 37 dénonce les ralentisseurs non conformes autour de&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='La FFMC 37 d&#233;nonce les ralentisseurs non conformes (...)' src="local/cache-gd2/572b2aea1e1360c2c674e8a5c2a0ab8f.jpg" width='219' height='145' title='La FFMC 37 d&#233;nonce les ralentisseurs non conformes autour de (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">La FFMC 37 dénonce les ralentisseurs non conformes autour de Tours</h2>
								<p class="f13 fPt " itemprop="description">Le 26 février, la FFMC 37 a dénoncé les aménagements routiers dangereux dans l’agglomération de Tours. Des ralentisseurs hors normes et autres nids de poule ont été signalés à la peinture fluorescente. Une mairie a porté plainte&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-14">
						14/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:14">14</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Plus-de-100-motards-contre-la-politique-repressive-a-Carcassonne-11.html" title="Lire l'article Plus de 100 motards contre la politique répressive à Carcassonne&nbsp;(...)" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Plus de 100 motards contre la politique r&#233;pressive &#224; (...)' src="local/cache-gd2/11994c1a9118d495fb2cf748675360fb.jpg" width='140' height='93' title='Plus de 100 motards contre la politique r&#233;pressive &#224; Carcassonne (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Plus de 100 motards contre la politique répressive à Carcassonne (11)</h2>
								<p class="f13 fPt " itemprop="description">Le 4 mars à Carcassonne, l’antenne de l’Aude de la FFMC a réuni plus de 100 motards en colère. Ils&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-09">
						09/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:20">20</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Tournee-2017-de-la-piste-d-education-routiere-CRS-Attitude-Prevention-32368.html" title="Lire l'article Tournée 2017 de la piste d&#039;éducation routière CRS/Attitude&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tourn&#233;e 2017 de la piste d&#039;&#233;ducation routi&#232;re (...)' src="local/cache-gd2/9b5898efb9bd0ea141699d42d9c13a04.jpg" width='140' height='93' title='Tourn&#233;e 2017 de la piste d&#039;&#233;ducation routi&#232;re CRS/Attitude (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tournée 2017 de la piste d’éducation routière CRS/Attitude Prévention</h2>
								<p class="f13 fPt " itemprop="description">La piste d’éducation routière des CRS et du groupement d’assureurs Attitude Prévention reprend&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-08">
						08/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:0">0</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Voir tous les articles Défense des motards</a>
	</footer>
</section><!-- .container -->		
		
		
	

	
		

		  
			
		

		
			
			
				

	 
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix  hidden-xs">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Sport</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Le-championnat-du-Monde-d-Endurance-en-direct-sur-la-chaine-l-Equipe.html" title="Lire l'article La chaîne l&#039;Equipe retransmet tout le Mondial d&#039;Endurance&nbsp;(...)" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='La cha&#238;ne l&#039;Equipe retransmet tout le Mondial (...)' src="local/cache-gd2/854ae3d5153f82a3a5d9eb045023cd76.jpg" width='369' height='239' title='La cha&#238;ne l&#039;Equipe retransmet tout le Mondial d&#039;Endurance (...)' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">La chaîne l&#8217;Equipe retransmet tout le Mondial d&#8217;Endurance 2017</h2>
							<p class="f14 fPt " itemprop="description">En 2017, la chaîne l’Equipe poursuivra la retransmission en direct des épreuves du championnat du Monde d’Endurance FIM EWC, qui a débuté par le Bol d’Or en septembre 2016. De quoi voir de la course moto de piste sur la&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Jules-Cluzel-rejoint-De-Puniet-aux-24H-du-Mans-2017.html" title="Lire l'article Jules Cluzel rejoint de Puniet aux 24H du Mans 2017" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Jules Cluzel rejoint de Puniet aux 24H du Mans (...)' src="local/cache-gd2/0efd2a619055da22571a71f288a632ae.jpg" width='219' height='145' title='Jules Cluzel rejoint de Puniet aux 24H du Mans 2017' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Jules Cluzel rejoint de Puniet aux 24H du Mans 2017</h2>
								<p class="f13 fPt " itemprop="description">Jules Cluzel prendra le départ des 24H du Mans motos, le 15 avril dans la Sarthe. Le Français, engagé en Supersport, rejoint le team LMD 63, et plusieurs pilotes de vitesse.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:1">1</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="24-Heures-du-Mans-2017-record-d-equipes-engagees.html" title="Lire l'article 24 Heures du Mans 2017 : record d&#039;équipes engagées" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='24 Heures du Mans 2017 : record d&#039;&#233;quipes (...)' src="local/cache-gd2/f67b1fab2b08be5b7c5365c4b16ff962.jpg" width='140' height='93' title='24 Heures du Mans 2017 : record d&#039;&#233;quipes engag&#233;es' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">24 Heures du Mans 2017&nbsp;: record d&#8217;équipes engagées</h2>
								<p class="f13 fPt " itemprop="description">Les 24h du Mans motos 2017 (les 15 et 16 avril) débutent bien côté paddocks : 72 équipes sont&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-16">
						16/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:2">2</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Le-pilote-moto-et-Formule-1-John-Surtees-est-decede.html" title="Lire l'article Le pilote moto et Formule 1 John Surtees est décédé" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Le pilote moto et Formule 1 John Surtees est d&#233;c&#233;d&#233;' src="local/cache-gd2/2c7ff05c815bda6a9248eb66d4a33d1c.jpg" width='140' height='93' title='Le pilote moto et Formule 1 John Surtees est d&#233;c&#233;d&#233;' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Le pilote moto et Formule 1 John Surtees est décédé</h2>
								<p class="f13 fPt " itemprop="description">L’immense pilote motocycliste et automobile qu’était John Surtees est décédé le 10 mars 2017 à&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-03-13">
						13/03/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:10">10</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Voir tous les articles Sport</a>
	</footer>
</section><!-- .container -->		
		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<div class="row">
		<div class="col-md-8">
			<header class="section-header pl10 pr10 blue">
				<div class="line">
					<h1 class="title pl20 pr20">Culture</h1>
				</div>
			</header>
			<section class="article-highlight white pl10 pr10">
				
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145 pl10 pr10">
						<a href="Bande-dessinee-La-Deconfiture-la-debacle-d-une-estafette-a-moto.html" title="Lire l'article Bande dessinée « La Déconfiture » : la débâcle d&#039;une estafette à&nbsp;(...)" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Bande dessin&#233;e &#171; La D&#233;confiture &#187; : la d&#233;b&#226;cle d&#039;une (...)' src="local/cache-gd2/1f34b02bc990ac16ad28958ef41390d9.jpg" width='208' height='139' title='Bande dessin&#233;e &#171; La D&#233;confiture &#187; : la d&#233;b&#226;cle d&#039;une estafette &#224; (...)' itemprop='image' />
								</figure>
							</div>
							<div class="article-txt">
								<h2 class="f24 fPtNaB cGrey " itemprop="name">Bande dessinée &#171;&nbsp;La Déconfiture&nbsp;&#187;&nbsp;: la débâcle d&#8217;une estafette à moto</h2>
								<p class="f12 fPt " itemprop="description">Présentation d’une bande dessinée où la moto, sans être au centre du récit, tient un rôle important : le véhicule d’une estafette de l’armée française au moment de la débâcle. C’est à la fois sombre et drôle, triste et&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2017-02-15">
						15/02/2017
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:4">4</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				
			</section><!-- .article-highlight -->
			<footer class="article-highlight-footer blue">
				<a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Voir tous les articles Culture</a>
			</footer>
		</div><!-- col-md-8 -->
		<section class="pub_t  hidden-xs col-md-4" style='height:250px'>
	<span class="pub clearfix"  style='top:1px;'>Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>
	</div><!-- row -->
</section><!-- .container -->		
	

	
		

		  
			
		

				

	 
		
		
		
		
		
		
		
		
		
		
		
		 <section class="container center mt20 mb20 clearfix">
	<header class="section-header pl10 pr10 red">
		<div class="line">
			<h1 class="title pl20 pr20">Conseils pratiques</h1>
		</div>
	</header>
	<section class="article-highlight white pl10 pr10">
		
		
		
			<div class="col-md-5">
				<article itemscope itemtype="http://schema.org/Article" class="article-preview h-410 ">
					<a href="Un-contrat-d-assurance-specifique-pour-les-motos-preparees.html" title="Lire l'article Un contrat d&#039;assurance pour les motos préparées" itemprop="url" content="#">
						<div class="article-img">
							<figure>
								

									<img class='img-responsive' alt='Un contrat d&#039;assurance pour les motos pr&#233;par&#233;es' src="local/cache-gd2/8e2e9b1b2d4b943a3085fc21809815cd.jpg" width='369' height='239' title='Un contrat d&#039;assurance pour les motos pr&#233;par&#233;es' itemprop='image' />
								
							</figure>
							<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>						</div>
						<div class="article-txt pt10">
							<h2 class="f24 fPtNaB cGrey " itemprop="name">Un contrat d&#8217;assurance pour les motos préparées</h2>
							<p class="f14 fPt " itemprop="description">L’Assurance mutuelle des motards propose depuis octobre 2016 un contrat pour les motos modifiées : Ma perso. Vintage, supermot’ ou custom : la Mut’ assure même si la machine n’est plus strictement&nbsp;(...)</p>
						</div>
						<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2016-12-21">
						21/12/2016
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:13">13</span>
				
			</li>

		</ul>
	</aside>					</a>
				</article>
			</div><!-- .col-md-5 -->
		
		
		
		
		
		
		
		<div class="col-md-7">
			
				
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-145">
						<a href="Conduite-moto-en-hiver-eviter-les-zones-glissantes.html" title="Lire l'article Conduite moto en hiver : éviter les zones glissantes" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Conduite moto en hiver : &#233;viter les zones glissantes' src="local/cache-gd2/d726437d710082e4ac1c957b6a6e5ae9.jpg" width='219' height='145' title='Conduite moto en hiver : &#233;viter les zones glissantes' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Conduite moto en hiver&nbsp;: éviter les zones glissantes</h2>
								<p class="f13 fPt " itemprop="description">Certaines portions de chaussée sont plus exposées au phénomène de glissance que d’autres. Délicat en moto. Apprendre à les repérer permet de traverser la saison froide sans dommages.</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2016-11-30">
						30/11/2016
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:20">20</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Tutos-videos-tout-savoir-pour-l-entretien-de-sa-moto.html" title="Lire l'article Tutos mécanique en vidéo : tout savoir pour l&#039;entretien de sa&nbsp;(...)" itemprop="url" content="#"  class='clearfix'>
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tutos m&#233;canique en vid&#233;o : tout savoir pour l&#039;entretien' src="local/cache-gd2/3d943942a9d809d0a0b62172ddf3c776.jpg" width='140' height='93' title='Tutos m&#233;canique en vid&#233;o : tout savoir pour l&#039;entretien de sa (...)' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tutos mécanique en vidéo&nbsp;: tout savoir pour l&#8217;entretien de sa moto</h2>
								<p class="f13 fPt " itemprop="description">Bien réviser sa moto, améliorer la tenue de route, régler ses problèmes de batterie... Retrouvez&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2016-11-18">
						18/11/2016
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:13">13</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
				
				 
					
					
					
				
				<div class="item  last">
					<article itemscope itemtype="http://schema.org/Article" class="article-preview h-95">
						<a href="Tutoriel-mecanique-depannage-et-entretien-d-une-batterie.html" title="Lire l'article Tuto mécanique moto : entretien d&#039;une batterie" itemprop="url" content="#">
							<div class="article-img pull-left mr20">
								<figure>
									<img class='spip_logos' alt='Tuto m&#233;canique moto : entretien d&#039;une batterie' src="local/cache-gd2/a8cd98960cb9db1253c9cce94d288fea.jpg" width='140' height='93' title='Tuto m&#233;canique moto : entretien d&#039;une batterie' itemprop='image' />
								</figure>
								<aside class="article-picto">
		<ul class="list-inline">
			
			
			
		</ul>     
	</aside>							</div>
							<div class="article-txt">
								<h2 class="f20 fPtNaB cGrey " itemprop="name">Tuto mécanique moto&nbsp;: entretien d&#8217;une batterie</h2>
								<p class="f13 fPt " itemprop="description">Le démarreur ne répond plus ? La cause est sans doute que la batterie de votre moto est déchargée&nbsp;(...)</p>
							</div>
							<aside class="article-counter">
		<ul class="list-inline">
			 
				<li>
					<span itemprop="datePublished" content="2016-11-12">
						12/11/2016
					</span>
				</li>
			
			<li>
			 
				<span class="sprite like-dark">
					<span class="sr-only">Coups de coeur</span>
				</span>
				<span itemprop="interactionCount" content="UserLikes:29">29</span>
				
			</li>

		</ul>
	</aside>						</a>
					</article>
				</div>
			
		</div><!-- .col-md-7 -->
	</section><!-- .article-highlight white -->
	<footer class="article-highlight-footer">
		<a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Voir tous les articles Conseils pratiques</a>
	</footer>
</section><!-- .container -->	

	
	
<div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L124xH51/arton25224-ea90b.png" width='124' height='51' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L85xH59/arton25229-8289c.png" width='85' height='59' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <span class="fUpp recevoir_newsletter">Recevoir la newsletter</span>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Scooter-Honda-SH-125i-bon-outil-intra-muros.html">
                <img class='pull-left mr10' alt='Scooter Honda SH 125i : bon outil mais intra (...)' src="local/cache-gd2/e8c9373ee56dc543e2e1eb611e94fb33.jpg" width='60' height='40' title='Scooter Honda SH 125i : bon outil mais intra muros' />
                <h3 class="f12">Scooter Honda SH&nbsp;125i&nbsp;: bon outil mais intra muros</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Un-dossier-special-BMW-R1200GS-2017-dans-Moto-Magazine.html">
                <img class='pull-left mr10' alt='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' src="local/cache-gd2/ae007b0f5cb13f07f83bce6720666f58.jpg" width='60' height='40' title='Dossier sp&#233;cial BMW R1200GS 2017 dans Moto Magazine' />
                <h3 class="f12">Dossier spécial BMW R1200GS 2017 dans Moto Magazine</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Prix-Innovation-Securite-Routiere-Liberty-rider-en-pole-position.html">
                <img class='pull-left mr10' alt='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route (...)' src="local/cache-gd2/1e40d6667700bbef2563bbec27a60349.jpg" width='60' height='40' title='Prix Innovation s&#233;curit&#233; routi&#232;re : faire la route connect&#233; peut (...)' />
                <h3 class="f12">Prix Innovation sécurité routière&nbsp;: faire la route connecté peut sauver</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Moto-electrique-Alta-Motors-se-positionne-avec-la-Street-tracker.html">
                <img class='pull-left mr10' alt='Moto &#233;lectrique : Alta Motors se positionne avec la (...)' src="local/cache-gd2/90dd39dcc7d23ca88cd70f3e7b0c76fa.jpg" width='60' height='40' title='Moto &#233;lectrique : Alta Motors se positionne avec la Street tracker' />
                <h3 class="f12">Moto électrique&nbsp;: Alta Motors se positionne avec la Street tracker</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actus-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-News-moto-589-.html">News moto</a></li>
                         
                            <li><a href="-Infos-marche-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi ou stages</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Juridique</a></li>
                         
                            <li><a href="-Manifestations-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">2-roues en ville</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de moto et scooter</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique112" class="fUpp f13 fPtB" title="Mécanique">Mécanique</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Recevoir la newsletter motomag</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/spip.php?article32438" id='form_newsletter'>
    <div><input name="id_article" value="32438" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->





    
        
    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=0e7c1f86ae66995953b13729aa93c6fb2155c416&amp;redirect=spip.php%3Farticle32438" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>