









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]><html
lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html
lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--><html
lang="fr" class="no-js"> <!--<![endif]--><head><meta
charset="utf-8"/>
<title>Salon Moto Légende 2018 : le Team Hampe Racing fête ses 10 (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title><meta
name="description" content="Le Team Hampe Racing a c&#233;l&#233;br&#233; ses 10 ans en exposant ses machines au salon Moto l&#233;gende. Sur son stand tr&#244;naient une Kawasaki Godier Genoud - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." /><meta
name="keywords" content="Salon Moto L&#233;gende 2018, Salon Moto 2018, salon moto, salon moto classique, Team Hampe, bol d&#039;Or, Kawasaki, Kawasaki classic, bol d&#039;or classic, moto de course vintage, vieille moto, vieille moto verte, moto ancienne, moto &#226;g&#233;es, sportive vintage" /><meta
name="robots" content="INDEX, FOLLOW" /><meta
name="viewport" content="width=device-width, initial-scale=1.0" /><meta
property="article:published_time" content="2018-11-27T13:48:55+01:00" /><meta
property="article:modified_time" content="2018-11-27T13:48:55+01:00" /><meta
property="og:site_name" content="Motomag, le site de Moto Magazine" /><meta
property="og:title" content="Salon Moto Légende 2018 : le Team Hampe Racing fête ses 10 ans !" /><meta
property="og:type" content="article" /><meta
property="og:url" content="http://www.motomag.com/Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" /><meta
property="og:image" content="http://www.motomag.com/IMG/arton35159.jpg?1542983665" /><meta
property="og:description" content="Le Team Hampe Racing a célébré ses 10 ans en exposant ses machines au salon Moto légende. Sur son stand trônaient une Kawasaki Godier Genoud Performance 1135 de 1982 et une ZX-7R de 1991, deux motos à l&#039;origine de superbes prestations en courses d&#039;endurance." /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /><link
rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" /><link
href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" /><link
href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" /><link
rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" > <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/902f00d6cda5b55e6d323f2c559f0ca7.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/8e24300b704e3b13614b429110ed5292.js'></script> 
 <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script> 
<!--[if lt IE 7]> <script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script> <script type='text/javascript'>
jQuery.ifixpng('rien.gif');
function fixie(){
jQuery('img').ifixpng();
}
$(document).ready(function(){fixie();});
onAjaxLoad(fixie);
</script> <![endif]-->
 <script type="text/javascript">var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery){
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
</script> 
 <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> 
<link
href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'><link
rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/><link
rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/><link
rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/><link
rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" /><!--[if lt IE 9]> <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script> <script src="squelettes/theme/js/vendor/respond.min.js"></script> <![endif]-->
 <script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>  <script type='text/javascript'>
var OA_source='Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!';
</script> <script type='text/javascript' src='https://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script> <link
rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>
var OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.init({
appId:"f743d4f3-ddba-4c31-b894-8214c61d39d5",
});
});
</script>  <script>
gaProperty='UA-32642097-1'
var disableStr='ga-disable-'+gaProperty;
if(document.cookie.indexOf('hasConsent=false')>-1){window[disableStr]=true;}
function getCookieExpireDate(){
var cookieTimeout=34214400000;
var date=new Date();
date.setTime(date.getTime()+cookieTimeout);
var expires="; expires="+date.toGMTString();
return expires;
}
function askConsent(){
var bodytag=document.getElementsByTagName('body')[0];
var div=document.createElement('div');
div.setAttribute('id','cookie-banner');
div.setAttribute('width','70%');
div.innerHTML='<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br/>Ce site utilise Google Analytics.\'
En continuantànaviguer,vous nous autorisezàdéposer des cookiesàdes fins de\'
mesure d\'audience.Pour s\opposeràce dépôt vous pouvez<a href="javascript:gaOptout()"style="text-decoration:underline;">cliquer ici</a>.</div>';
bodytag.insertBefore(div,bodytag.firstChild);
document.getElementsByTagName('body')[0].className+=' cookiebanner';
}
function close_cookie_banner(){
document.getElementById('cookie-banner').style.display='none';
}
function getCookie(NomDuCookie){
if(document.cookie.length>0){
begin=document.cookie.indexOf(NomDuCookie+"=");
if(begin!=-1){
begin+=NomDuCookie.length+1;
end=document.cookie.indexOf(";",begin);
if(end==-1)end=document.cookie.length;
return unescape(document.cookie.substring(begin,end));
}
}
return null;
}
function delCookie(name){
path=";path="+"/";
domain=";domain="+"."+document.location.hostname;
var expiration="Thu, 01-Jan-1970 00:00:01 GMT";
document.cookie=name+"="+path+domain+";expires="+expiration;
}
function deleteAnalyticsCookies(){
var cookieNames=["__utma","__utmb","__utmc","__utmz","_ga"]
for(var i=0;i<cookieNames.length;i++)
delCookie(cookieNames[i])
}
function gaOptout(){
document.cookie=disableStr+'=true;'+getCookieExpireDate()+' ; path=/';
document.cookie='hasConsent=false;'+getCookieExpireDate()+' ; path=/';
var div=document.getElementById('cookie-banner');
if(div!=null)div.innerHTML='<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"class="container txt-center">Vous vousêtes opposé\a
au dépôt de cookies de mesures d\udience dans votre navigateur</div>'
window[disableStr]=true;
deleteAnalyticsCookies();
}
var consentCookie=getCookie('hasConsent');
if(!consentCookie){
var referrer_host=document.referrer.split('/')[2];
if(referrer_host!=document.location.hostname){
window[disableStr]=true;
window[disableStr]=true;
window.onload=askConsent;
}else{
document.cookie='hasConsent=true; '+getCookieExpireDate()+' ; path=/';
}
}
var _gaq=_gaq||[];
_gaq.push(['_setAccount',gaProperty]);
_gaq.push(['_setDomainName','motomag.com']);
_gaq.push(['_trackPageview']);
(function(){
var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;
ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+
'.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);
})();
</script>  <script src="https://js.reactk.com/script/reactk.min.js"></script> <script type="text/javascript">
reactk.init("wz0ah9X8Yjs953JQgDqjmQQaU95rK");
</script> 
 <script type="text/javascript">
var _paq=_paq||[];
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function(){
var u="//piwik.motomag.com/";
_paq.push(['setTrackerUrl',u+'piwik.php']);
_paq.push(['setSiteId',1]);
var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];
g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);
})();
</script> <noscript><p><img
src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
 <script type="text/javascript" async="true">
var elem=document.createElement('script');
elem.src='https://quantcast.mgr.consensu.org/cmp.js';
elem.async=true;
elem.type="text/javascript";
var scpt=document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem,scpt);
(function(){
var gdprAppliesGlobally=false;
function addFrame(){
if(!window.frames['__cmpLocator']){
if(document.body){
var body=document.body,
iframe=document.createElement('iframe');
iframe.style='display:none';
iframe.name='__cmpLocator';
body.appendChild(iframe);
}else{
setTimeout(addFrame,5);
}
}
}
addFrame();
function cmpMsgHandler(event){
var msgIsString=typeof event.data==="string";
var json;
if(msgIsString){
json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};
}else{
json=event.data;
}
if(json.__cmpCall){
var i=json.__cmpCall;
window.__cmp(i.command,i.parameter,function(retValue,success){
var returnMsg={"__cmpReturn":{
"returnValue":retValue,
"success":success,
"callId":i.callId
}};
event.source.postMessage(msgIsString?
JSON.stringify(returnMsg):returnMsg,'*');
});
}
}
window.__cmp=function(c){
var b=arguments;
if(!b.length){
return __cmp.a;
}
else if(b[0]==='ping'){
b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,
"cmpLoaded":false},true);
}else if(c=='__cmp')
return false;
else{
if(typeof __cmp.a==='undefined'){
__cmp.a=[];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;
window.__cmp.msgHandler=cmpMsgHandler;
if(window.addEventListener){
window.addEventListener('message',cmpMsgHandler,false);
}
else{
window.attachEvent('onmessage',cmpMsgHandler);
}
})();
window.__cmp('init',{
'Language':'fr',
'Initial Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Initial Screen Reject Button Text':'Je refuse',
'Initial Screen Accept Button Text':'J&#039;accepte',
'Initial Screen Purpose Link Text':'Afficher toutes les utilisations prévues',
'Purpose Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Purpose Screen Header Title Text':'Paramètres de Gestion de la Confidentialité',
'Purpose Screen Body Text':'Vous pouvez configurer vos réglages et choisir comment vous souhaitez que vos données personnelles soient utilisée en fonction des objectifs ci-dessous. Vous pouvez configurer les réglages de manière indépendante pour chaque partenaire. Vous trouverez une description de chacun des objectifs sur la façon dont nos partenaires et nous-mêmes utilisons vos données personnelles.',
'Purpose Screen Enable All Button Text':'Consentement à toutes les utilisations prévues',
'Purpose Screen Vendor Link Text':'Afficher la liste complète des partenaires',
'Purpose Screen Cancel Button Text':'Annuler',
'Purpose Screen Save and Exit Button Text':'Enregistrer et quitter',
'Vendor Screen Title Text':'Le respect de votre vie privée est notre priorité',
'Vendor Screen Body Text':'Vous pouvez configurer vos réglages indépendamment pour chaque partenaire listé ci-dessous. Afin de faciliter votre décision, vous pouvez développer la liste de chaque entreprise pour voir à quelles fins il utilise les données. Dans certains cas, les entreprises peuvent révéler qu&#039;elles utilisent vos données sans votre consentement, en fonction de leurs intérêts légitimes. Vous pouvez cliquer sur leurs politiques de confidentialité pour obtenir plus d&#039;informations et pour vous désinscrire.',
'Vendor Screen Accept All Button Text':'Tout Accepter',
'Vendor Screen Reject All Button Text':'Tout Refuser',
'Vendor Screen Purposes Link Text':'Revenir aux Objectifs',
'Vendor Screen Cancel Button Text':'Annuler',
'Vendor Screen Save and Exit Button Text':'Enregistrer et quitter',
'Initial Screen Body Text':'Nos partenaires et nous-mêmes utilisent différentes technologies, telles que les cookies, pour personnaliser les contenus et les publicités, proposer des fonctionnalités sur les réseaux sociaux et analyser le trafic. Merci de cliquer sur le bouton ci-dessous pour donner votre accord. Vous pouvez changer d’avis et modifier vos choix à tout moment',
'Initial Screen Body Text Option':1,
'Publisher Name':'Les Editions de la FFMC',
'Publisher Logo':'https://www.motomag.com/squelettes/theme/img/logo-mini.png',
'Publisher Purpose IDs':[1,2,3,4,5],
'Post Consent Page':'https://www.motomag.com/Mentions-legales.html',
'Consent Scope':'service',
'UI Layout':'banner',
'No Option':false,
'Non-Consent Display Frequency':7,
});
</script> <style>.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#324C55!important}
.qc-cmp-ui{background-color:#D3D3D3!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}</style></head><body
role="document"><ul
class="skip-links"><li>
<a
href="#nav-main">Aller au menu</a></li><li>
<a
href="#main">Aller au contenu</a></li><li>
<a
href="#search">Aller à la recherche</a></li></ul><div
id="ancreTop"></div>
<header
id="header-mobile" class="visible-xs">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a>
<nav
id="nav-mobile">
<select><option
value="//www.motomag.com">Menu (Accueil)</option><optgroup
label="Rubriques"><option
value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option><option
value="-Actualites-moto-.html">Actus</option><option
value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option><option
value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option><option
selected="selected" value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option><option
value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option><option
value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option><option
value="-Communaute-et-forum-motards-.html">Communauté et forum</option><option
value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option></optgroup><optgroup
label="Accès rapide"><option
value="spip.php?mot497">Vidéos</option><option
value="spip.php?rubrique42">Reportages</option><option
value="spip.php?rubrique688">Régions</option><option
value="spip.php?rubrique36">Agenda</option><option
value="spip.php?rubrique256">Etapes</option><option
value="spip.php?rubrique2">Conseils Pratiques</option><option
value="spip.php?rubrique156">Annuaire</option></optgroup><optgroup
label="Abonnement"><option
value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option><option
value="Espace-abonnes.html">Espace abonnés</option></optgroup>
</select>
</nav>
</header>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
OA_show(142);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript></div></div></div><header
id="header" role="banner" class="hidden-xs"><div
class="container">
<div
class="col-left">
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo">
<img
src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
</a>
<a
href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
<img
src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
</a></div><div
class="col-right">
<nav
id="nav-top" role="navigation">
<a
href="Espace-abonnes.html" class="pull-right espace-membre">
<span
class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
<span
class="sprite bt-abo-picto"></span>
</a><ul
class="list-inline pull-right"><li
class="fPtNaB cBlueD f18 fUpp">Univers</li><li>
<a
href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
<span
class="sr-only">Tourisme</span>
</a></li><li>
<a
href="+-Scooters-125-+.html" class="sprite univers-scooter">
<span
class="sr-only">Scooters &amp; 125</span>
</a></li><li><a
href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img
src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li></ul>
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
<img
src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<img
src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
<span
class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
</a>
</nav><nav
id="nav-main"><ul
class="list-inline"><li
class="item">
<a
href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a></li><li
class="item">
<a
href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a></li><li
class="item">
<a
href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br
/>accessoires</a></li><li
class="item">
<a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br
/>des motards</a></li><li
class="item">
<a
href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a></li><li
class="item">
<a
href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br
/>et cote</a></li><li
class="item">
<a
href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a></li><li
class="item shop">
<a
href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a></li></ul>
</nav>
<nav
id="nav-bottom" role="navigation"><p
class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a
href="spip.php?page=connexion_motomag&amp;url=Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html">Se connecter</a></p>
<form
class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head"><input name="page" value="recherche" type="hidden"
/><input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" /><span
class="input-group-btn"><input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" /></span></form><ul
class="list-inline pull-left" style="margin-left:20px"><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a></li><li
class="btn btn-default btn-xs ml0">
<a
href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a></li></ul>
</nav></div></div>
</header>
<section
id="main" role="main" >
<div
class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">PUBLICITE</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
OA_show(119);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript><script type='text/javascript'>
OA_show(133);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript><script type='text/javascript'>
OA_show(150);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript></section></div></div><div
class="container mb10"><ol
class="breadcrumb"><li>Vous êtes ici&nbsp;:&nbsp;</li><li><a
href="//www.motomag.com">Accueil</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li
class='active'>Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</li></ol></div><div
class="container">
<section
class="mb20 visible-xs hidden-xs">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl20 pr20">Recherche</h2></div>
</header>
<form
role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'><input name="page" value="recherche" type="hidden"
/><div
class="input-group input-group-sm"><input type="text" class="form-control" name="q" /><div
class="input-group-btn"><input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' /></div></div></form></section><div
class="row">
<section
class="col-md-8"><div
class="row">
<section
class="col-md-12">
<article
itemtype="http://schema.org/Article" itemscope>
<header><div
class="section-header pl10 pr10 red"><div
class="line"></div></div>
<nav
class="pa5 bgBlueD cWhite fUpp article-nav-ancres"><ul
class="list-inline article-nav text-center"><li
class='images-anchor'><a
href="#images-anchor">En images</a></li><li
class='article-anchor'><a
href="#article-anchor">Article</a></li><li
class='pdf-anchor'><a
href="#pdf-anchor">PDF Interactif</a></li><li
class='commentaire-anchor'><a
href="#commentaire-anchor">Commentaires</a></li><li
class='tutoriels-anchor'><a
href="#tutoriels-anchor">Tutoriel</a></li><li
class='infoplus-anchor'><a
href="#infoplus-anchor">Infos en +</a></li></ul>
</nav>
</header>
<section
class="article-wp" content="#" itemprop="url">
<header><h1 class="fPtNaB f34 cGrey " itemprop="name">Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</h1>
<nav
class='no_print'><ul
class="list-inline mt5 mb5"><li
class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
<a
href="spip.php?page=recherche_date&amp;date_q=2018-11-27" title="Voir tous les articles publiés à cette date" content="2018-11-27" itemprop="datePublished">27/11/2018</a></li></ul>
</nav>
</header><div
class="clearfix mb10">
<a
href="#" class='modale_photo'>
<img
class='pull-right ml20 mb10' alt='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses (...)' src="local/cache-vignettes/L285xH190/arton35159-24d48.jpg" width='285' height='190' title='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses 10 ans (...)' />
</a>
<div
class="f17 " itemprop="description"><p>Le Team Hampe Racing a célébré ses 10 ans en exposant ses machines au salon Moto légende. Sur son stand trônaient une Kawasaki Godier Genoud Performance 1135 de 1982 et une ZX-7R de 1991, deux motos à l&#8217;origine de superbes prestations en courses d&#8217;endurance.</p></div></div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html"><div><input name="id_article" value="35159" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop47yxLP2d4iSmUMziUdR8fZBmdgB9KlhCP9lzIUALSTwEyLfAKY1sHjesd2fts2HeT31TKtcfq2nMClNo1fTj1irEFYqxCuOtGsIswPvAhaQmAyK3cz8U5A=' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="35159" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row">
</div><div
class="row">
<div
class="col-md-12 mt20 no_print" ><div
id="images-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">En images</h1></div>
</header>
<section
id="galleria" style="height:460px;">
<a
href="IMG/jpg/hampe_11.jpg">
<img
src="local/cache-vignettes/L450xH300/hampe_11-02155.jpg"
data-big="IMG/jpg/hampe_11.jpg"
data-title=""
data-description="Malgré son âge, cette Kawasaki ZX-7R 750 cm2 de 1991 a atteint la vitesse de 290 km/h dans la ligne droite du Mistral lors du Bol d'Or Classic !"
alt=""
/>
</a>
<a
href="IMG/jpg/hampe_kawa_profil.jpg">
<img
src="local/cache-vignettes/L200xH300/hampe_kawa_profil-2f890.jpg"
data-big="IMG/jpg/hampe_kawa_profil.jpg"
data-title=""
data-description="Pour l'édition 2018 du Bol d'Or classic, le Team Hampe a terminé sur le podium, à la deuxième position !"
alt=""
/>
</a>
<a
href="IMG/jpg/hampe_manager.jpg">
<img
src="local/cache-vignettes/L388xH300/hampe_manager-bf560.jpg"
data-big="IMG/jpg/hampe_manager.jpg"
data-title=""
data-description="Le Team Hampe, créé par Gilles Hampe (photo), fête cette année ses 10 ans d'existence !"
alt=""
/>
</a>
</section></div></div><div
class="row">
<section
class="col-md-12 mt20"><div
id="article-anchor" class="anchor"></div>
<article
itemtype="http://schema.org/Article" itemscope>
<section
itemprop="text" class="article-libre "><p>Le week-end du 24 novembre avait lieu la <a
href="http://www.motomag.com/21e-salon-Moto-Legende-le-succes-toujours-au-rendez-vous.html" class='spip_out'>21e édition du Salon Moto Légende</a> au parc floral de Paris-Vincennes. Certaines équipes sportives ont profité de ce rendez-vous unique pour présenter leurs &#171;&nbsp;bêtes de courses&nbsp;&#187; rétros et échanger autour de leur passion avec les visiteurs toujours aussi nombreux.</p><p>Le Team Hampe Racing, équipage amateur participant à des courses de classiques, a choisi d&#8217;exposer deux de ses plus belles machines. La première est une Kawasaki GG Performance 1135 de 1982. La machine a terminé 5e au Bol d&#8217;Or Classic 2017 avec, notamment, Bruno Langlois à son guidon. Le pilote est connu pour avoir remporté à <a
href="http://www.motomag.com/Pikes-Peak-2016-victoire-du-Francais-Bruno-Langlois.html" class='spip_out'>deux reprises avec Kawasaki la Pikes Peak International Hill Climb</a>, la course de côte la plus prestigieuse au monde.</p><p>Le team manager Gilles Hampe a également profité de ce 21e Moto légende pour faire découvrir au public sa Kawasaki ZX-7R. Championne du monde d&#8217;endurance en 1991, la mythique ZX-7R est toujours capable d&#8217;atteindre la vitesse - très respectable pour son époque - de 290&nbsp;km/h dans la ligne droite du Mistral du circuit Paul-Ricard. Des performances qui lui ont permis de se hisser sur la 2e marche du podium au Bol d&#8217;Or Classic 2018. Malgré plus d&#8217;un quart de siècle au compteur, elle est toujours (attention humour) verte la Kawa&nbsp;!</p><p></p>
<footer
class="f15 mt15 mb5"><span
itemprop="author"><span
class="vcard author">Matéo Girault</span></span> - <span
content="2018-11-27" itemprop="datePublished"><a
href="spip.php?page=recherche_date&amp;date_q=2018-11-27" title="Voir tous les articles publiés à cette date" content="2018-11-27" itemprop="datePublished">27/11/2018</a></span></footer><div
id="pub-fin-article"> <script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> </div><div
id="video_in_read"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script> </div>
</section>
<aside
class="article-aside">
<ul
class="list-inline article-counter pull-left"><li>
<div
class='ajax'><form
method="post" action="/Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html"><div><input name="id_article" value="35159" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop47yxLP2d4iSmUMziUdR8fZBmdgB9KlhCP9lzIUALSTwEyLfAKY1sHjesd2fts2HeT31TKtcfq2nMClNo1fTj1irEFYqxCuOtGsIswPvAhaQmAyK3cz8U5A=' /></div><input type="hidden" name="_objet" value="article" /><input type="hidden" name="_id_objet" value="35159" /><span
class="sprite like-red">
<span
class="sr-only">Coups de cœur</span>
</span>
<span
content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span><input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" /></form></div></li></ul><nav
class="addthis_toolbox addthis_default_style pull-right ">
<span
class="f14 cGrey fUpp pull-left mr5">Partager</span>
<a
class="addthis_button_facebook"></a>
<a
class="addthis_button_twitter"></a>
<a
class="addthis_button_google_plusone_share"></a>
<a
class="addthis_button_email"></a>
<a
class="addthis_button_print"></a>
<a
class="addthis_button_pinterest"></a>
<a
class="addthis_button_compact"></a>
<a
class="addthis_counter addthis_bubble_style"></a>
</nav></aside>
</article>
</section></div><div
class="row hidden-xs">
</div><div
class="row">
<div
class="col-md-12"><div
class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
OA_show(147);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript></div></div></div><div
class="row">
<section
class="col-md-12 mt20 no_print"><div
id="commentaire-anchor" class="anchor"></div>
<header
class="section-header pl10 pr10 blue"><div
class="line"><h1 class="title pl20 pr20">
Commentaire (0)</h1></div>
</header>
<aside
class="article-comments-form bgBlueL"><div
class="pa10 clearfix">
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><h3>D'accord pas d'accord, Réagissez!</h3>
<strong
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong><p
class="retour">
<a
href="spip.php?page=connexion_motomag&amp;url=Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
<a
href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
<a
href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a></p></fieldset></div></div>
</aside>
<footer
class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
<button
class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span
class="sprite com-blue mr5"></span>Réagir</button>
<a
class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=35159">Voir tous les commentaires</a>
</footer>
</section></div><div
class="row">
<section
class="col-md-12 mt20 no_print">
<header
class="section-header pl10 pr10 blueDark"><div
class="line"><h1 class="title pl20 pr20">La rédaction vous conseille</h1></div>
</header>
<section
class="bgWhite pa10"><div
class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<a
href="Cessens-73-3e-motocross-Vintage.html" title="Voir l'article :Reportage sur le 3e motocross vintage de Cessens (Savoie)">
<article>
<figure>
<img
class='spip_logos' alt='Reportage sur le 3e motocross vintage de Cessens (...)' src="local/cache-gd2/95f8452ec4e62b28369c3f5f1eaa43c5.jpg" width='142' height='95' title='Reportage sur le 3e motocross vintage de Cessens (Savoie)' />
<figcaption><h1 class="f13 mt10">Reportage sur le 3e motocross vintage de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Salon-Moto-Legende-la-FFM-presente-les-courses-classiques.html" title="Voir l'article :Salon Moto Légende : la FFM présente les courses classiques">
<article>
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende : la FFM pr&#233;sente les courses (...)' src="local/cache-gd2/f9680675dfee7839e0f6516b92608d90.jpg" width='142' height='95' title='Salon Moto L&#233;gende : la FFM pr&#233;sente les courses classiques' />
<figcaption><h1 class="f13 mt10">Salon Moto Légende : la FFM présente les&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Championnat-VMA-Side-car-finale-humide-au-Vigeant.html" title="Voir l'article :Championnat VMA Side-car : finale humide au Vigeant">
<article>
<figure>
<img
class='spip_logos' alt='Championnat VMA Side-car : finale humide au Vigeant' src="local/cache-gd2/4208dd11c9bf7ce7444fa671bbb3cdd3.jpg" width='142' height='95' title='Championnat VMA Side-car : finale humide au Vigeant' />
<figcaption><h1 class="f13 mt10">Championnat VMA Side-car : finale humide&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Courses-retros-a-Dijon-Prenois-les-side-cars-aux-Trophees-Historiques-de.html" title="Voir l'article :Side-cars rétros à Dijon : Trophées de Bourgogne">
<article>
<figure>
<img
class='spip_logos' alt='Side-cars r&#233;tros &#224; Dijon : Troph&#233;es de Bourgogne' src="local/cache-gd2/fffc0a7c5946b102624f9ebb4ccbeb59.jpg" width='142' height='95' title='Side-cars r&#233;tros &#224; Dijon : Troph&#233;es de Bourgogne' />
<figcaption><h1 class="f13 mt10">Side-cars rétros à Dijon : Trophées de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vitesse-moto-ancienne-les-side-cars-en-Haute-Saintonge.html" title="Voir l'article :Vitesse moto ancienne : les side-cars en Haute Saintonge">
<article>
<figure>
<img
class='spip_logos' alt='Vitesse moto ancienne : les side-cars en Haute (...)' src="local/cache-gd2/1c171c25cb79a8bac2ff54bbda89a842.jpg" width='142' height='95' title='Vitesse moto ancienne : les side-cars en Haute Saintonge' />
<figcaption><h1 class="f13 mt10">Vitesse moto ancienne : les side-cars en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="11e-Journees-de-la-Moto-Classique-a-Croix-en-Ternois.html" title="Voir l'article :11e Journées de la Moto Classique à Croix-en-Ternois">
<article>
<figure>
<img
class='spip_logos' alt='11e Journ&#233;es de la Moto Classique &#224; Croix-en-Ternois' src="local/cache-gd2/5f27c7110d3b0d1c79e9a68db7e03648.jpg" width='142' height='95' title='11e Journ&#233;es de la Moto Classique &#224; Croix-en-Ternois' />
<figcaption><h1 class="f13 mt10">11e Journées de la Moto Classique à&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Les-Bikers-Classic-fetent-leurs-10-ans-a-Spa.html" title="Voir l'article :Les Bikers&#039; Classic fêtent leurs 10 ans à Spa">
<article>
<figure>
<img
class='spip_logos' alt='Les Bikers&#039; Classic f&#234;tent leurs 10 ans &#224; Spa' src="local/cache-gd2/8043392b3fb4482be11461168d692148.jpg" width='142' height='95' title='Les Bikers&#039; Classic f&#234;tent leurs 10 ans &#224; Spa' />
<figcaption><h1 class="f13 mt10">Les Bikers’ Classic fêtent leurs 10 ans à&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vitesse-moto-ancienne-les-side-cars-sur-le-plus-beau-circuit-de-France.html" title="Voir l'article :Vitesse moto ancienne : les side-cars sur le plus beau circuit de France&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Vitesse moto ancienne : les side-cars sur le plus beau (...)' src="local/cache-gd2/fd078fd3eb2dd55b2f162cf0a471332d.jpg" width='142' height='95' title='Vitesse moto ancienne : les side-cars sur le plus beau circuit de France (...)' />
<figcaption><h1 class="f13 mt10">Vitesse moto ancienne : les side-cars&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vitesse-Moto-Ancienne-les-side-cars-se-retrouvent-a-Pau-ce-week-end.html" title="Voir l'article :Vitesse Moto Ancienne : les side-cars se retrouvent à Pau, ce&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Vitesse Moto Ancienne : les side-cars se retrouvent &#224; (...)' src="local/cache-gd2/a8d56c26dcaf64b1c296e2f3ddbad14f.jpg" width='142' height='95' title='Vitesse Moto Ancienne : les side-cars se retrouvent &#224; Pau, ce (...)' />
<figcaption><h1 class="f13 mt10">Vitesse Moto Ancienne : les side-cars se&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Moto-ancienne-un-1er-Balneo-Cafe-Racer-Days-bien-arrose.html" title="Voir l'article :Moto ancienne : un 1er Balnéo Café Racer Days bien arrosé">
<article>
<figure>
<img
class='spip_logos' alt='Moto ancienne : un 1er Baln&#233;o Caf&#233; Racer Days bien (...)' src="local/cache-gd2/69b6f97d52bcf1aff36e3ca3ae4fd762.jpg" width='142' height='95' title='Moto ancienne : un 1er Baln&#233;o Caf&#233; Racer Days bien arros&#233;' />
<figcaption><h1 class="f13 mt10">Moto ancienne : un 1er Balnéo Café Racer&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Legendes-vivantes-Giacomo-Agostini-et-Phil-Read-au-micro-de-Moto-Mag.html" title="Voir l'article :Légendes vivantes : Giacomo Agostini et Phil Read au micro de Moto&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='L&#233;gendes vivantes : Giacomo Agostini et Phil Read au (...)' src="local/cache-gd2/826f035f72877690a64b76c67007d505.jpg" width='142' height='95' title='L&#233;gendes vivantes : Giacomo Agostini et Phil Read au micro de Moto (...)' />
<figcaption><h1 class="f13 mt10">Légendes vivantes : Giacomo Agostini et&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vitesse-Moto-Ancienne-bapteme-pluvieux-pour-les-side-cars-en-Open.html" title="Voir l'article :Vitesse Moto Ancienne : baptême pluvieux pour les side-cars en&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Vitesse Moto Ancienne : bapt&#234;me pluvieux pour les (...)' src="local/cache-gd2/0eee9d04cbd6379f6b556ca883cdeae8.jpg" width='142' height='95' title='Vitesse Moto Ancienne : bapt&#234;me pluvieux pour les side-cars en (...)' />
<figcaption><h1 class="f13 mt10">Vitesse Moto Ancienne : baptême pluvieux&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Vitesse-Moto-Ancienne-les-side-cars-prennent-la-piste-ce-week-end.html" title="Voir l'article :Vitesse Moto Ancienne : les side-cars prennent la piste ce week-end">
<article>
<figure>
<img
class='spip_logos' alt='Vitesse Moto Ancienne : les side-cars prennent la piste (...)' src="local/cache-gd2/ba8623853348dd5fb2bdf96302a5add0.jpg" width='142' height='95' title='Vitesse Moto Ancienne : les side-cars prennent la piste ce week-end' />
<figcaption><h1 class="f13 mt10">Vitesse Moto Ancienne : les side-cars&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Sport-moto-Trophee-Afata-Ufolep-de-trial-a-l-ancienne-a-Wingles-62.html" title="Voir l'article :Sport moto : Trophée Afata Ufolep de trial à l&#039;ancienne à Wingles&nbsp;(...)">
<article>
<figure>
<img
class='spip_logos' alt='Sport moto : Troph&#233;e Afata Ufolep de trial &#224; l&#039;ancienne' src="local/cache-gd2/a1017fa10c37505a7de0218158525f66.jpg" width='142' height='95' title='Sport moto : Troph&#233;e Afata Ufolep de trial &#224; l&#039;ancienne &#224; Wingles (...)' />
<figcaption><h1 class="f13 mt10">Sport moto : Trophée Afata Ufolep de&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Salon-Moto-Legende-50-ans-de-Yamaha-en-competition.html" title="Voir l'article :Salon Moto Légende : 50 ans de Yamaha en compétition">
<article>
<figure>
<img
class='spip_logos' alt='Salon Moto L&#233;gende : 50 ans de Yamaha en comp&#233;tition' src="local/cache-gd2/643cdeacabc1a5ebcc9674251d625d64.jpg" width='142' height='95' title='Salon Moto L&#233;gende : 50 ans de Yamaha en comp&#233;tition' />
<figcaption><h1 class="f13 mt10">Salon Moto Légende : 50 ans de Yamaha en&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Caiman-2011-10e-anniversaire-des-Journees-de-la-Moto-Classique.html" title="Voir l'article :Caïman 2011 : 10e anniversaire des &#034;Journées de la Moto Classique&#034;">
<article>
<figure>
<img
class='spip_logos' alt='Ca&#239;man 2011 : 10e anniversaire des &#034;Journ&#233;es de la (...)' src="local/cache-gd2/1d31dbbd159a0c2f855acccc4e59a651.jpg" width='142' height='95' title='Ca&#239;man 2011 : 10e anniversaire des &#034;Journ&#233;es de la Moto Classique&#034;' />
<figcaption><h1 class="f13 mt10">Caïman 2011 : 10e anniversaire des&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Moto-flash-back-l-annee-1971-en-piste.html" title="Voir l'article :Moto flash back : l&#039;année 1971 en piste">
<article>
<figure>
<img
class='spip_logos' alt='Moto flash back : l&#039;ann&#233;e 1971 en piste' src="local/cache-gd2/c58dd8619249625da484c4625a47aeff.jpg" width='142' height='95' title='Moto flash back : l&#039;ann&#233;e 1971 en piste' />
<figcaption><h1 class="f13 mt10">Moto flash back : l’année 1971 en piste</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Side-car-classique-a-Ledenon-la-derniere-manche.html" title="Voir l'article :Side-car « classique » à Lédenon : la dernière manche !">
<article>
<figure>
<img
class='spip_logos' alt='Side-car &#171; classique &#187; &#224; L&#233;denon : la derni&#232;re manche (...)' src="local/cache-gd2/55ed30c2863d65ba12980747821ea6bf.jpg" width='142' height='95' title='Side-car &#171; classique &#187; &#224; L&#233;denon : la derni&#232;re manche !' />
<figcaption><h1 class="f13 mt10">Side-car « classique » à Lédenon : la&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div><div>
<a
href="Motos-anciennes-journees-du-Cercle-T-a-Pau-Arnos.html" title="Voir l'article :Motos anciennes : journées du Cercle T à Pau-Arnos">
<article>
<figure>
<img
class='spip_logos' alt='Motos anciennes : journ&#233;es du Cercle T &#224; Pau-Arnos' src="local/cache-gd2/25a149ef9c6fa849907b3e63fcd1911b.jpg" width='142' height='95' title='Motos anciennes : journ&#233;es du Cercle T &#224; Pau-Arnos' />
<figcaption><h1 class="f13 mt10">Motos anciennes : journées du Cercle T à&nbsp;(...)</h1>
</figcaption>
</figure>
</article>
</a></div></div>
<button
class="sprite arrow-left-square">
<span
class="sr-only">Précédent</span>
</button>
<button
class="sprite arrow-right-square">
<span
class="sr-only">Suivant</span>
</button></div>
</section>
</section></div><div
class="row">
</div>
</section>
<aside
class="col-md-4 aside_droite" role="complementary">
<section
class="sidebar-module-social">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl10 pr10">Nous suivre</h2></div>
</header>
<section
class="bgWhite pa10 clearfix"><ul
class="list-inline pa0 pull-left mt5"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><br
/><br
/><li>
<a
href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
<img
alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
</a></li><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
<img
alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
<span
style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
</a></div>
</section>
</section><section
class="mt20 essai-search">
<header
class="section-header pl10 pr10 red"><div
class="line"><h2 class="title pl10 pr10">Chercher un essai</h2></div>
</header>
<section
class="pa10 bgBlueD"><div
class="btn-group w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par marque</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par catégorie</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li></ul></div><div
class="btn-group mt10 w100">
<button
data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
<span
class="pull-left ml5">Par cylindrée</span> <span
class="caret blue pull-right"></span>
</button><ul
role="menu" class="dropdown-menu w100"><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li></ul></div>
</section>
</section><section
class="mt20 tab-wp clearfix">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w33 active">
<a
href="#" class="tab-nav" data-tab="forum"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Forum</span></div></div>
</a></li><li
class="w33">
<a
href="#" class="tab-nav" data-tab="blog"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Blogs</span></div></div>
</a></li><li
class="w33 last">
<a
href="#" class="tab-nav" data-tab="agenda"><div
class="pl5 pr5"><div
class="line">
<span
class="title pl5 pr5">Agenda</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="forum">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35137?debut_forums_fils=@120618#forum120618" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-27">27/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">KTM n&#8217;annonce pas une mais deux 790 Adventure à Milan</p><p
class="f12 fPt" itemprop="description">Magnifique ces appendices plastiques latéraux qui mettent en valeur le moteur, de toute beauté vraiment...une belle machine hahaha !!!<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35162?debut_forums_fils=@120617#forum120617" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">21e salon Moto Légende&nbsp;: le succès toujours au rendez-vous</p><p
class="f12 fPt" itemprop="description">voilà déjà 5 ou 6 ans que je fréquente ce salon magnifique. Je suis toujours sous le charme de l’endroit tout d’abord et du contenu du salon ensuite. Qu’il est gai de se remémorer le temps passé, ces années folles ou la moto était&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35162?debut_forums_fils=@120616#forum120616" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">21e salon Moto Légende&nbsp;: le succès toujours au rendez-vous</p><p
class="f12 fPt" itemprop="description">C’est la première fois que je viens à ce salon et j’ai été particulièrement ravi. J’ai aussi remarqué la moyenne d’âge plutôt élevée mais c’était vendredi et les jeunes, sans doute, travaillaient.
Beaucoup de monde, des machines magnifiques&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35157?debut_forums_fils=@120615#forum120615" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-23">23/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les interdictions de circuler s’étendent en région parisienne à partir du 1er juillet 2019</p><p
class="f12 fPt" itemprop="description">J’ai hâte de découvrir le message de la FFMC - enfin plutôt du BN ...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35157?debut_forums_fils=@120614#forum120614" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-23">23/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les interdictions de circuler s’étendent en région parisienne à partir du 1er juillet 2019</p><p
class="f12 fPt" itemprop="description">Eh oui, bientôt il ne sera plus question de rouler sans être hors la loi... Alors certes il est précieux de se bouger pour défendre le coût de la mobilité mis à mal par les taxes, mais si nous ne faisons rien, c’est la possibilité même&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35137?debut_forums_fils=@120613#forum120613" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">KTM n&#8217;annonce pas une mais deux 790 Adventure à Milan</p><p
class="f12 fPt" itemprop="description">Pour te répondre, je ne critique pas du tout le twin BM, ni le reste de la moto (partie cycle, freinage), mon F800R, bien qu’étant l’entrée de gamme de la marque était une excellente moto très homogène et d’une fiabilité sans faille.&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35137?debut_forums_fils=@120612#forum120612" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">KTM n&#8217;annonce pas une mais deux 790 Adventure à Milan</p><p
class="f12 fPt" itemprop="description">Sur F800 ST depuis 11 ans et 95000km la conso tourne autour de 4L (de 3.7, mon record, à 5.5 sur long trajet avec autoroute et bagages). "Pas démonstratif" ? Ce n’est qu’un double mono (bi calé à 360° ce qui est normalement garant de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35137?debut_forums_fils=@120611#forum120611" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">KTM n&#8217;annonce pas une mais deux 790 Adventure à Milan</p><p
class="f12 fPt" itemprop="description">C’est toujours intéressant de comparer les consos des motos, je suis passé d’une BMW S1000XR à une KTM 1290GT, deux motos à fort caractère et très efficaces, mais aussi très différentes en terme de conso.
Avec le 4 cylindres BM, difficile&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35146?debut_forums_fils=@120610#forum120610" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MV Agusta Superveloce 800, toute la maîtrise du style italien&nbsp;!</p><p
class="f12 fPt" itemprop="description">Elle est encore plus belle qu’une 1200 RT, ce n’est pas peu dire ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35146?debut_forums_fils=@120609#forum120609" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MV Agusta Superveloce 800, toute la maîtrise du style italien&nbsp;!</p><p
class="f12 fPt" itemprop="description">très belle machine !!! elle a tout d’une vrai moto elle me tenterai bien<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35146?debut_forums_fils=@120608#forum120608" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-22">22/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MV Agusta Superveloce 800, toute la maîtrise du style italien&nbsp;!</p><p
class="f12 fPt" itemprop="description">fabriquée pour être exposée, pas pour être utilisée. On imagine mal rester à 80 kM/H avec cet engin.<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35146?debut_forums_fils=@120607#forum120607" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">MV Agusta Superveloce 800, toute la maîtrise du style italien&nbsp;!</p><p
class="f12 fPt" itemprop="description">Rhaaahhh... Mama mia, che bella !!! On est loin du manga japonais ! La classe absolue, sous tous les angles. Pour une fois, je ne tombe pas de ma chaise en lisant le tarif. Bon ça reste totalement élitiste (ça roule pas sous la&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35144?debut_forums_fils=@120606#forum120606" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Collaboration USA-Russie&nbsp;: Ural lance son side-car électrique avec le Californien Zero</p><p
class="f12 fPt" itemprop="description">Clairement, je ne vois pas qui en voudra avec une autonomie aussi rikiki. C’est pas une balade dominicale, à peine un tour du quartier... Quant aux moindres vacances ou grand WE, faut carrément oublier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35134?debut_forums_fils=@120605#forum120605" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</p><p
class="f12 fPt" itemprop="description">Effectivement, si la "marée populaire" s’était transformée en raz-de-marée, je suis persuadé que le gouvernement aurait dû lâcher du lest sur certains sujets ... comme le 80 km/h par exemple.
Mais l’explosion sociale n’a pas eu lieu et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35143?debut_forums_fils=@120604#forum120604" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Horex VR6 Raw&nbsp;: du downsizing dans le Premium&nbsp;!</p><p
class="f12 fPt" itemprop="description">Raw ici veut dire "brut" (comme salaire brut, il en faudra un très gros...), sans fioriture ni fignolage, donc. Ceci étant dit, s’il n’y a rien comme électronique, le moteur en lui-même est un vrai bijou technologique. Plus compact, ne&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35139?debut_forums_fils=@120603#forum120603" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018&nbsp;: 75 motos d&#8217;exception vendues aux enchères&nbsp;!</p><p
class="f12 fPt" itemprop="description">Je suis carrément intrigué par certains prix communiqués ici. Pour certains modèles, j’ai du mal à croire que ce ne soit autre chose que l’enchère de départ....<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35134?debut_forums_fils=@120602#forum120602" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</p><p
class="f12 fPt" itemprop="description">Mouais... Faut que je fasse attention, les "plus malins que tout le monde" sont partout...<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35134?debut_forums_fils=@120601#forum120601" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</p><p
class="f12 fPt" itemprop="description">le rapport, il est que si on veut avoir le soutien des syndicats, on ne commence pas par les dénigrer.
Quant aux "plébéiens si maladroits et brouillons", c’est à ceux qui voulaient mener les actions de se rapprocher des structures&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35134?debut_forums_fils=@120600#forum120600" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</p><p
class="f12 fPt" itemprop="description">Je ne vois pas le rapport avec Cambronne, là. Je faisais un constat. D’ailleurs, je constate en plus que toi, tu détiens toutes les vérités et les savoir-faire. Vraiment dommage de ne pas en avoir fait profiter AVANT à ces plébéiens si&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="spip.php?page=sujet-redaction&amp;id_article=35134?debut_forums_fils=@120599#forum120599" itemprop="discussionUrl" content="#">
<header
class="inl mb5">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-21">21/11/2018</strong>
</header><div
class="discussion bgGrey">
<span
class="sprite forum-tail"></span><p
class="f14 fPtNaB"  itemprop="name">Les Motards en colère réfléchissent à l’avenir de nos déplacements</p><p
class="f12 fPt" itemprop="description">Tiens donc, là le Cambronne et celui qui a tiré le premier, ça ne compte plus. Toujours cette géométrie variable...
Quand je vois que le soutien de syndicats de routiers est annoncé, et que des gilets jaunes continuent d’exiger que&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
</footer></div><div
class="tab-pane" data-tab="blog" style="position:relative">
<section
class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"><div
class="carroussel-horizontal"  id="spy"><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/11/24/salon-moto-legende-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-11-24">24/11/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Salon Moto Légende 2018</p><p
class="f12 fPt" itemprop="description">Salon Moto Légende 2018
Premier Salon Moto Légende pour moi, et j’ai adoré.
De supers clubs, de superbes machines, des préparateurs au top, des pièces par dizaines, c’est un rendez-vous incontournable pour celles et ceux qui aiment les anciennes.
Pour finir ma visite, direction le pavillon Osenat où sont présentés des modèles qui seront mis aux enchères, comme une très belle Indian à&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/28/2014-2018-honda-dominator-rfvc-et-papytoum-en-reeducation/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-28">28/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">2014-2018&nbsp;: Honda dominator RFVC et Papytoum en rééducation</p><p
class="f12 fPt" itemprop="description">Bonsoir,
Après la jolie cabriole que la Honda NX650 et Papytoum ont fait ensemble sur la petite route qui mène d’Urbalacone à Guargale en Corse dans la nuit du samedi 08 juin 2014, il fallait pas mal de temps pour consolider l’une et l’autre.
Figure 1 : Honda NX650 chiffonnée lors du rallye de Corse en juin 2014
Pour Papytoum, la prise en charge assurée au CHU de Grenoble par le&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/26/ledito-du-moto-magazine-352-de-novembre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-26">26/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 352 de novembre 2018</p><p
class="f12 fPt" itemprop="description">Scabreuse transition
En même temps que le salon parisien de la moto ouvrait ses portes, Paris fermait les siennes à la moto ! Verbalisations à gogo, enlèvements massifs de machines à la porte de Versailles, nouvelles annonces pour bouter les moteurs thermiques hors les murs… Voilà bien une preuve que notre moyen de transport – et notre passion – est totalement déconsidéré par la mairie&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/22/difficile-de-faire-des-grandes-premieres-a-tous-les-coups-mais-repeter-les-grannnnnds-succes-nous-savons-faire/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-22">22/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Difficile de faire des grandes premières à tous les coups mais répéter les Grannnnnds succès&nbsp;: Nous savons faire</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier, Bruno DA
Circuit du Val de Vienne le week-end du 13 &amp; 14 Octobre  2018.
La GRANDE FINALE pour les trois catégories… Quelques FSBK sont venus nous épauler  sur ces trois grilles magnifiques.
Sur ce circuit rapide et technique, avec le Val de Vienne Moto,  c’est quasiment une réunion de famille, très belle organisation et tout est facile : échange et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/10/15/trophee-robert-doron-an-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-15">15/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jeje</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron&nbsp;: an 2&nbsp;!</p><p
class="f12 fPt" itemprop="description">An 2 pour le trophée Robert Doron, organisé en hommage au patron de la concession ParisNordMoto situé à Aulnay Sous Bois, suite à son accident survenu à Magny Court alors qu’il allait disputer une manche de la coupe de France Promosport.
Cette année, c’est le club moto Riding Sensation qui organisait le week-end, et je souhaite remercier Laurry Frémy et ses collègues pour cette&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/10/08/une-grande-premiere-des-side-cars-a-lanneau-du-rhin/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-08">08/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Une grande première&nbsp;: des side-cars à l’Anneau du Rhin&nbsp;!</p><p
class="f12 fPt" itemprop="description">Photos de JF.Janvier
Circuit de l’Anneau du Rhin le week-end du 29 &amp; 30 Septembre  2018.
Quatrième course PROMO RSCM de la saison
Course du13éme  trophée organisé par PASSION VITESSE.
Accueil chaleureux et très belle organisation sur ce circuit magnifique.Un grand merci en particulier à Thierry et Dany Selig : les grands organisateurs.Merci à Frédérique Risser, chef de piste de&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/redaction/2018/10/03/ledito-du-moto-magazine-351-doctobre-2018/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 351 d’octobre 2018</p><p
class="f12 fPt" itemprop="description">Le monde moto en pleine mutation ?
La transition écologique est au cœur des débats dans notre société, et a eu encore plus d’écho ces dernières semaines après la démission de Nicolas Hulot. Un grand nombre de citoyens aspirent à préserver la planète pour les générations futures, à un environnement plus respirable et plus serein. Ce qui va engendrer efforts et interdictions. Ce à quoi la moto&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/10/03/circuits-de-regularite-moto-en-charente-dans-les-annees-1980/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-03">03/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto en Charente dans les années 1980</p><p
class="f12 fPt" itemprop="description">Bonjour,
Le début des années 1980 est assez particulier pour la discipline qui nous intéresse tous.
En effet, suite aux discussions qui agitent les instances dirigeantes du motocyclisme mais aussi les pratiquants depuis des années, ce sont deux règlements qui sont présentés par la FFM en 1980 : un règlement de régularité et un règlement des rallyes (France Moto n°131 du 11 janvier&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/10/01/bilan-materiel-et-fin-de-parcours/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-10-01">01/10/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Bilan matériel et fin de parcours</p><p
class="f12 fPt" itemprop="description">Outre la Mutuelle des motards qui m’a bien aidé à repartir et puis aussi à revenir, ce qui n’est pas la moindre chose, il faut que je remercie aussi Furygan dont j’ai perdu les gants mais qui m’a permis de découvrir qu’avec des manchons et des poignées chauffantes, on pouvait traverser la Yakoutie en automne sans se geler les doigts avec juste des gants d’été à petits trous ventilés, et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/30/generalites-sur-la-route-de-magadan/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-30">30/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Généralités sur la route de Magadan</p><p
class="f12 fPt" itemprop="description">Sur cette route assez peu touristique, je n’ai rencontré, ma foi, que des gens fort aimables, même si parfois ils pouvaient inquiéter un peu. Ils aiment les français, surtout Pierre Richard et Djodassine et puis ils connaissent bien la France qui comprend généralement deux villes, Marcel et Parich. Pas un seul contrôle, d’ailleurs j’ai bouffé la moitié des deux mille bornes sans plaque&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/29/retour-a-la-case-depart-2/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-29">29/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Retour à la case départ</p><p
class="f12 fPt" itemprop="description">Yakoutia Airlines. Un vol de deux heures, pour rattraper deux heures de décalage et qui décolle avec deux heures de retard, il y a de quoi se perdre dans l’espace temps… je me retrouve dans le club de moto du jour de mon arrivée ; on m’a laissé la clé dans le cendrier du porche d’entrée, au milieu des mégots. Je m’imaginais roupiller et repartir discrètement mais c’était sans compter sur&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/09/28/annees-1970-des-circuits-de-regularite-dans-le-poitou/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-28">28/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par papytoum</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Années 1970&nbsp;: Des circuits de régularité moto dans le Poitou</p><p
class="f12 fPt" itemprop="description">Bonjour,
C’est lors de l’épreuve de régularité organisée au départ d’Archiac (16) que le jeune pilote Joseph Tougeron de l’AM Nantaise (44) connait sa plus grosse déception de la saison 1969. Après une première saison de régularité en tous points exceptionnelle, second et premier civil du Cannes-Genève-Cannes notamment, il rate de peu le titre chez les civils. Il faut lire son interview dans&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/28/les-eglises-colorees/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-28">28/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Les églises colorées…</p><p
class="f12 fPt" itemprop="description">Quand toute une région s’est construite sur l’industrie lourde, le bagne et la déportation, les lieux sacrés sont restés une abstraction, une autre dimension, une vague fiction… Après la disparition de l’union soviétique, beaucoup de villes se sont éteintes mais les églises ont poussé comme des champignons colorés… à part celle de Magadan, qui est gigantesque, dans les autres villes, elles&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/27/esprit-es-tu-la/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-27">27/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">esprit, es-tu là&nbsp;?</p><p
class="f12 fPt" itemprop="description">A l’étage du premier musée, il y avait aussi une grande salle consacrée aux goulags… toutes ces photos de visages oubliés, ces gens qui se sont retrouvés là sans comprendre pourquoi, leurs papiers, quelques souvenirs, leurs outils de mineurs… il s’est passé des choses terribles à Magadan mais seul mon mécano du premier jour me parlera du malaise de vivre dans cette ville née par le bagne et&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/racingsidecarmania/2018/09/26/avant-derniere-course-2018-pour-les-side-cars-classic-rscm/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-26">26/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par odile</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Avant dernière course 2018 pour les side-cars Classic-RSCM</p><p
class="f12 fPt" itemprop="description">Photos Michside,  Rico, Loic. Affiche de Cécile
Circuit Jean Pierre Beltoise (Haute Saintonge) les 22 &amp; 23 Septembre 2018.
Course organisée par le Ducati Club de France dans le cadre du célèbre Trophée Prout Mono  : deux endurances et 3 courses de vitesse.
Comme avec les Open Promo en juillet : officiels FFM au Top, encadrement sympathique et efficace par Julien Beltoise : un&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/26/les-mammouths-au-musee/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-26">26/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">les mammouths au musée</p><p
class="f12 fPt" itemprop="description">Egeniy m’avait raconté qu’au musée, on pouvait voir un pied de mammouth qui, jusqu’à il y a peu de temps, était conservé dans l’alcool. Régulièrement, il fallait changer l’alcool et quelques initiés privilégiés avaient le droit de déguster quelques gouttes d’alcool de mammouth. C’était, paraît-il, absolument dégueulasse mais qui aurait refusé le privilège de tester un tel breuvage? Depuis peu,&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/25/magadan-au-bord-de-leau/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-25">25/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Magadan au bord de l’eau…</p><p
class="f12 fPt" itemprop="description">Magadan est construite près de trois grandes baies sur la mer l’Okhotsk qui sépare le continent de la péninsule du Kamtchatka. La ville est abritée des vents marins par une légère colline qui empêche de voir la mer depuis le centre, mais elle ne s’offre aux regards que quelques centaines de mètres plus&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/balades-de-zib/2018/09/24/militante-ffmc-cest-quoi/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-24">24/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par Zib21</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Militante FFMC, c’est quoi&nbsp;?</p><p
class="f12 fPt" itemprop="description">Un petit aparthé sur ce blog dédié à mes balades à moto, sur mon investissement à la FFMC (Fédération Française des Motards en Colère). En juin 2011, j’ai participé à une manifestation contre toutes les mesures que Monsieur Guéant voulait … Lire la suite → Lire la (...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/24/peche-de-brute/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-24">24/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">Pêche de brute…</p><p
class="f12 fPt" itemprop="description">Evgeniy, qui va garder ma moto cet hiver, m’avait, dès qu’on s’est rencontrés, parlé des eaux si poissonneuses de la mer d’Okhotsk. Les peuples installés ici avant l’ère Soviétique ne vivaient que des bienfaits de la mer. Phoques, baleines, crabes géants, poissons… Evgeniy, avec lyrisme, m’avait conté des pêches incroyables qu’il avait pu faire en mer comme en rivière, le goût incomparable du&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div><div>
<article
itemscope itemtype="http://schema.org/Blog">
<a
href="http://lesblogs.motomag.com/tongue-rider7/2018/09/23/venere-a-lhotel-venera/" itemprop="discussionUrl" content="#" rel='external'>
<header
class="inl">
<strong
class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-23">23/09/2018</strong><p
class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
</header><div
class="discussion"><p
class="f14 fPtNaB"  itemprop="name">vénère à l’Hôtel Vénéra</p><p
class="f12 fPt" itemprop="description">En attendant le vol hebdomadaire qui me ramènera à Yakutsk, je reste à l’hôtel Vénéra. Après quelques jours et un dessin sur le frigo, dans ce lieu de passage, je suis devenu le vieil habitué. Mais l’hôtel s’est rempli et je me suis retrouvé avec un chauffeur rustique dans mon petit havre de paix. Ce fut donc une première nuit avec boules Quies enfoncées jusqu’à l’hypothalamus, pour fuir&nbsp;(...)<span
class="sprite more"></span></p></div>
</a>
</article></div></div>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
</footer></div><div
class="tab-pane" data-tab="agenda">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical red" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Liber-Days-Mutuelle-des-motards.html" title="Liber&#039;Days Mutuelle des motards" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-01T18:08:00+01:00">01/12</strong><p
class="f11 fPtB ml5" itemprop="name">Liber’Days Mutuelle des motards</p><p
class="f11 fPt ml5" itemprop="description">Les Liber’Days sont des moments de&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="La-Balade-des-jouets-a-Provins-Seine-et-Marne-35068.html" title="La Balade des jouets à Provins (Seine-et-Marne)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-02T00:00:00+01:00">02/12</strong><p
class="f11 fPtB ml5" itemprop="name">La Balade des jouets à Provins (Seine-et-Marne)</p><p
class="f11 fPt ml5" itemprop="description">Comme chaque année, Top moto 77, le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="36eme-marche-de-la-moto-saint-pierre-de-boeuf-42.html" title="36e marché de la moto de Saint-Pierre-de-Boeuf (Loire)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-02T00:00:00+01:00">02/12</strong><p
class="f11 fPtB ml5" itemprop="name">36e marché de la moto de Saint-Pierre-de-Boeuf (Loire)</p><p
class="f11 fPt ml5" itemprop="description">Le moto-club « Roc et gravillon »&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Concentration-hivernale-des-Millevaches-Correze.html" title="Concentration hivernale des Millevaches (Corrèze)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-07T15:31:00+01:00">07/12</strong><p
class="f11 fPtB ml5" itemprop="name">Concentration hivernale des Millevaches (Corrèze)</p><p
class="f11 fPt ml5" itemprop="description">La 10e édition du renouveau de la&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Balade-des-peres-Noel-2018-de-Challans-Vendee.html" title="Balade des pères Noël 2018 de Challans (Vendée)" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-15T00:00:00+01:00">15/12</strong><p
class="f11 fPtB ml5" itemprop="name">Balade des pères Noël 2018 de Challans (Vendée)</p><p
class="f11 fPt ml5" itemprop="description">Le forum de motards vendéens, Asphalte</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Dirt-Track-Zarco-au-Superprestigio-a-Paris.html" title="Dirt Track : Zarco au Superprestigio à Paris !" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2018-12-15T18:00:00+01:00">15/12</strong><p
class="f11 fPtB ml5" itemprop="name">Dirt Track&nbsp;: Zarco au Superprestigio à Paris&nbsp;!</p><p
class="f11 fPt ml5" itemprop="description">ATTENTION, ÉVÉNEMENT ANNULÉ ! Le 15&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-05-18T00:00:00+02:00">18/05</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-05-25T00:00:00+02:00">25/05</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-07-27T00:00:00+02:00">27/07</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-08-03T00:00:00+02:00">03/08</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-14T00:00:00+02:00">14/09</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Event">
<a
href="Les-sejours-Moto-pyrenees-2019.html" title="Les séjours Moto-pyrénées 2019" itemprop="url" content="#" class="inl">
<strong
class="f11 fPtB" itemprop="startDate" content="2019-09-21T00:00:00+02:00">21/09</strong><p
class="f11 fPtB ml5" itemprop="name">Les séjours Moto-pyrénées&nbsp;2019</p><p
class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
</a>
</article></li></ul>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
</footer>
</section></div>
</section><section
class="pub_t mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
<script type='text/javascript'>
OA_show(136);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript></div><div
class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
<script type='text/javascript'>
OA_show(122);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript></div>
</section><div
class="pub_t  mt20 hidden-xs " style='height:auto;' >
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
<script type='text/javascript'>
OA_show(137);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript></div><div
class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
<script type='text/javascript'>
OA_show(123);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript></div></div><section
class="mt20 clearfix" style="z-index:100">
<header
class="section-header pl10 pr10 red" style="margin-bottom:5px"><div
class="line"><h2 class="title pl5 pr5">Nos vidéos</h2></div>
</header><div
class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false"><div
class="carroussel-horizontal"><div>
<a
href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
<iframe
width="300" height="160" src="https://www.youtube.com/embed/NBJgqURRIoU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</a></div></div><ul
class="list-inline carroussel-pagination"></ul></div>
</section><section
class="mt20 hidden-xs hidden-sm">
<header
class="section-header pl10 pr10 blue"><div
class="line"><h2 class="title pl5 pr5">L'actu moto dans votre région</h2></div>
</header>
<section
class="sidebar-map bgWhite pa10"><div
class='contener_carte_regions'><div
class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
<img
src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" /><map
name="m_carte" id="m_carte"><area
shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  /><area
shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  /><area
shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  /><area
shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  /><area
shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  /></map></div>
<a
href="-Actualites-regions-moto-.html">
<span
class="bg-carte sprite"></span>
</a></div>
</section>
</section> <script type="text/javascript">function MM_findObj(n,d){
var p,i,x;if(!d)d=document;if((p=n.indexOf("?"))>0&&parent.frames.length){
d=parent.frames[n.substring(p+1)].document;n=n.substring(0,p);}
if(!(x=d[n])&&d.all)x=d.all[n];for(i=0;!x&&i<d.forms.length;i++)x=d.forms[i][n];
for(i=0;!x&&d.layers&&i<d.layers.length;i++)x=MM_findObj(n,d.layers[i].document);
if(!x&&d.getElementById)x=d.getElementById(n);return x;
}
function MM_swapImage(){
var i,j=0,x,a=MM_swapImage.arguments;document.MM_sr=new Array;for(i=0;i<(a.length-2);i+=3)
if((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x;if(!x.oSrc)x.oSrc=x.src;x.src=a[i+2];}
}
function MM_preloadImages(){
var d=document;if(d.images){if(!d.MM_p)d.MM_p=new Array();
var i,j=d.MM_p.length,a=MM_preloadImages.arguments;for(i=0;i<a.length;i++)
if(a[i].indexOf("#")!=0){d.MM_p[j]=new Image;d.MM_p[j++].src=a[i];}}
}
</script><section
class="mt20 tab-wp">
<header
class="section-header"><ul
class="nav nav-tabs"><li
class="w25 active">
<a
href="#" class="tab-nav" data-tab="ffmc"><div
class="pl5 pr5 green"><div
class="line">
<span
class="title pl5 pr5">ffmc</span></div></div>
</a></li><li
class="w75 last">
<a
href="#" class="tab-nav" data-tab="mutuelle"><div
class="pl5 pr5 blueBis"><div
class="line">
<span
class="title pl5 pr5">Mutuelle des motards</span></div></div>
</a></li></ul>
</header><div
class="tab-pane" data-tab="ffmc">
<section
data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical green" ><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6794" title="Vous recherchez des solutions de mobilité urbaine ? Essayez les motos&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T17:00:40+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Vous recherchez</p><p
class="f11 fexo" itemprop="description">: « Marchez, faites du vélo ou utilisez les&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6793" title="RENDEZ-NOUS NOTRE ARGENT !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-24T10:04:54+02:00">24/10</strong><p
class="f11 fExoB ml5" itemprop="name">RENDEZ-NOUS</p><p
class="f11 fexo" itemprop="description">: La FFMC affirme que la Sécurité Routière doit&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6792" title="LA FFM ET LA FFMC DÉNONCENT LE COMPORTEMENT MOTOPHOBE DE LA MAIRIE DE&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-05T10:46:15+02:00">05/10</strong><p
class="f11 fExoB ml5" itemprop="name">LA FFM ET LA</p><p
class="f11 fexo" itemprop="description">: Alors que le Mondial de la Moto a ouvert ses&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6791" title="La FFMC intervient dans la Quotidienne sur France 5" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-03T16:21:21+02:00">03/10</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC intervi</p><p
class="f11 fexo" itemprop="description">: Les incivilités routières entre usagers font&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6790" title="Comité indépendant d&#039;évaluation des 80 km/h" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-10-02T15:11:49+02:00">02/10</strong><p
class="f11 fExoB ml5" itemprop="name">Comité indépenda</p><p
class="f11 fexo" itemprop="description">: Depuis le 1er juillet, la très contestée mesure&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6789" title="La FFMC souhaite rencontrer François de Rugy, nouveau ministre de&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-24T15:04:29+02:00">24/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC souhait</p><p
class="f11 fexo" itemprop="description">: Attachée au dialogue et aux enjeux de protection</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6788" title="FEMA : Les deux-roues motorisés sont la réponse !" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-18T14:21:19+02:00">18/09</strong><p
class="f11 fExoB ml5" itemprop="name">FEMA : Les deux</p><p
class="f11 fexo" itemprop="description">: Cela semble si évident, mais en ce qui&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6787" title="La FFMC organise 5 Relais Motard Calmos® sur la route du Bol d&#039;Or" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-10T15:08:27+02:00">10/09</strong><p
class="f11 fExoB ml5" itemprop="name">La FFMC organis</p><p
class="f11 fexo" itemprop="description">: Les 14,15 et 16 septembre prochains aura lieu&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6786" title="Glissières de sécurité : une excellente nouvelle avec l&#039;appui de la FFMC&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-09-07T16:03:38+02:00">07/09</strong><p
class="f11 fExoB ml5" itemprop="name">Glissières de</p><p
class="f11 fexo" itemprop="description">: Les glissières de sécurité non doublées, tous&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="http://www.ffmc.asso.fr/spip.php?article6785" title="Adhésions 2018 - 2019" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-08-31T16:26:33+02:00">31/08</strong><p
class="f11 fExoB ml5" itemprop="name">Adhésions 2018</p><p
class="f11 fexo" itemprop="description">: Les adhésions de "fin d'année" sont ouvertes :&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div><div
class="tab-pane" data-tab="mutuelle">
<section
data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter"><ul
class="list-unstyled carroussel-vertical blue"><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1066345769266016256" title="De tr&#38;#xE8;s belles pi&#38;#xE8;ces au #SalonMotoL&#38;#xE9;gendepic.twitter" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-24T16:00:17+01:00">24/11</strong><p
class="f11 fExoB ml5" itemprop="name">De tr&#xE8;s</p><p
class="f11 fexo" itemprop="description">: De très belles pièces au #SalonMotoLégende&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1066306221584584704" title="Lorsque deux Agostini entame une discussion l&#039;un est mondialement connu&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-24T13:23:08+01:00">24/11</strong><p
class="f11 fExoB ml5" itemprop="name">Lorsque deux</p><p
class="f11 fexo" itemprop="description">: Lorsque deux Agostini entame une discussion&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1066041572645580800" title="Pr&#38;#xE9;sentation de la Scrambler 1200 XE par #jeanlucmars directeur&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T19:51:31+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Pr&#xE9;sentati</p><p
class="f11 fexo" itemprop="description">: Présentation de la Scrambler 1200 XE par&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1066037332875403267" title="La Mutuelle recrute. C&#039;est le moment de venir au #SalonMotoL&#38;#xE9;gende" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T19:34:40+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">La Mutuelle</p><p
class="f11 fexo" itemprop="description">: La Mutuelle recrute. C’est le moment de venir&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1066037285739728903" title="pic.twitter.com/PJmuDmepHe" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T19:34:29+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">pic.twitter.com</p><p
class="f11 fexo" itemprop="description">: pic.twitter.com/PJmuDmepHe</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/amitkafle/status/1065993188454875136" title="MotoE Day 1 / Session 3 (FP3) Jerez Test Timesheet. #MotoE #MotoGP #Moto2&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T16:39:15+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">MotoE Day 1 /</p><p
class="f11 fexo" itemprop="description">: MotoE Day 1 / Session 3 (FP3) Jerez Test&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1065990455396130816" title="1998 La R1 @YamahaMotorFr r&#38;#xE9;volutionne le monde de la moto&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T16:28:24+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">1998 La R1 @Yam</p><p
class="f11 fexo" itemprop="description">: 1998 La R1 @YamahaMotorFr révolutionne le&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1065970582607593472" title="Passez sur le stand @mutuellemotards admirer une magnifique Pr&#38;#xE9;pa&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T15:09:26+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Passez sur le</p><p
class="f11 fexo" itemprop="description">: Passez sur le stand @mutuellemotards admirer&nbsp;(...)</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1065919726315061248" title="Bonne d&#38;#xE9;couverte @KennyForay ! https://twitter.com/Tech3Racing/status/1" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T11:47:21+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Bonne d&#xE9;co</p><p
class="f11 fexo" itemprop="description">: Bonne découverte @KennyForay ! https://twitter.com/</p>
</a>
</article></li><li
class="item">
<article
itemscope itemtype="http://schema.org/Article">
<a
href="https://twitter.com/mutuellemotards/status/1065919599986831365" title="Premi&#38;#xE8;re photo de @KennyForay sous les couleurs @Tech3Racing !&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
<strong
class="f11 fexo" itemprop="datePublished" content="2018-11-23T11:46:51+01:00">23/11</strong><p
class="f11 fExoB ml5" itemprop="name">Premi&#xE8;re</p><p
class="f11 fexo" itemprop="description">: Première photo de @KennyForay sous les&nbsp;(...)</p>
</a>
</article></li></ul>
</section>
<footer
class="carroussel-vertical-footer"><ul
class="list-inline pull-left"><li>
<button
class="sprite arrow-left" >
<span
class="sr-only">Précédent</span>
</button></li><li
class="state">
<span
class="currentPage">1</span>
<span
class="separator">/</span>
<span
class="totalPage"></span></li><li>
<button
class="sprite arrow-right" >
<span
class="sr-only">Suivant</span>
</button></li></ul>
<a
href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
</footer></div>
</section><section
class="pub_t   mt20 hidden-xs">
<span
class="pub clearfix">Publicité</span><div
class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
<script type='text/javascript'>
OA_show(138);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript></div><div
class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
<script type='text/javascript'>
OA_show(124);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript></div>
</section></aside></div>
</div>
<div
class='row'><div
class="col-md-12 visible-xs"><div
class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
<span
class="pub clearfix">Publicité</span>
<script type='text/javascript'>
OA_show(143);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript></div></div></div><div
class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'><div
class="db center-block"><div
class='container'><span
class="pub clearfix">Publicité</span></div>
<section
class="container center mb20">
<script type='text/javascript'>
OA_show(121);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript><script type='text/javascript'>
OA_show(135);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript><script type='text/javascript'>
OA_show(152);
</script> <noscript><a
target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img
border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript></section></div></div><section
class="container center mt20 mb20 hidden-xs">
<header
class="sprite ffmc-title">
<span
class="sr-only">Partenaires (fil déroulant)</span>
</header>
<section
class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker"><ul
class="list-unstyled carroussel-horizontal"><li>
<a
href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>
<img
class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
</a></li><li>
<a
href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>
<img
class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
</a></li><li>
<a
href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>
<img
class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
</a></li><li>
<a
href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>
<img
class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
</a></li><li>
<a
href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>
<img
class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
</a></li><li>
<a
href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>
<img
class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
</a></li><li>
<a
href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>
<img
class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
</a></li><li>
<a
href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>
<img
class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
</a></li></ul>
</section>
</section></section>
<section
id="footer-abo" class="hidden-xs">
<a
href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
<img
src="IMG/png/footer-pub.png" alt="">
<span
class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
</a>
</section>
<footer
id="footer">
<section
class="footer-top"><div
class="container center cGreyL pt20 pb40">
<button
class="footer-bt"><span
class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
<div
class="col-md-2">
<a
class="logo" title="Retour page d'accueil" href="//www.motomag.com">
<img
alt="" src="squelettes/theme/img/logo.png">
</a></div><div
class="col-md-2 pa0"><h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3><ul
class="list-inline pa0 mt10"><li>
<a
href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
<span
class="sr-only">Motomag sur Facebook</span>
<span
class="sprite fb"></span>
</a></li><li>
<a
href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
<span
class="sr-only">Motomag sur Twitter</span>
<span
class="sprite tw"></span>
</a></li><li>
<a
href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
<span
class="sr-only">Flux RSS de Motomag</span>
<span
class="sprite rss"></span>
</a></li><li>
<a
href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
<span
class="sr-only">Motomag sur Google+</span>
<span
class="sprite gog"></span>
</a></li><li>
<a
href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
<span
class="sr-only">Motomag sur Youtube</span>
<span
class="sprite you"></span>
</a></li><li>
<a
href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
<span
class="sr-only">Motomag sur Pinterest</span>
<span
class="sprite pin"></span>
</a></li><li>
<a
href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
<span
class="sr-only">Motomag sur Dailymotion</span>
<span
class="sprite dai"></span>
</a></li><br
/><br
/><li>
<a
href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
<img
alt="" src="squelettes/theme/img/logo-googleplay.png">
</a></li><li>
<a
href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
<img
alt="" src="squelettes/theme/img/logo-ios.png">
</a></li></ul><div
class="btn btn-default btn-xs btn-action bgBlueL light mt10">
<a
href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a></div></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Essai-Benelli-TRK-502-X-petit-mais-costaud.html">
<img
class='pull-left mr10' alt='Essai Benelli TRK 502 X : petit mais costaud' src="local/cache-gd2/bb5146bb4424663eac15edb29b0f7e54.jpg" width='60' height='40' title='Essai Benelli TRK 502 X : petit mais costaud' /><h3 class="f12">Essai Benelli TRK 502 X&nbsp;: petit mais costaud</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Essai-Fantic-Caballero-125-Scrambler-le-retour-du-mythe.html">
<img
class='pull-left mr10' alt='Essai Fantic Caballero 125 Scrambler : le retour du (...)' src="local/cache-gd2/913616ccb4fe3b4feff0005696d2a1c6.jpg" width='60' height='40' title='Essai Fantic Caballero 125 Scrambler : le retour du mythe' /><h3 class="f12">Essai Fantic Caballero 125 Scrambler&nbsp;: le retour du mythe</h3>
</a>
</article></div><div
class="col-md-3 col-md-offset-1"><h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>
<article
class="clearfix mt10">
<a
href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
<img
class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' /><h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
</a>
</article>
<article
class="clearfix mt10">
<a
href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
<img
class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' /><h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
</a>
</article></div></div>
</section>
<section
class="footer-content"><div
class="container center cWhite"><div
class="row"><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li><li><a
href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li><li><a
href="-Comparatifs-.html">Comparatifs</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li><li><a
href="-news-depeches-moto-.html">News moto</a></li><li><a
href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li><li><a
href="-actus-video-moto-insolites-.html">Insolite</a></li><li><a
href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li><li><a
href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li><li><a
href="-Securite-routiere-.html">Sécurité routière</a></li><li><a
href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li><li><a
href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li><li><a
href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li><li><a
href="-FFMC-.html">Mouvement FFMC</a></li><li><a
href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li><li><a
href="-Vol-670-.html">Vol de 2-roues</a></li><li><a
href="-Controle-technique-667-.html">Contrôle technique</a></li><li><a
href="-Permis-de-conduire-.html">Permis de conduire</a></li><li><a
href="-Divers-.html">Divers</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li><li><a
href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li><li><a
href="-Archives-Sport-.html">Archives Sport</a></li><li><a
href="-MotoGP-140-.html">MotoGP</a></li><li><a
href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li><li><a
href="-moto-tout-terrain-.html">Tout terrain</a></li><li><a
href="-Superbike-.html">Superbike</a></li><li><a
href="-Competition-nostalgie-.html">Moto ancienne</a></li><li><a
href="-Divers-676-.html">Divers vitesse / TT</a></li><li><a
href="-Endurance-129-.html">Endurance</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li><li><a
href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li><li><a
href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li><li><a
href="-Bilans-occasion-.html">Bilans occasion</a></li><li><a
href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li><li><a
href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li></ul></div></div></div><div
class="container center cWhite"><div
class="row"><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li><li><a
href="-conduite-securite-motard-.html">Conduite-sécurité</a></li><li><a
href="-conseils-mecaniques-moto-.html">Mécanique</a></li><li><a
href="-assurance-moto-.html">Assurance</a></li><li><a
href="-conseils-pratiques-sante-motard-.html">Santé</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li><li><a
href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li><li><a
href="-News-1589-.html">News</a></li><li><a
href="-DVD-Conduite-.html">DVD Conduite</a></li><li><a
href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li><li><a
href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li><li><a
href="-Livres-romans-.html">Livres moto</a></li><li><a
href="-BD-moto-109-.html">BD moto</a></li><li><a
href="-DVD-moto-60-.html">DVD moto</a></li><li><a
href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li><a
href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li><li><a
href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li></ul></div><div
class="col-md-2"><ul
class="list-unstyled"><li>
<a
href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a></li><li>
<a
href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a></li><li>
<a
href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a></li><li>
<a
href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a></li><li>
<a
href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a></li><li>
<a
href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a></li><li>
<a
href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a></li></ul></div><div
class="col-md-2 bgBlack"><ul
class="list-unstyled"><li><a
href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li><li><a
href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li></ul></div></div></div>
</section><section
class="footer-bottom"><div
class="container center cWhite pt10 pb10"><ul
class="list-inline pull-right"><li
class="separator-link"><a
href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li><li
class="separator-link"><a
href="//www.motomag.com">Accueil</a></li><li
class="separator-link"><a
href="Mentions-legales.html">Mentions légales</a></li><li
class="separator-link"><a
href="Credits.html">Crédits</a></li><li
class="separator-link"><a
href="Service-Publicite.html">Service Publicité</a></li><li
class="separator-link"><a
href="Contact.html">Contact</a></li></ul>
<small
class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small></div>
</section></footer><div
id="back-top">
<a
href="#ancreTop" class="sprite back-top first"></a>
<a
href="#ancreTop" class="sprite back-top last"></a></div><div
class="modal fade" id="modal-newsletter"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">S'abonner à la newsletter</h4></div><div
class="modal-body"><div
class='ajax'><form
method="post" action="/Salon-Moto-Legende-2018-le-Team-Hampe-Racing-fete-ses-10-ans.html" id='form_newsletter'><div><input name="id_article" value="35159" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div
class="form-group">
<label
for="inputEmail">Email</label><input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" /></div>
<button
type="submit" class="btn btn-default">Soumettre</button></form></div></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-photo"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</h4></div><div
class="modal-body">
<img
class="spip_logos" alt='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses (...)' src="IMG/arton35159.jpg?1542983665" width="1200" height="800" title='Salon Moto L&#233;gende 2018 : le Team Hampe Racing f&#234;te ses 10 ans (...)' /></div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div><div
class="modal fade" id="modal-famille-openx"><div
class="modal-dialog modal-sm"><div
class="modal-content"><div
class="modal-header">
<button
type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button><h4 class="modal-title">Famille openX de cette page</h4></div><div
class="modal-body">
Salon Moto Légende 2018&nbsp;: le Team Hampe Racing fête ses 10 ans&nbsp;!</div><div
class="modal-footer">
<button
type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button></div></div></div></div>
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script> <script src="local/cache-js/bootstrap-select-minify-0630.js"></script> <script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script> <script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>  <script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>  <script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>  <script src="local/cache-js/global-minify-0ac1.js"></script>  <script type="text/javascript">var addthis_config={"data_track_addressbar":true};
</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body></html>
