









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Rallye des Volcans : un anniversaire original ! - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Auvergne Moto Sport (63) f&#234;tait ce week-end la 10e &#233;dition de son rallye. Pour cette occasion, le club avait pr&#233;vu une &#233;preuve tr&#232;s originale : le - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="moto,sport moto,rallye routier,rallye des volcans,FFM,championnat de france rallye,rallye moto" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2017-08-30T16:33:36+02:00" />
	<meta property="article:modified_time" content="2017-08-30T16:33:36+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Rallye des Volcans : un anniversaire original !" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/Rallye-des-Volcans-un-anniversaire-original.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton33421.jpg?1504097902" />
    <meta property="og:description" content="Auvergne Moto Sport (63) fêtait ce week-end la 10e édition de son rallye. Pour cette occasion, le club avait prévu une épreuve très originale : le parcours routier et les spéciales étaient pris dans un sens le jour, dans l&#039;autre la nuit … Une spécificité permettant presque d’avoir 2 rallyes en 1, parcours routier et spéciales affichant deux visages bien distincts lors de l’étape de jour et de nuit." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Rallye-des-Volcans-un-anniversaire-original.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/336ecc0f1af5203a40546e758fc72124.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/ccc771ea7033806adaf0c7e07c5a25d0.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.classic-urlabs-75f0-urlabs-75f0-minify-7ec9.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Rallye des Volcans&nbsp;: un anniversaire original&nbsp;!';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actus-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option  selected="selected" value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 35€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 35€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actus-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=Rallye-des-Volcans-un-anniversaire-original.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:60%; float:right" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value='&#8981;' />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:70px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Rallye des Volcans&nbsp;: un anniversaire original&nbsp;!</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    

   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Rallye des Volcans&nbsp;: un anniversaire original&nbsp;! </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2017-08-30" title="Voir tous les articles publiés à cette date" content="2017-08-30" itemprop="datePublished">30/08/2017</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     


                    <a href="#" class='modale_photo'>
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb20' alt='Rallye des Volcans : un anniversaire original (...)' src="local/cache-vignettes/L285xH190/arton33421-4c937.jpg" width='285' height='190' title='Rallye des Volcans : un anniversaire original !' /> 
                    </a>
                
                <div class="f17 " itemprop="description"><p>Auvergne Moto Sport (63) fêtait ce week-end la 10e édition de son rallye. Pour  cette occasion, le club avait prévu une épreuve très originale&nbsp;: le parcours routier et les spéciales étaient pris dans un sens le jour, dans l&#8217;autre la nuit … Une spécificité permettant presque d’avoir 2 rallyes en 1, parcours routier et spéciales affichant deux visages bien distincts lors de l’étape de jour et de nuit.</p></div>
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        




    


<div class='ajax'>
	<form method="post" action="/Rallye-des-Volcans-un-anniversaire-original.html">
		<div><input name="id_article" value="33421" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop87ixLP2d4jSdr4vayNsr3P+QSOxLKVCCP9lDIh41Gp8BzGh+RWs8zNoeayTGYTjZGpDOv1pG9F2RiEwaghJi8v2/uITUp/3dXs7/VXgprlKqMD4Zs8v' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33421" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:3" itemprop="interactionCount" class="cRed">3</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
			    <div class="row">
				  				</div>
                <div class="row">
                   <div class="col-md-12 mt20 no_print">
    <div id="images-anchor" class="anchor"></div>
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">En images</h1>
        </div>
    </header><!-- .section-header -->   
    <section id="galleria">
    	
	    	
            

            
            

	         
            <a href="IMG/jpg/034_se_bastien_collet.jpg">
                
                  
                	<img src="IMG/jpg/034_se_bastien_collet.jpg" 
	                	data-big="IMG/jpg/034_se_bastien_collet.jpg"
    	                data-title="Sébastien Collet sur sa KTM 690 "
        	            data-description="2e au général et 1er Rallye 2, Sébastien Collet attaque très fort la fin de saison"
            	        alt="Sébastien Collet sur sa KTM 690"
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/071_pierre_lemos.jpg">
                
                  
                	<img src="IMG/jpg/071_pierre_lemos.jpg" 
	                	data-big="IMG/jpg/071_pierre_lemos.jpg"
    	                data-title="Pierre Lemos sur sa KTM 1290 Super Duke R"
        	            data-description="Pierre Lemos s'est imposé au Rallye des Volcans, une bonne reprise avant le Moto Tour"
            	        alt="Pierre Lemos sur sa KTM 1290 Super Duke R"
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/florian_meneret.jpg">
                
                  
                	<img src="IMG/jpg/florian_meneret.jpg" 
	                	data-big="IMG/jpg/florian_meneret.jpg"
    	                data-title="Florian Meneret sur KTM 690"
        	            data-description="Beau podium pour Florian Méneret avec la KTM 690"
            	        alt="Florian Meneret sur KTM 690"
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/je_re_my_barnoin_20170826_205756.jpg">
                
                  
                	<img src="IMG/jpg/je_re_my_barnoin_20170826_205756.jpg" 
	                	data-big="IMG/jpg/je_re_my_barnoin_20170826_205756.jpg"
    	                data-title="Jérémy Barnoin"
        	            data-description="Après un très bon début de course Jérémy Barnoin est victime d'une chute dans la 2ème spéciale de nuit"
            	        alt="Jérémy Barnoin"
            	    />
                
	        </a>
            
            
	    
	    	
            

            
            

	         
            <a href="IMG/jpg/toniutti_speck.jpg">
                
                  
                	<img src="IMG/jpg/toniutti_speck.jpg" 
	                	data-big="IMG/jpg/toniutti_speck.jpg"
    	                data-title="Le duo Toniutti / Speck sur Honda 1000 Africa Twin "
        	            data-description="Julien Toniutti, multiple champion de France des Rallyes, s'est essayé au duo avec François Speck ce week-end, un passager non-voyant dont l'humour décapant a bluffé le petit monde du rallye..."
            	        alt="Le duo Toniutti / Speck sur Honda 1000 Africa Twin"
            	    />
                
	        </a>
            
            
	    
    </section> 
</div>                </div>
                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            <p>Telle est l’expérience inédite à laquelle 105 pilotes se sont frottés ce week-end sur 560 km de parcours routier, soit 280 km et 4 spéciales à chaque étape. Pour bon nombre de participants il s’agissait d’un rallye initiation, les Volcans ne comptant pas pour <a href="http://www.motomag.com/Championnat-de-France-des-Rallyes-2017-presentation-des-8-epreuves.html" class='spip_out'>le Championnat de France</a> de la discipline. <br class='autobr' />Pour d’autres, ce rendez-vous avait valeur de tour de chauffe avant le <a href="http://www.motomag.com/Moto-Tour-c-est-deja-2017.html" class='spip_out'>Moto Tour qui sera de passage dans la région début octobre</a>. C’est ainsi par exemple que Pierre Lemos (KTM 1290 Super Duke R) a abordé ce 10e Rallye des Volcans, dont il est sorti vainqueur malgré la résistance de Jérémy Barnoin (KTM 990 SMT). Ce dernier a été victime d’une chute dans la 2e spéciale de nuit, juste après avoir remporté la première. Barnoin <i>out</i>, ce sont les KTM 690 de Sébastien Collet et de Florian Méneret qui complètent, derrière Lemos,  le podium scratch et l’emportent en Rallye 2. Le troisième en Rallye 2 est Emmanuel Gonzalès sur KTM 690 Duke R.</p>

<p>En Rallye 1, Olivier Crespe (MV 800 Brutale) et Pierre Coulon (Aprilia 1000 Tuono) - qui fêtait son retour - terminent derrière Pierre Lemos. En Rallye 3, la victoire revient à Etienne Roumain (Cagiva 125 Planet) devant Germain Perrot (Husqvarna 125 SMS) et Laurent Streiff (Honda 500 CB).</p>

<p>Chez les Classiques, Mehdi Silem impose sa Kawasaki ZXR-750 devant Rob Degaudez (Honda 600 XLR) et Thomas Brely (BMW R100 GS). En Side-Car, victoire de Galvani/Bresse (Choda ZX12R) devant Madame et Monsieur Lepage (R1 RDS) et Couderc/Thibault (FJ 1200).</p>

<p>Enfin, en Duo, Julien Toniutti et François Speck (le patron d’EMC Suspensions) réalisaient, sur leur Honda 1000 Africa-Twin, une &#171;&nbsp;première&nbsp;&#187; avec un équipage au passager non voyant. Ils terminent à une belle 11e place au général, devant les équipages Borgeat/Reaux et Mauchien/Jolles, sur BMW R 1200 GS.</p>

<p><br class='autobr' /></p>
<div class="texteencadre-spip spip"><strong>Rencontre avec Pierre Lemos, vainqueur de cette 10e édition</strong><br /><br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Bonjour Pierre, belle victoire aux Volcans ce week-end&nbsp;! On te voyait beaucoup  moins sur les rallyes ces derniers temps. Tu es venu au Volcans pour te remettre dans le bain avant le Moto Tour&nbsp;?<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Oui, en effet. Depuis le dernier Moto Tour, je n&#8217;ai pas fait 1 km sur route, même pas une petite balade. Je devais me remettre en jambes et régler mes nouvelles suspensions EMC.<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Tu as eu un peu de résistance, notamment avec Jérémy Barnoin. Comment s&#8217;est passée cette course&nbsp;?<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;J&#8217;ai été très prudent tout au long du rallye car mon objectif premier c&#8217;est le Moto Tour. Je suis venu ici pour m&#8217;entraîner. J&#8217;ai même pensé m’arrêter et ne pas faire l&#8217;étape de nuit. Jérémy est un très bon pilote. Il va très vite. On lui souhaite un prompt rétablissement.<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;Après ta 2e place au Moto Tour 2016, tu vises la victoire cette année&nbsp;?<br /><img src="local/cache-vignettes/L8xH11/puce-32883.gif" width='8' height='11' class='puce' alt="-" />&nbsp;J&#8217;ai une très bonne moto et une très bonne équipe, alors pourquoi pas&nbsp;? Ça va être difficile car j&#8217;ai aussi de très bons adversaires cette année. Ce qui est certain c&#8217;est que je n&#8217;y vais pas pour me promener&nbsp;! lol<br /><dl class='spip_document_76375 spip_documents spip_documents_center'>
<dt><img class="lazy" data-original='IMG/jpg/equipe_pierre_lemos.jpg' width='600' height='401' alt='' /><noscript><img src='local/cache-vignettes/L600xH401/equipe_pierre_lemos-8bda4.jpg' width='600' height='401' alt='' /></noscript></dt>
<dt class='spip_doc_titre' style='width:350px;'><strong>L&#8217;équipe de Pierre Lemos prête pour le Moto Tour</strong></dt>
</dl>
</div>
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Pierre Derrien, correspondant Moto Magazine</span></span> - <span content="2017-08-30" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2017-08-30" title="Voir tous les articles publiés à cette date" content="2017-08-30" itemprop="datePublished">30/08/2017</a></span></footer>  
        </section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        




    


<div class='ajax'>
	<form method="post" action="/Rallye-des-Volcans-un-anniversaire-original.html">
		<div><input name="id_article" value="33421" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRZop87ixLP2d4jSdr4vayNsr3P+QSOxLKVCCP9lDIh41Gp8BzGh+RWs8zNoeayTGYTjZGpDOv1pG9F2RiEwaghJi8v2/uITUp/3dXs7/VXgprlKqMD4Zs8v' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33421" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:3" itemprop="interactionCount" class="cRed">3</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>                </div>
                <div class="row hidden-xs">
                                   </div>
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Rallye-des-Volcans-un-anniversaire-original.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=33421">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Rallye-du-Dourdou-Julien-Toniutti-apporte-la-preuve-par-12.html" title="Voir l'article :Rallye du Dourdou : Julien Toniutti apporte la preuve par 12">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallye du Dourdou : Julien Toniutti apporte la preuve (...)' src="local/cache-gd2/b54f114a8b421883c79461ce9e0b7fd8.jpg" width='142' height='95' title='Rallye du Dourdou : Julien Toniutti apporte la preuve par 12' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallye du Dourdou : Julien Toniutti&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="14e-Rallye-du-Dourdou-le-rallye-decouverte.html" title="Voir l'article :14e Rallye du Dourdou : le rallye découverte !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='14e Rallye du Dourdou : le rallye d&#233;couverte !' src="local/cache-gd2/74af644b5b7d8798172592284c22cba9.jpg" width='142' height='95' title='14e Rallye du Dourdou : le rallye d&#233;couverte !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">14e Rallye du Dourdou : le rallye découverte</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="79e-Rallye-moto-de-l-Ain-encore-Ain-pour-Julien-Toniutti.html" title="Voir l'article :79e Rallye moto de l&#039;Ain : encore Ain pour Julien Toniutti&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='79e Rallye moto de l&#039;Ain : encore Ain pour Julien (...)' src="local/cache-gd2/3cc7a94f0af4fd66be375aecf1770331.jpg" width='142' height='95' title='79e Rallye moto de l&#039;Ain : encore Ain pour Julien Toniutti (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">79e Rallye moto de l’Ain : encore Ain&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="79e-Rallye-de-l-Ain-un-programme-petillant.html" title="Voir l'article :79e Rallye de l&#039;Ain : un programme pétillant !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='79e Rallye de l&#039;Ain : un programme p&#233;tillant (...)' src="local/cache-gd2/bef0a81d1ed30fa714cacf04de7fb84d.jpg" width='142' height='95' title='79e Rallye de l&#039;Ain : un programme p&#233;tillant !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">79e Rallye de l’Ain : un programme&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rallye-routier-moto-des-Ardennes-Velardi-a-nouveau.html" title="Voir l'article :Rallye routier moto des Ardennes : Velardi à nouveau">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallye routier moto des Ardennes : Velardi &#224; nouveau' src="local/cache-gd2/babd106affd260281e7d64d5d8c2ae7a.jpg" width='142' height='95' title='Rallye routier moto des Ardennes : Velardi &#224; nouveau' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallye routier moto des Ardennes :&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Passation-de-pouvoir-au-rallye-du-Beaujolais.html" title="Voir l'article :Passation de pouvoir au rallye du Beaujolais">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Passation de pouvoir au rallye du Beaujolais' src="local/cache-gd2/cd7de2edab4a77fe3c35eb12413752c2.jpg" width='142' height='95' title='Passation de pouvoir au rallye du Beaujolais' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Passation de pouvoir au rallye du&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="http-www-motomag-com-Rallyes-routiers-participez-au-rallye-des-Ardennes-html.html" title="Voir l'article :Envie de piloter ? Participez au rallye moto des Ardennes !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Envie de piloter ? Participez au rallye moto des (...)' src="local/cache-gd2/eaf766bff16e60bd2e085f6ad75a1f2c.jpg" width='142' height='95' title='Envie de piloter ? Participez au rallye moto des Ardennes !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Envie de piloter ? Participez au rallye&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rallye-routier-moto-du-Beaujolais-176-concurrents-engages.html" title="Voir l'article :Rallye routier moto du Beaujolais : 176 concurrents engagés">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallye routier moto du Beaujolais : 176 concurrents (...)' src="local/cache-gd2/664b97609c9df54031ff5cdccb40deb6.jpg" width='142' height='95' title='Rallye routier moto du Beaujolais : 176 concurrents engag&#233;s' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallye routier moto du Beaujolais : 176&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="11e-Rallye-routier-moto-de-Corse-Verdoni-magistral.html" title="Voir l'article :11e Rallye routier moto de Corse : Verdoni magistral">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='11e Rallye routier moto de Corse : Verdoni magistral' src="local/cache-gd2/9717efc54e50feff71a7a5f8d16ae576.jpg" width='142' height='95' title='11e Rallye routier moto de Corse : Verdoni magistral' />
                                    <figcaption>
                                        <h1 class="f13 mt10">11e  Rallye routier moto de Corse :&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="11e-Rallye-de-Corse-duel-au-soleil.html" title="Voir l'article :11e Rallye routier moto de Corse : duel au soleil">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='11e Rallye routier moto de Corse : duel au soleil' src="local/cache-gd2/8b4afd75c71717a29302ef81cc02b05e.jpg" width='142' height='95' title='11e Rallye routier moto de Corse : duel au soleil' />
                                    <figcaption>
                                        <h1 class="f13 mt10">11e Rallye routier moto de Corse : duel&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rallye-de-la-Sarthe-Schiltz-contre-attaque.html" title="Voir l'article :Rallye de la Sarthe : Schiltz contre-attaque !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallye de la Sarthe : Schiltz contre-attaque (...)' src="local/cache-gd2/ff5e0982aedaed875adb5b908c7a0917.jpg" width='142' height='95' title='Rallye de la Sarthe : Schiltz contre-attaque !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallye de la Sarthe : Schiltz contre-attaque</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Championnat-de-France-second-round-dans-la-Sarthe.html" title="Voir l'article :Championnat de France : second round dans la Sarthe">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Championnat de France : second round dans la (...)' src="local/cache-gd2/85737bee8299e70bd4f83166c748dfb4.jpg" width='142' height='95' title='Championnat de France : second round dans la Sarthe' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Championnat de France : second round&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rallye-des-Garrigues-a-Velardi-la-premiere.html" title="Voir l'article :Rallye des Garrigues : à Velardi la première">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallye des Garrigues : &#224; Velardi la premi&#232;re' src="local/cache-gd2/ca5993832703cc9a9592f4afd4bdf63c.jpg" width='142' height='95' title='Rallye des Garrigues : &#224; Velardi la premi&#232;re' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallye des Garrigues : à Velardi la&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Rallyes-routiers-un-championnat-national-tres-dispute.html" title="Voir l'article :Rallyes routiers : un championnat national très disputé">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Rallyes routiers : un championnat national tr&#232;s (...)' src="local/cache-gd2/4487ecaaffbb725920d30a76e49a61eb.jpg" width='142' height='95' title='Rallyes routiers : un championnat national tr&#232;s disput&#233;' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Rallyes routiers : un championnat&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="6e-Rallye-routier-moto-des-Garrigues-a-Laverune-34-venez-participer-32318.html" title="Voir l'article :6e Rallye routier moto des Garrigues à Lavérune (34) : venez participer&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='6e Rallye routier moto des Garrigues &#224; Lav&#233;rune (34) : (...)' src="local/cache-gd2/c031e030e1953a2b84be5a8d2a57f09c.jpg" width='142' height='95' title='6e Rallye routier moto des Garrigues &#224; Lav&#233;rune (34) : venez participer (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">6e Rallye routier moto des Garrigues à&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Championnat-de-France-des-Rallyes-2017-presentation-des-8-epreuves.html" title="Voir l'article :Championnat de France des Rallyes 2017 : présentation des 8 épreuves">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Championnat de France des Rallyes 2017 : pr&#233;sentation (...)' src="local/cache-gd2/24bea5619bcc19df8c8b4489d944dc14.jpg" width='142' height='95' title='Championnat de France des Rallyes 2017 : pr&#233;sentation des 8 &#233;preuves' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Championnat de France des Rallyes 2017 :&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-Moto-Tour-2017-se-deroule-du-7-au-15-octobre.html" title="Voir l'article :Le Moto Tour 2017 se déroule du 7 au 15 octobre">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le Moto Tour 2017 se d&#233;roule du 7 au 15 octobre' src="local/cache-gd2/d25fe588bf51f38feace454c16060c51.jpg" width='142' height='95' title='Le Moto Tour 2017 se d&#233;roule du 7 au 15 octobre' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le Moto Tour 2017 se déroule du 7 au 15&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Championnat-de-France-des-rallyes-routiers-8-epreuves-en-2017-31862.html" title="Voir l'article :Championnat de France des rallyes routiers : 8 épreuves en 2017">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Championnat de France des rallyes routiers : 8 &#233;preuves (...)' src="local/cache-gd2/ce14cc17681c7e2ca1ac293265271678.jpg" width='142' height='95' title='Championnat de France des rallyes routiers : 8 &#233;preuves en 2017' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Championnat de France des rallyes&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Tour-2016-Lionel-Richier-s-impose-sur-Yamaha-MT-10.html" title="Voir l'article :Moto Tour 2016 : Lionel Richier s&#039;impose sur Yamaha MT-10">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Tour 2016 : Lionel Richier s&#039;impose sur Yamaha (...)' src="local/cache-gd2/66bdbbe311357358ef1fd328f9b60d30.jpg" width='142' height='95' title='Moto Tour 2016 : Lionel Richier s&#039;impose sur Yamaha MT-10' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Tour 2016 : Lionel Richier s’impose&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
                <div class="row">
                                   </div>
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/" target="_blank" title='Recevoir la newsletter'>
					<span>Recevoir la newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118355#forum118355" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Comme Dlbz , ça fait un bail que je fais faire mes cartes grises par courrier en fournissant un dossier complet auquel je joins le chèque correspondant au montant demandé (toutes ces infos sont dispos sur le site de la préfecture ou&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118354#forum118354" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">On peut tout à fait faire une CG plusieurs années après la transaction. Je l’ai fait 4 ans après.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118353#forum118353" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Me faire qualifier de teigneux par le spécialiste du procès d’intention et des accusations sans fondements, je rigole... Bref, c’est pas le sujet. 

Alors pour prendre quelques exemples concrets en plus des exemples de 4sStylZ , et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118352#forum118352" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Ah et euh sinon, le titre de l’article est nul.

Aujourd’hui les préfectures les délivrent encore les CG. Faut utiliser le conditionnel ou le futur merci…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118351#forum118351" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">«  il est parfaitement compréhensible que l’Etat vérifie que la carte grise d’un véhicule soit établie au nom d’un détenteur de permis,  ».

Euh non. Désolé mais c’est complètement incompréhensible. Ton prédicat ici est bien trop géneral à&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118350#forum118350" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Fred, si j’étais aussi teigneux que toi, je mettrais en doute tes compétences réglementaires, comme tu as, me souvient-il, tenté de le faire à mon encontre. Il n’est pas obligatoire d’avoir une carte grise pour faire de la piste, la CG&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118349#forum118349" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">"doivent pouvoir", Motorman, "doivent pouvoir"... Ce n’est déjà plus franchement une option facultative...

Le site carte-grise.org est clair : http://www.carte-grise.org/actus/2017/01-03-titulaire-de-la-carte-grise-et-obligation-du-permis<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118348#forum118348" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Bingo, je savoure ton commentaire. Comment le meme mec, qui passe son temps à vomir sur la FFMC pour l’histoire des gants, cautionne le fait qu’on flique encore un peu plus, qu’on croise les fichiers PC/CG (car ça viendra), qu’on&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118347#forum118347" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Ca fait longtemps que ma préfecture ne fait plus d’accueil au public pour les cartes grises. On y trouve une doc complète et tous les formulaires, et des enveloppes vides. Quand on a un dossier complet on met tout dans l’enveloppe et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118346#forum118346" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">@Gromono.

L’arrêté dont tu parles précise que l’attestation et le permis "doivent pouvoir être mis à disposition à la demande du ministre de l’intérieur pour l’instruction d’une demande d’immatriculation d’un véhicule neuf ou d’occasion"&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118345#forum118345" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-30">30/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">Gromono, contrevenant à ton pseudo, nous ferais-tu du second degré ?

Car il est parfaitement compréhensible que l’Etat vérifie que la carte grise d’un véhicule soit établie au nom d’un détenteur de permis, comme un patron est légitime&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33417?debut_forums_fils=@118344#forum118344" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-29">29/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Cartes grises&nbsp;: les préfectures ne les délivrent plus</p>
									<p class="f12 fPt" itemprop="description">"l’administration soucieuse du bien-être de ses administrés" ? Tu parles !

Encore un pas vers le fichage généralisé, l’Internet obligatoire (livré à des développeurs d’appli à la con) et surtout, nouveau coup de couteau dans ce qu’on&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=15262?debut_forums_fils=@118343#forum118343" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-29">29/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Chalet La Providence</p>
									<p class="f12 fPt" itemprop="description">Excellente étape pour les motard au chalet la Providence.Outre un accueil très chaleureux, la convivialité de la maîtresse de maison est fort agréable.Tout est fait pour les motard, des revues, de quoi nettoyer casques, motos, etc..La&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33405?debut_forums_fils=@118342#forum118342" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-28">28/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: les horaires du Grand Prix d&#8217;Angleterre 2017</p>
									<p class="f12 fPt" itemprop="description">Cela paraissait étrange que les GP s’élancent avant les Motos2, du jamais vu, il fallait vérifier sur MOTOGP.com par ex..

Cdlt.

Ça vaut qd même le coup de le voir en replay, super GP !&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=652?debut_forums_fils=@118341#forum118341" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-28">28/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Moto Magazine n&#176;&nbsp;218</p>
									<p class="f12 fPt" itemprop="description">OK Ludo, merci !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33405?debut_forums_fils=@118340#forum118340" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-28">28/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">MotoGP&nbsp;: les horaires du Grand Prix d&#8217;Angleterre 2017</p>
									<p class="f12 fPt" itemprop="description">Bonsoir.

C’est super de donner ces horaires, ça permet aux vacanciers de programmer l’enregistrement du GP... malheureusement ils sont faux ! En effet à 15h c’était la Moto2 qui s’élançait et à 16h30 la MotoGP ! Il ne reste que l’article&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33375?debut_forums_fils=@118339#forum118339" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-27">27/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Une voie de bus, taxis, vélos et motos inaugurée à Genève (Suisse)</p>
									<p class="f12 fPt" itemprop="description">La seule façon de s’assurer que cette voie soit un réel succès et que d’autres suivent c’est de faire en sorte que personne ne puisse critiquer les utilisateurs (motos, scooters). Il faut que tous soient des plus respectueux des autres&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=1808?debut_forums_fils=@118338#forum118338" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-27">27/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">KTM</p>
									<p class="f12 fPt" itemprop="description">cote datant du 08/11/2016 ???

c’est une fois par an votre cote ?<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33188?debut_forums_fils=@118337#forum118337" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-27">27/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Championnat de France Drag Race Bordeaux (33)</p>
									<p class="f12 fPt" itemprop="description">Manifestation annulée par la Mairie de Bordeaux.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33364?debut_forums_fils=@118336#forum118336" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-26">26/08/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">L&#8217;Angleterre veut la fin des ralentisseurs sur les routes</p>
									<p class="f12 fPt" itemprop="description">C’est vrai qu’en France, on ne manque pas d’idées pour tuer les motards :

https://www.youtube.com/watch?v=QFqh5gnbf1s

ou encore :

https://www.youtube.com/watch?v=f6uR6wiVK-8

L’intelligence a depuis longtemps déserté le cerveau de nos&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/28/poser-ses-reperes/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-28">28/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">poser ses repères…</p>
									<p class="f12 fPt" itemprop="description">Le comic’s shop de Sasha est un bon endroit pour dessiner. Tous les fan’s de bandes dessinées passent par là. A l’échelle du pays, ça ne fait pas beaucoup de monde mais , à l’échelle de son petit local, c’est plutôt dense. On y croise aussi les acharnés de jeux de rôle et de game of thrones. Du métaleux chevelu à l’étudiante en art plastique ; côté look, c’est assez disparate et, en ce qui&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/08/27/indian-motorcycle-celebre-lheritage-de-burt-munro/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-27">27/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Indian Motorcycle a célèbré l’héritage de Burt Munro cet été sur le grand lac salé …</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

 

J’espère que tu as passé d’excellents congés d’été, éventuellement que tu as même gagné le gros lot à la loterie nationale qui t’évitera cette rentrée et te permettra de passer ton temps chez les concessionnaires distributeurs de motocyclettes diverses et variées … 

 

Pour ma part, retour à la mine, c’est la rentrée tout bronzé et poilu … 

Tu&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/27/un-dimanche-a-la-plage/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-27">27/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Un dimanche à la plage…</p>
									<p class="f12 fPt" itemprop="description">Aujourd’hui, je devais reprendre contact avec Val Samuraï mais, tout comme l’année dernière, ses messages sont toujours assez laconique et il faut une certaine patience, ou un bon bouquin à lire, pour attendre son arrivée…mais il arrive toujours. Nous sommes donc allés faire une petite visite au Club… Le Club est ce lieu incontournable chez les motards russes où on fait toujours une&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/26/mon-voisin-petit-front/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-26">26/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">mon voisin petit front…</p>
									<p class="f12 fPt" itemprop="description">Les chambres collectives c’est un peu comme à la loterie, ou comme en prison, on ne sait jamais trop bien sur quoi on va tomber. Je ne connais pas vraiment la prison, mais j’imagine… Le dominant des deux russes à petit front  a commencé à être du genre désagréable dès le deuxième jour. Bon, d’accord, je n’avais pas rangé la clé comme il faut, mais, d’accord, ça va, pas la peine de s’énerver,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/25/russkiy-island/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-25">25/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Russkiy Island</p>
									<p class="f12 fPt" itemprop="description">Sasha m’a embarqué dans la caisse de Andrej pour aller pique niquer sur Rouskiy Iland. Cette île fut d’abord une base soviétique. Quand les temps ont changé c’est devenu la balade du weekend. On a construit un grand pont et la nouvelle université. Katia, la nouvelle girlfriend de Sasha, est une jeune journaliste qui aimerait se reconvertir en romancière de science fiction… c’est,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/08/25/idee-sortie-le-week-end-du-15-17-septembre/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-25">25/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Idée sortie le week-end du 15-17 septembre</p>
									<p class="f12 fPt" itemprop="description">Le week-end du 15 au 17 septembre, n’oubliez pas qu’il y a le Bol d’Or au Castellet !! mais pour celles et ceux qui trouvent que ça fait trop loin, et pour celles et ceux qui aiment la bonne ambiance des poddocks entourée de vieilles motos et de side plein de caractère (comme leurs propriétaires), venez au circuit Carole pour le trophée Jumeaux ! détente assurée !&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/24/la-piaule/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-24">24/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">la piaule…</p>
									<p class="f12 fPt" itemprop="description">Val Samouraï m’a trouvé une piaule collective dans une petite maison au centre ville. Quatre lits, trois fenêtres et deux colocataires . Le premier passe sa vie sur son téléphone et le second, plus polyvalent, sur son téléphone et devant la télé. Deux petites boules de cire glissées dans mes oreilles m’ont offert ce sommeil intense et lourd tellement indispensable pour revivre normalement&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/08/23/2035/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-23">23/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">jet dentaire</p>
									<p class="f12 fPt" itemprop="description">Les aéroports se ressemblent tous. Un mélange de béton, de verre et d’acier, des escalators , des couloirs interminables et des hauts parleurs nasillards qui crachent en boucle les références des prochains vols et les noms des retardataires. Au petit matin de mon escale, les deux bâtiments de celui de Séoul sont noyés sous une petite pluie fine. Ils sont reliés par une navette sur rail&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/08/14/les-coyotes-a-nogaro/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-14">14/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">LES COYOTES A NOGARO</p>
									<p class="f12 fPt" itemprop="description">Et oui, cela fait vingt ans que les coyotes sévissent à Nogaro pour le plaisir de tous. Accès gratuit au circuit, aux paddocks et au camping, concert et apéro offerts le samedi soir dans une ambiance conviviale et fraternelle qui rappelle celle des circuits des années 80…quand la passion l’emportait sur le pognon ! 

Si vous voulez y participer,c’est simple, il vous faut une moto&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/08/13/voyages-voyages/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-08-13">13/08/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Voyages voyages…</p>
									<p class="f12 fPt" itemprop="description">Les voyages se suivent mais ne se ressemblent jamais. Ça pourrait presque être un slogan ! Celui-ci a commencé de façon quelque peu chaotique, malgré une préparation qui nous semblait adéquate, à défaut d’être minutieuse. Seulement voilà, il reste toujours … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/nostalgie-moto/2017/07/26/trofeo-rosso-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-26">26/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Bernard Devau</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Trofeo Rosso 2017</p>
									<p class="f12 fPt" itemprop="description">Depuis 2002, le Trofeo Rosso, c’est toujours un succès. 

315 participants (toutes les séries complètes) et plus de 125 bénévoles se sont réunis les 22 et 23 juillet 2017 sur le circuit du Val de Vienne au Vigeant (86) pour la 16e édition du Trofeo Rosso afin d’y faire rouler des motos italiennes anciennes et modernes, quelques anglaises (toujours les bienvenues) et les incontournables&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jusqu-au-bout-du-monde/2017/07/26/jusquau-bout-du-monde-episode-2-lamerique-du-sud/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-26">26/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par fredetaldo</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Jusqu’au bout du monde, épisode 2 L’Amérique du sud</p>
									<p class="f12 fPt" itemprop="description">Aventure : « Entreprise comportant des difficultés, une grande part d’inconnu… » (Larousse). Il paraît que l’aventure c’est faire face à l’inconnu. Or, il faut bien admettre que de ce point de vue, nous sommes dans les clous. Mais uniquement de ce point … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2017/07/24/mecanique-moto-version-fille/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-24">24/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Zib21</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Mécanique moto version fille</p>
									<p class="f12 fPt" itemprop="description">Pour compléter ma série sur ce que les filles peuvent aussi bien faire que les garçons en moto, voici ma première « grosse » expérience mécanique. J’avais déjà bricolé un peu sur mes montures précédentes. Installation d’un pot sur mon SV650 Installation … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2017/07/17/nouvelle-monture-dans-la-famille-direction-le-morvan-pour-la-baptiser/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-17">17/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Zib21</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Nouvelle monture dans la famille…. Direction le Morvan pour la baptiser&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Plus exactement Coulanges les Nevers pour un barbecue entre amis. L’occasion aussi de présenter une nouvelle venue dans notre famille motorisée. L’itinéraire : https://goo.gl/maps/BkxsAqTExZ82 Depuis une semaine, nous avons accueilli une savoyarde aux côtés de mon Gsxr1000 et du SevenFifty … Lire la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2017/07/10/ledito-du-moto-magazine-n339-de-juillet-aout-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-10">10/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Motoculture</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine n&#176;339 de juillet-août 2017</p>
									<p class="f12 fPt" itemprop="description">Les chemins de la liberté 

Foin des interdictions en tout genre ! Nous avons voulu, en cette période estivale, vous aérer la tête avec un numéro dédié à la liberté et à l’aventure. Deux idéaux étroitement associés à nos chers deux-roues. 

Aventure au bout de la route ou de la piste avec deux matchs de gros trails dans les Alpes, qu’ils soient plutôt à l’aise dans les épingles ou capables de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/07/09/humour-motart/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-09">09/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Humour mot’art</p>
									<p class="f12 fPt" itemprop="description">Cette fameuse toile de L’HERVé, une huile intitulée « MON V-TWIN DANS TA TRONCHE« , nous présente Raoul Von Dugommier, concessionnaire Harley Davidson à BOURGES en 500 avant Jean-Claude Van Dame (500 av. JC) confronté à l’apprêté de la concurrence asiatique…  Les experts débattent encore de nos jours dans la mesure où les fouilles réalisées dans la région n’ont toujours pas permis de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/07/08/dynoman/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-08">08/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">DYNOMAN</p>
									<p class="f12 fPt" itemprop="description">Pour ceux qui roulent en ancienne et qui désirent améliorer les performances, ce magasin est indispensable. En effet, Dynoman est un de ceux qui propose des produits de qualité à prix compétitif, en plus ils sont sympathiques et font aussi du sur mesure…<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/racingsidecarmania/2017/07/07/course-side-car-classic-open-a-ales-les-1er-2-juillet-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-07-07">07/07/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par odile</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Course Side-car Classic et Open à Alès les 1er et 2 juillet 2017</p>
									<p class="f12 fPt" itemprop="description">Alès, les side-cars dans le virage dit  »La Mutuelle des Motards »… 

Photos de  »Moumouss » pour ambiance et podium,  »Instants Sides » pour les Open, Quentin Jourde pour les Classics 

Un grand merci au RACING MOTO SIDE CAR CLUB VILLEURBANNAIS en particulier à Fina, Michel et tous les bénévoles venus les aider. Nous avons regretté l’absence du Président : Simon qui se faisait une grande&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tarmokeuf31/2017/06/28/lislande-en-side-car-le-clap-de-fin/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-29">29/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par tarmokeuf31</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’Islande en side-car, le clap de fin…</p>
									<p class="f12 fPt" itemprop="description">Hier, ni blog ni partage de photos sur Facebook because nous étions dans le trou du c.. des fjords de l’Est qui en compte beaucoup, à une dizaine de kms de Vopnafjordur, logés dans une guesthouse dont la wifi ne passait pas la fine cloison et dont la liaison internet travaillait bit à bit plutôt qu’en octets. De surcroît, nous étions en compagnie d’un groupe de géologues de retour&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/06/27/photos-circuit-carole-classic-machines-les-24-et-25-juin-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-06-27">27/06/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – Classic Machines les 24 et 25 Juin 2017</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – Classic Machines les 24 et 25 Juin 2017 

 Pour celles et ceux qui auraient loupé Iron Bikers en avril comme moi, le SPAD Moto club avait organisé la 3eme édition de Classic Machines en guise de session de rattrapage. 

Plus de 200 motos et une vingtaine  de side-cars s’étaient donné rendez-vous au circuit Carole pour des roulages 100% plaisir. 

Cette année,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Festival-et-rassemblement-toutes-motos-autos-trikes-32.html" title="Festival et rassemblement toutes motos, autos et trikes (32)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-01T00:00:00+02:00">01/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Festival et rassemblement toutes motos, autos et trikes (32)</p>
								<p class="f11 fPt ml5" itemprop="description">L’équipe des Chevaliers du Cœur de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="13e-Rassemblement-Moto-Evasion-53.html" title="13e Rassemblement Moto Evasion 53" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-02T00:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">13e Rassemblement Moto Evasion 53</p>
								<p class="f11 fPt ml5" itemprop="description">Moto Évasion organise son 13e rassembleme</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="4e-edition-de-Motors-Soul-a-Gambais-78.html" title="4e édition de Motors &#38; Soul à Gambais (78)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-02T00:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">4e édition de Motors &amp; Soul à Gambais (78)</p>
								<p class="f11 fPt ml5" itemprop="description">La 4e édition du festival auto et&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Moules-frites-party-de-la-radio-des-motards-Kiqincoup-Tetoupal-59.html" title="Moules frites party de la radio des motards Kiqincoup Tetoupal&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-02T19:00:00+02:00">02/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Moules frites party de la radio des motards Kiqincoup Tetoupal (59)</p>
								<p class="f11 fPt ml5" itemprop="description">Le samedi 2 septembre 2017 à partir&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-Balade-moto-du-coeur-pour-les-enfants-handicapes-59.html" title="5e Balade moto du cœur pour les enfants handicapés (59)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-03T00:00:00+02:00">03/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e Balade moto du cœur pour les enfants handicapés (59)</p>
								<p class="f11 fPt ml5" itemprop="description">La 5e Balade moto du cœur, au profit&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Hellsass-Route-68.html" title="Rassemblement moto Hellsass Route 68 à Colmar" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-03T00:00:00+02:00">03/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rassemblement moto Hellsass Route 68 à Colmar</p>
								<p class="f11 fPt ml5" itemprop="description">Le 3 septembre 2017, l’Amicale MP&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-d-echange-de-Saint-Maximim-Var.html" title="Bourse d&#039;échange pièces auto et moto de Saint-Maximim (Var)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-03T07:00:00+02:00">03/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse d&#8217;échange pièces auto et moto de Saint-Maximim (Var)</p>
								<p class="f11 fPt ml5" itemprop="description">L’Esprit du Phoenix organise, le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-motos-anciennes-du-Cama-77.html" title="Bourse motos anciennes du Cama 77" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-03T08:00:00+02:00">03/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse motos anciennes du Cama 77</p>
								<p class="f11 fPt ml5" itemprop="description">Le Cama 77 (Club des Amateurs de&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bol-d-air-en-chartreuse-33335.html" title="Balade moto Bol d&#039;air en Chartreuse (38)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-03T08:00:00+02:00">03/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto Bol d&#8217;air en Chartreuse (38)</p>
								<p class="f11 fPt ml5" itemprop="description">Le comité des fêtes de Saint-Joseph-de-Riv</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="12-journees-sur-circuit-Open-Mutuelle-des-Motards-en-2017-32337.html" title="12 journées sur circuit Open Mutuelle des Motards en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-05T00:00:00+02:00">05/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">12 journées sur circuit Open Mutuelle des Motards en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">En 2017, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Le-programme-2017-des-Ducati-Riding-Experience.html" title="Le programme 2017 des Ducati Riding Experience" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-05T00:00:00+02:00">05/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Le programme 2017 des Ducati Riding Experience</p>
								<p class="f11 fPt ml5" itemprop="description">La marque Ducati renouvelle en 2017&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="European-Bike-Week-a-Faaker-See-Autriche.html" title="European Bike Week à Faaker See (Autriche)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-05T00:00:00+02:00">05/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">European Bike Week à Faaker See (Autriche)</p>
								<p class="f11 fPt ml5" itemprop="description">L’European Bike Week a lieu du 5 au&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="5e-edition-du-festival-auto-moto-Oil-Sand-a-Port-Barcares-66.html" title="5e édition du festival auto moto Oil &#38; Sand à Port-Barcarès&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-08T00:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">5e édition du festival auto moto Oil &amp; Sand à Port-Barcarès (66)</p>
								<p class="f11 fPt ml5" itemprop="description">La 5e édition du festival Oil &amp;&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Week-end-dans-le-New-Forest-GB.html" title="Week-end moto dans le New Forest (GB)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-08T08:00:00+02:00">08/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Week-end moto dans le New Forest (GB)</p>
								<p class="f11 fPt ml5" itemprop="description">Week-end prolongé au Royaume-Uni.&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Championnat-de-France-des-rallyes-routiers-8-epreuves-en-2017.html" title="Championnat de France des rallyes routiers : 8 épreuves en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Championnat de France des rallyes routiers&nbsp;: 8 épreuves en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">Le calendrier 2017 du championnat&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Les-balades-de-Moto-Pyrenees-en-2017.html" title="Les balades de Moto-Pyrénées en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Les balades de Moto-Pyrénées en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Concentration-moto-du-MC-Speed-Coyotes-a-Treize-Septiers-85.html" title="Concentration moto du MC Speed Coyotes à Treize-Septiers (85)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Concentration moto du MC Speed Coyotes à Treize-Septiers (85)</p>
								<p class="f11 fPt ml5" itemprop="description">Le moto-club Speed Coyotes organise&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sport-moto-feminin-Women-s-cup-Endurose-stages-le-calendrier-FFM.html" title="Sport moto féminin : Women&#039;s cup, Endurose, stages… le calendrier&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Sport moto féminin&nbsp;: Women&#8217;s cup, Endurose, stages…&nbsp;le calendrier FFM</p>
								<p class="f11 fPt ml5" itemprop="description">La FFM et son comité pour la promotion</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rassemblement-side-cariste-familial-de-l-ASF-Rhone-Alpes-38.html" title="Rassemblement side-cariste familial de l&#039;ASF Rhône-Alpes&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rassemblement side-cariste familial de l&#8217;ASF Rhône-Alpes (38)</p>
								<p class="f11 fPt ml5" itemprop="description">L’Amicale sidecariste de France&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Coupe-des-regions-de-moto-cross-2017-a-Gueugnon-71.html" title="Coupe des régions de moto-cross 2017 à Gueugnon (71)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-09-09T00:00:00+02:00">09/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Coupe des régions de moto-cross 2017 à Gueugnon (71)</p>
								<p class="f11 fPt ml5" itemprop="description">La Coupe des régions de moto-cross&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-http-www-motomag-com-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Les dernières vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Les dernières vidéos">
				<iframe width="300" height="170" src="https://www.youtube.com/embed/Ml6G6Pyndbk" frameborder="0" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6732" title="ZCR : une goutte d&#039;eau dans l&#039;océan !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-08-25T14:42:10+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">ZCR : une goutt</p>
								<p class="f11 fexo" itemprop="description">: L'activité humaine pollue, c'est indéniable.&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6730" title="GANTS OBLIGATOIRES ET VERBALISATIONS ABUSIVES" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-07-17T11:04:49+02:00">17/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">GANTS OBLIGATOI</p>
								<p class="f11 fexo" itemprop="description">: Victimes de PV alors que vous portiez des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6729" title="Le Club Triton adhère à la FFMC !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-07-13T11:39:55+02:00">13/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le Club Triton</p>
								<p class="f11 fexo" itemprop="description">: Une nouvelle association nationale, le Club&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6727" title="Interdictions de circulation, nouvelles règles de conformité des véhicules,&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-30T17:13:24+02:00">30/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Interdictions</p>
								<p class="f11 fexo" itemprop="description">: Samedi 1er juillet 2017, de nouvelles&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6726" title="La FFMC écrit à Nicolas Hulot" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-12T13:58:55+02:00">12/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC écrit à</p>
								<p class="f11 fexo" itemprop="description">: Le 1er juillet prochain, la non présentation&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6725" title="Livre Circuit Carole" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-09T16:40:23+02:00">09/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Livre Circuit</p>
								<p class="f11 fexo" itemprop="description">: La Fédération Française de Motocyclisme (FFM),&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6724" title="Relais Motard Calmos GP de Catalunya 2017" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-06-06T15:36:55+02:00">06/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Relais Motard</p>
								<p class="f11 fexo" itemprop="description">: Du 9 au 11 juin, plusieurs de milliers de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6723" title="Billet d&#039;humeur" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-05-31T15:38:57+02:00">31/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Billet d’humeur</p>
								<p class="f11 fexo" itemprop="description">: A chaque réunion au ministère de l'intérieur&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6722" title="Mobilisation nationale les 13 et 14 mai" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-05-05T17:28:55+02:00">05/05</strong>
								<p class="f11 fExoB ml5" itemprop="name">Mobilisation</p>
								<p class="f11 fexo" itemprop="description">: L'actualité nationale</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6720" title="Relais Motard Calmos GP de France 2017" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-04-28T15:58:31+02:00">28/04</strong>
								<p class="f11 fExoB ml5" itemprop="name">Relais Motard</p>
								<p class="f11 fexo" itemprop="description">: Le week-end des 19, 20 et 21 mai, plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/nouveaux-panneaux-de-signalisation-de-radars" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-20T17:15:52+01:00">20/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Le gouvernement compte changer les panneaux&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-calendrier-des-roulages-open-2017-est-en-ligne" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T17:26:07+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Les journées de roulage organisées par la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/telechargez-l-offre-complete-de-la-mutuelle-des-motards" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-13T09:46:11+01:00">13/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Vous pouvez télécharger ci-dessous l'offre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2016" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2017" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-controle-technique-a-la-revente-repousse" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-05T17:09:56+01:00">05/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Un peu de temps de gagné… Les efforts du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/bientot-noel" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/full-power" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-moto/kenny-foray-pilote-referent-open-signe-chez-tecmas" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/plaque-d-immatriculation-encore-du-changement" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-15T16:33:24+01:00">15/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: L’État publie aujourd’hui un arrêté au Journal&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L124xH51/arton25224-ea90b.png" width='124' height='51' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L85xH59/arton25229-8289c.png" width='85' height='59' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <span class="fUpp recevoir_newsletter">Recevoir la newsletter</span>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Harley-Davidson-Softail-Fat-Bob-la-plus-europeenne.html">
                <img class='pull-left mr10' alt='Harley-Davidson Softail Fat Bob : la plus europ&#233;enne' src="local/cache-gd2/21a066a83cd3b795a052e647e5f42df9.jpg" width='60' height='40' title='Harley-Davidson Softail Fat Bob : la plus europ&#233;enne' />
                <h3 class="f12">Harley-Davidson Softail Fat Bob&nbsp;: la plus européenne</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Exclu-Moto-Mag-les-Harley-Softail-2018-a-l-essai.html">
                <img class='pull-left mr10' alt='Exclu Motomag : les Harley Softail 2018 &#224; l&#039;essai' src="local/cache-gd2/72f7c9e6c8f9cceed68d47fa40769d80.jpg" width='60' height='40' title='Exclu Motomag : les Harley Softail 2018 &#224; l&#039;essai' />
                <h3 class="f12">Exclu Motomag&nbsp;: les Harley Softail 2018 à l’essai</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Supermoto-des-Nations-2017-au-circuit-Carole-93.html">
                <img class='pull-left mr10' alt='Supermoto des Nations 2017 au circuit Carole (...)' src="local/cache-gd2/531f0f218b75894cf657d8035c41b034.jpg" width='60' height='40' title='Supermoto des Nations 2017 au circuit Carole (93)' />
                <h3 class="f12">Supermoto des Nations 2017 au circuit Carole (93)</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actus-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-News-moto-589-.html">News moto</a></li>
                         
                            <li><a href="-Infos-marche-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Recevoir la newsletter motomag</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Rallye-des-Volcans-un-anniversaire-original.html" id='form_newsletter'>
    <div><input name="id_article" value="33421" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Rallye des Volcans&nbsp;: un anniversaire original&nbsp;!</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Rallye des Volcans : un anniversaire original (...)' src="IMG/arton33421.jpg?1504097902" width="1200" height="800" title='Rallye des Volcans : un anniversaire original !' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Rallye des Volcans&nbsp;: un anniversaire original&nbsp;!</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=801b9ff803c450e0005a2d5428c455fc05bf12e1&amp;redirect=Rallye-des-Volcans-un-anniversaire-original.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>
