









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>Le hors-série Rêves de motard est en kiosque - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Quels sont les incontournables d&#039;une vie de motard ? C&#039;est &#224; cette d&#233;licate question que &#171; R&#234;ves de motard &#187; entend apporter une r&#233;ponse. En listant les - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="magazine moto, presse moto, hors-s&#233;rie moto, motos mythiques, motos de l&#233;gende, les meilleurs motos, kiosque, concntre motard, route 66, dragster, motoneige, Sturgis, Daytona, Sahara, enduro, motoneige" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2017-10-20T11:23:00+02:00" />
	<meta property="article:modified_time" content="2017-10-20T11:23:00+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="Le hors-série Rêves de motard est en kiosque" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/Le-hors-serie-Reves-de-motard-est-en-kiosque.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton33631.jpg?1508419859" />
    <meta property="og:description" content="Quels sont les incontournables d’une vie de motard ? C’est à cette délicate question que &#171; Rêves de motard &#187; entend apporter une réponse. En listant les 40 expériences qu’il faut avoir vécu en tant que motard, ce hors-série constitue une invitation à prendre le guidon, seul ou en groupe, pour se confronter - au choix - au circuit, au chemin, à de la highway US ou encore à de la neige canadienne. Alléchant programme." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/Le-hors-serie-Reves-de-motard-est-en-kiosque.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/336ecc0f1af5203a40546e758fc72124.css' type='text/css' />











<script type='text/javascript' src='local/cache-js/ccc771ea7033806adaf0c7e07c5a25d0.js'></script>


































<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->

<script>htactif=1;document.createElement('picture');</script>




		


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("img.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'Le hors-série Rêves de motard est en kiosque';
	// ]]> --></script>
	<script type='text/javascript' src='http://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais motos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option  selected="selected" value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="http://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
    </ul>

    <a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="http://www.motomag.com/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="http://www.motomag.com/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="http://boutique.motomag.com" onclick="window.open(this.href);">Boutique</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=Le-hors-serie-Reves-de-motard-est-en-kiosque.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:60%; float:right" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value='&#8981;' />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:70px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>Le hors-série Rêves de motard est en kiosque</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 blue">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    

   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">Le hors-série Rêves de motard est en kiosque </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2017-10-20" title="Voir tous les articles publiés à cette date" content="2017-10-20" itemprop="datePublished">20/10/2017</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' src="local/cache-vignettes/L285xH190/arton33631-fb697.jpg" width='285' height='190' title='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' /> 
                    </a>
                
				<!-- Comparateur de prix avec l'api Shopzilla -->
										 
					<div class="f17 " itemprop="description"><p>Quels sont les incontournables d’une vie de motard&nbsp;? C’est à cette délicate question que  &#171;&nbsp;Rêves de motard&nbsp;&#187; entend apporter une réponse. En listant les 40 expériences qu’il faut avoir vécu en tant que motard, ce hors-série constitue une invitation à prendre le guidon, seul ou en groupe, pour se confronter - au choix -  au circuit, au chemin, à de la highway US ou encore à de la neige canadienne. Alléchant programme.</p></div>	
														
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


    


<div class='ajax'>
	<form method="post" action="/Le-hors-serie-Reves-de-motard-est-en-kiosque.html">
		<div><input name="id_article" value="33631" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XRLg9y9BEvJVW136zofxOberhNqNmmXXsK5QwTbbrA9y4Yay2P13VNGrI/5tJn/PYQYAwSlbQLs0x9yohzSCNG0zf+pK7j9CTdINXDOr5vQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33631" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
			    <div class="row">
				  				</div>
                <div class="row">
                                   </div>
                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            <p><strong>Par ici la sortie&nbsp;!</strong></p>

<p>Machines qu’il faut avoir possédées pour les sensations uniques qu’elles procurent, voyages mythiques du Sahara à la Mongolie en passant par la fameuse Route 66, rassemblements  et hivernales en tout genre, compétitions et spectacles riches en émotions ou encore expériences personnelles telle les journées circuits ou la participation à un enduro loisir, tout est regroupé ici dans une démarche passionnelle mais aussi avec des conseils pratiques pour se lancer, seul ou avec une bande de potes. Un hors-série de Moto Magazine richement illustré et 100&nbsp;% adrénaline pour s’évader en tournant chaque page&nbsp;! A découvrir chez votre marchand de journaux ou en le commandant dans <a href="http://boutique.motomag.com/guides-hors-series/1050-moto-magazine-hors-serie-reves-de-motard.html" class='spip_out' rel='external'>la boutique de motomag.com</a>.</p>

<p><strong>Le garage idéal</strong><br class='autobr' />Les sportives - Les customs - Les grand-tourisme - Les trails - Les néorétros - Les roadsters radicaux - Les anciennes - Les side-cars - Les 125 cm3 - Les cyclos</p>

<p><strong>La compétition</strong><br class='autobr' />L’endurance - Le Grand Prix de France - Le Supercross - Le side-car cross - Le Tourist Trophy - Le dirt-track - L’enduro extrême</p>

<p><strong>Les spectacles</strong><br class='autobr' />Le stunt - Les runs de dragster - Les records de vitesse - La montée impossible - Les courses sur glace</p>

<p><strong>Les rassemblements</strong><br class='autobr' />Les Éléphants - Les Millevaches - Les Wheels &amp; Waves - L’Euro Festival Harley-Davidson - La World Ducati Week - Sturgis &amp; Daytona - Les Coupes Moto Légende</p>
<span class='spip_document_76876 spip_documents spip_documents_center'>
<img class="lazy" data-original='IMG/jpg/motomaghs79-p054-069_web.jpg' width='600' height='424' alt="" /><noscript><img src="local/cache-vignettes/L600xH424/motomaghs79-p054-069_web-52439.jpg" width='600' height='424' alt="" /></noscript></span>

<p><strong>Les expériences perso</strong><br class='autobr' />L&#8217;enduro loisir - Les journées circuit - Se former au jet-ski - La motoneige - Manifester avec la FFMC</p>

<p><strong>Les voyages</strong><br class='autobr' />La route 66 - La Mongolie - L’Inde en Royal Enfield - Le Sahara - Le Cap nord - La Route des Grandes Alpes - Les Randos Motomag</p>
<span class='spip_document_76875 spip_documents spip_documents_center'>
<img class="lazy" data-original='IMG/jpg/motomaghs79-p082-099_web.jpg' width='600' height='424' alt="" /><noscript><img src="local/cache-vignettes/L600xH424/motomaghs79-p082-099_web-476cc.jpg" width='600' height='424' alt="" /></noscript></span><h2 class="spip">Hors-Série Rêves de motards  <i>Moto Magazine</i> </h2>

<p>Édité par les Éditions de la FFMC<br class='autobr' />100 pages&nbsp;; 6,50 €<br class='autobr' />À retrouver en <a href="http://www.trouverlapresse.com" class='spip_out' rel='external'>kiosque</a> ou dans la boutique <a href="http://boutique.motomag.com/guides-hors-series/1050-moto-magazine-hors-serie-reves-de-motard.html" class='spip_out' rel='external'>motomag</a>.</p>
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span content="2017-10-20" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2017-10-20" title="Voir tous les articles publiés à cette date" content="2017-10-20" itemprop="datePublished">20/10/2017</a></span></footer>  
        					
		</section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        


    


<div class='ajax'>
	<form method="post" action="/Le-hors-serie-Reves-de-motard-est-en-kiosque.html">
		<div><input name="id_article" value="33631" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbopM7yxLT2kU6XRLg9y9BEvJVW136zofxOberhNqNmmXXsK5QwTbbrA9y4Yay2P13VNGrI/5tJn/PYQYAwSlbQLs0x9yohzSCNG0zf+pK7j9CTdINXDOr5vQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="33631" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:1" itemprop="interactionCount" class="cRed">1</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>                </div>
                <div class="row hidden-xs">
                                   </div>
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=Le-hors-serie-Reves-de-motard-est-en-kiosque.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=33631">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="GS-SS-GSX-R-Calif-Gold-Buell-Voxan-le-Hors-Serie-Motos-Mythiques-est-en-kiosque-et-dans-la-boutique-motomag-com.html" title="Voir l'article :GS, SS, GSX-R, Calif, Gold, Buell, Voxan... le Hors-Série Motos Mythiques&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='GS, SS, GSX-R, Calif, Gold, Buell, Voxan... le (...)' src="local/cache-gd2/1e52be0388dd61b3f4ba72a3b7086709.jpg" width='142' height='95' title='GS, SS, GSX-R, Calif, Gold, Buell, Voxan... le Hors-S&#233;rie Motos Mythiques (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">GS, SS, GSX-R, Calif, Gold, Buell,&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-hors-serie-Motos-Mythiques-de-Moto-Magazine-est-en-kiosque.html" title="Voir l'article :Le hors-série Motos Mythiques de Moto Magazine est en kiosque">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le hors-s&#233;rie Motos Mythiques de Moto Magazine est en (...)' src="local/cache-gd2/c3b379dbc71079efa215e25bfa5a46e2.jpg" width='142' height='95' title='Le hors-s&#233;rie Motos Mythiques de Moto Magazine est en kiosque' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le hors-série Motos Mythiques de Moto&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Quad-et-SSV-Pratique-Juillet-Aout-2016.html" title="Voir l'article :Quad et SSV Pratique – Juillet Août 2016">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Quad et SSV Pratique &#8211; Juillet Ao&#251;t 2016' src="local/cache-gd2/f3ae0f913f4582aea91347d22d46ca45.jpg" width='142' height='95' title='Quad et SSV Pratique &#8211; Juillet Ao&#251;t 2016' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Quad et SSV Pratique – Juillet Août&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Hors-serie-Essais-2016.html" title="Voir l'article :Hors-série Essais 2016">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Hors-s&#233;rie Essais 2016' src="local/cache-gd2/9f11c8ee246e274314a0fe90e1373e30.jpg" width='142' height='95' title='Hors-s&#233;rie Essais 2016' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Hors-série Essais 2016</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Femme-et-Motarde-no1.html" title="Voir l'article :Femme et Motarde n°1">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Femme et Motarde n&#176;1' src="local/cache-gd2/a87cc670ac60624029ef2ad7a4341580.jpg" width='142' height='95' title='Femme et Motarde n&#176;1' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Femme et Motarde n°1</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Hors-serie-Tendance-Retro-Octobre-2015.html" title="Voir l'article :Hors-série Tendance Rétro – Octobre 2015">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Hors-s&#233;rie Tendance R&#233;tro &#8211; Octobre 2015' src="local/cache-gd2/0d874fa8de2ce6af186d6d95084de2d5.jpg" width='142' height='95' title='Hors-s&#233;rie Tendance R&#233;tro &#8211; Octobre 2015' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Hors-série Tendance Rétro – Octobre&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Mot-art-et-Culture-ete-2015.html" title="Voir l'article :Moto Magazine : Hors-série Mot&#039;art et Culture – été 2015">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Hors-s&#233;rie Mot&#039;art et Culture &#8211; &#233;t&#233; (...)' src="local/cache-gd2/edaec81d747efaed8b16946ca45809ff.jpg" width='142' height='95' title='Moto Magazine : Hors-s&#233;rie Mot&#039;art et Culture &#8211; &#233;t&#233; 2015' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Hors-série Mot’art et&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Le-hors-serie-Moto-Magazine-Les-plus-belles-routes-de-France-2015-est-en-kiosque.html" title="Voir l'article :Le hors-série Moto Magazine « Les plus belles routes de France 2015 » est en&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Le hors-s&#233;rie Moto Magazine &#171; Les plus belles routes de (...)' src="local/cache-gd2/f64588d47084bbc7ffc5952c5410b37f.jpg" width='142' height='95' title='Le hors-s&#233;rie Moto Magazine &#171; Les plus belles routes de France 2015 &#187; est en (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Le hors-série Moto Magazine « Les plus&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Balades-2015-27978.html" title="Voir l'article :Moto Magazine : Hors-série Balades 2015">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Hors-s&#233;rie Balades 2015' src="local/cache-gd2/eb39cf204b46be868d617cbe0b1df17f.jpg" width='142' height='95' title='Moto Magazine : Hors-s&#233;rie Balades 2015' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Hors-série Balades&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-dossier-Special-Kawasaki.html" title="Voir l'article :Moto Magazine dossier Spécial Kawasaki">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine dossier Sp&#233;cial Kawasaki' src="local/cache-gd2/ccf6e6b652a39284996b821bf6acf897.jpg" width='142' height='95' title='Moto Magazine dossier Sp&#233;cial Kawasaki' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine dossier Spécial Kawasaki</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="En-kiosque-Moto-Magazine-sort-un-numero-Special-Kawasaki.html" title="Voir l'article :En kiosque : Moto Magazine sort un numéro spécial Kawasaki">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='En kiosque : Moto Magazine sort un num&#233;ro sp&#233;cial (...)' src="local/cache-gd2/9d95a30fc5fce1a2cfd97b3ed1cf9340.jpg" width='142' height='95' title='En kiosque : Moto Magazine sort un num&#233;ro sp&#233;cial Kawasaki' />
                                    <figcaption>
                                        <h1 class="f13 mt10">En kiosque : Moto Magazine sort un numéro&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-hors-serie-Essais-2014-2015-27037.html" title="Voir l'article :Moto Magazine hors-série Essais 2014-2015">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine hors-s&#233;rie Essais 2014-2015' src="local/cache-gd2/c49018ef09c113956432970c8cffa858.jpg" width='142' height='95' title='Moto Magazine hors-s&#233;rie Essais 2014-2015' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine hors-série Essais 2014-2015</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="En-kiosque-le-nouveau-Hors-Serie-Essais-2014-2015-est-disponible.html" title="Voir l'article :En kiosque : le nouveau Hors-Série Essais 2014-2015 est disponible&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='En kiosque : le nouveau Hors-S&#233;rie Essais 2014-2015 est (...)' src="local/cache-gd2/b3056d7800e82f312453d5e86ffda300.jpg" width='142' height='95' title='En kiosque : le nouveau Hors-S&#233;rie Essais 2014-2015 est disponible (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">En kiosque : le nouveau Hors-Série Essais&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Essais-2014-2015.html" title="Voir l'article :Moto Magazine : Hors-série Essais 2014-2015">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Hors-s&#233;rie Essais 2014-2015' src="local/cache-gd2/6bed0712296752c5fde8f67b460e7555.jpg" width='142' height='95' title='Moto Magazine : Hors-s&#233;rie Essais 2014-2015' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Hors-série Essais 2014-2015</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nos-60-motos-cultes-le-nouveau-hors-serie-est-sorti.html" title="Voir l'article :« Nos 60 motos cultes » : le nouveau hors-série est sorti !">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='&#171; Nos 60 motos cultes &#187; : le nouveau hors-s&#233;rie est sorti (...)' src="local/cache-gd2/d35e4454109826d39560731d8651ef43.jpg" width='142' height='95' title='&#171; Nos 60 motos cultes &#187; : le nouveau hors-s&#233;rie est sorti !' />
                                    <figcaption>
                                        <h1 class="f13 mt10">« Nos 60 motos cultes » : le nouveau&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Mag-Special-Roadster-2014.html" title="Voir l'article :Moto Mag Spécial Roadster 2014">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Mag Sp&#233;cial Roadster 2014' src="local/cache-gd2/c9cee3d9f0806a519e99e2491cb64a87.jpg" width='142' height='95' title='Moto Mag Sp&#233;cial Roadster 2014' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Mag Spécial Roadster 2014</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Tourisme-2014-Les-plus-belles-routes-de-France.html" title="Voir l'article :Moto Magazine : Hors-série Tourisme 2014 - Les plus belles routes de&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Hors-s&#233;rie Tourisme 2014 - Les plus (...)' src="local/cache-gd2/ad9a84b644e43f8a0cfd70ab8be58784.jpg" width='142' height='95' title='Moto Magazine : Hors-s&#233;rie Tourisme 2014 - Les plus belles routes de (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Hors-série Tourisme 2014&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-Hors-serie-Tourisme-2014-Les-plus-belles-routes-de-France-25292.html" title="Voir l'article :Moto Magazine : Hors-série Tourisme 2014 - Les plus belles routes de&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine : Hors-s&#233;rie Tourisme 2014 - Les plus (...)' src="local/cache-gd2/b50545c81354d9ffc8f5d7c01b3e9329.jpg" width='142' height='95' title='Moto Magazine : Hors-s&#233;rie Tourisme 2014 - Les plus belles routes de (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine : Hors-série Tourisme 2014&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Moto-Magazine-hors-serie-Occasions-2014.html" title="Voir l'article :Moto Magazine hors-série Occasions 2014">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Moto Magazine hors-s&#233;rie Occasions 2014' src="local/cache-gd2/76bc489922bae7853567cdc5260c2d8b.jpg" width='142' height='95' title='Moto Magazine hors-s&#233;rie Occasions 2014' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Moto Magazine hors-série Occasions&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
                <div class="row">
                                   </div>
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la newsletter'>
					<span>Recevoir la newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33598?debut_forums_fils=@118698#forum118698" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Permis A2&nbsp;: quelle moto, pour quels besoins&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">c’est sur que ça ne sera pas un avion de chasse, mais avec 47 ch, si on arrive pas à grimper une moto+ passager qui font environ 350 kg,y’a un souci quand dans le meme temps y circulent des voitures qui font 70 ch pour plus d’une&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33598?debut_forums_fils=@118697#forum118697" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Permis A2&nbsp;: quelle moto, pour quels besoins&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Justement, en ce qui concerne les limitations appliquées, on oublie trop souvent que la moto se pratique à deux, pas forcément lors des premiers tours de roues mais en 2 ans on peut rapidement rouler à deux la plupart du temps. et là,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118696#forum118696" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">Mando75, dire que la Mutuelle "cautionne" est totalement mensonger. Il faut rappeler qu’une assurance quelle qu’elle soit conclut un contrat avec son sociétaire (ou client pour les compagnies non mutuelles) SUR LA FOI DES&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118695#forum118695" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">Te fâche pas Fred , même si je suis 100% d’accord avec toi , je voulais simplement signifier que nombre de "nantis" jouaient sur cette minorité un peu ... excentrique ...pour en faire une généralité et agiter les consciences de ses&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33623?debut_forums_fils=@118694#forum118694" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai Indian Scout Bobber&nbsp;: Bob Set</p>
									<p class="f12 fPt" itemprop="description">C´est pas faux... ;) Faut pousser le concept de la pause sympa avec remplissage d´essence ! Blagues á part, 200km d´autonomie pas folichon.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118693#forum118693" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-20">20/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">c’est qui "on" ? c’est quoi la part de motos avec un échappement non homologué ? De mémoire, ça doit même pas être 10%. Tout comme sa réflexion à la con (tiens tiens, bizarre, il tient le mème raisonnement que la DSR...) sur le fait que la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33623?debut_forums_fils=@118692#forum118692" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai Indian Scout Bobber&nbsp;: Bob Set</p>
									<p class="f12 fPt" itemprop="description">Le plus ... dingue , c’est cette manie à vouloir imiter les motos nucléaires - pardon , électriques - avec un couple copieux et une autonomie ridicule ....<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33623?debut_forums_fils=@118691#forum118691" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai Indian Scout Bobber&nbsp;: Bob Set</p>
									<p class="f12 fPt" itemprop="description">Sauf que les pauses , c’est plus sympa de les prendre en bordure d’un petit chemin , ou à l’ombre des bois ou encore à la terrasse d’un café mais certainement pas à la station service ....&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118690#forum118690" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">C’est pourtant en partie vrai qu’on donne le bâton pour se faire battre .....<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118689#forum118689" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">c’est bien, tu as bien appris ta leçon. La DSR vient troller sur motomag.com lol<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=4345?debut_forums_fils=@118688#forum118688" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">FFMC PPC - Paris Petite-Couronne</p>
									<p class="f12 fPt" itemprop="description">outre le fait que nos décideurs politiques parisiens veulent interdire les plus anciennes machines , le monde motard ne fait rien pour se rendre sympathique.

un grand nombre de motos et scooter "pourrissent " la vie des habitants&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33598?debut_forums_fils=@118687#forum118687" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Permis A2&nbsp;: quelle moto, pour quels besoins&nbsp;?</p>
									<p class="f12 fPt" itemprop="description">Quel genre de moto ?

Et bien c’est simple, vu la répression actuelle, qui va en s’amplifiant, une 125 cm sera largement suffisante !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118686#forum118686" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Ludo (de rien pour la pondération, y’a des limites à l’aspect voltairien, mais on n’est pas sur Touiteur :)) : si tu doutes de l’effet d’une manif classique, je doute encore plus de l’effet pétition ! Les plus grosses pétitions concernant&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33623?debut_forums_fils=@118685#forum118685" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai Indian Scout Bobber&nbsp;: Bob Set</p>
									<p class="f12 fPt" itemprop="description">Je dois dire que la taille du réservoir des scout me donne á réflechir également, même si j´aime bien ces machines. C´est de toute manière la tendance, Harley a la même contenance voir moins (48) et Triumph aussi sur le nouvelle&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118684#forum118684" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Ludo, tu n’as pas compris le sens de mon propos : quand je parle des élus locaux et des industriels, je ne parle pas de ceux à qui cela profitait, mais du fait qu’ils se sont impliqués pour que l’ecotaxe soit abandonnée. Or,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118683#forum118683" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Avant tout , merci pour votre pondération , qui prouve qu’on peut parfaitement débattre sans s’invectiver tout en sachant pertinemment qu’on ne parviendra pas à se convaincre mutuellement ....

@Collec : sachant que le défilé de samedi&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118682#forum118682" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">et un petit complément pour rappel historique des faits : les bonnets rouges, ce n’était pas que des gars qui ont brulé des portiques et radars, c’est aussi de élus locaux et des entreprises qui ont fait pression. Donc réduire le&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118681#forum118681" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Ludo, je vais te répondre par une autre question : les bonnets rouges étaient uniquement en Bretagne. Ont-il été les seuls à voir les portiques démontés ?

Et, même s’ils ont eu "gain de cause" (pour rappel, l’argent qui n’a pas été&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118680#forum118680" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Salut Ludo,

"Juste une chose" : sachant ce que tu risques si tu es arrêté, avec de la prison, une condamnation à payer une forte somme d’argent qui change toute ta vie, tu irais, "oui ou non" ? (Méthode du oui ou non -re-mise au goût&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=33613?debut_forums_fils=@118679#forum118679" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Manifestation nationale FFMC le 21 octobre pour défendre la liberté de circuler&nbsp;! Les RDV. </p>
									<p class="f12 fPt" itemprop="description">Ah mon cher Fred , je savais que tu serais parmi les premiers à réagir !

Juste une chose : les bonnets rouges (comme les routiers) ont-ils eu gain de cause oui ou non ?<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/19/le-retour/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">le retour…</p>
									<p class="f12 fPt" itemprop="description">Se faire rapatrier, c’est comme pour les poilus des tranchées en quatorze ; il faut avoir la bonne blessure. Elle doit être suffisamment grave pour être admis mais pas trop pour pas finir sa vie en fauteuil.  En quatorze pour une jambe cassée, on te renvoyait chez toi, mais si les officiers  découvraient une quelconque tricherie, c’était direct le peloton d’exécution.  Les sociétés&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/18/2528/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-19">19/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Taxi driver</p>
									<p class="f12 fPt" itemprop="description">J’ai dû passer des tests médicaux, vérifier ma jambe, me procurer des attestations. Je viens de remettre mon sort entre les mains de l’Assistance qui va me ramener chez moi bientôt, mais ils vérifient quand même qu’on essaye pas de resquiller. 

Ils me poussent à sortir de cette sorte d’abandon qui commençait à me gagner peu à peu dans ce club au bout de l’impasse verglacée, un lendemain de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/17/la-vengeance-du-petit-chat-roux/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-17">17/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La vengeance du petit chat roux…</p>
									<p class="f12 fPt" itemprop="description">Tout est prêt… La moto hiberne dans un hangar, c’est le dernier jour au club au bout de l’impasse. Mon compagnon quotidien, durant ces quelques jours, fut un petit chat roux qui dort contre moi la nuit et vient faire ses griffes sur mon plâtre. C’est le frère jumeau  de celui que j’ai croisé quinze jours plus tôt, son clone, sa réincarnation venue me narguer dans ma déchéance pour me&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/10/17/association-hd-le-plaisir-ou-comment-des-harley-davidson-aident-les-enfants-malades/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-17">17/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Association HD Le Plaisir, ou comment des Harley Davidson aident les enfants malades</p>
									<p class="f12 fPt" itemprop="description">Si ce petit blog a un bien un but, c’est  de partager des moments de vie du monde de la moto au travers  de mes photos, que je sois accrédité ou non (accrédité c’est mieux, organisateurs, si vous me lisez…   ). Pour mon cas, c’est clairement autour des circuits, car je veux mettre en avant les évènements motos que la presse ne présente parfois pas assez. Le monde de la moto est bien&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/10/17/photos-circuit-carole-trophees-robert-doron-le-dimanche-15-octobre-2017/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-17">17/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole – Trophées Robert Doron le dimanche 15 Octobre 2017</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole – Trophées Robert Doron le dimanche 15 Octobre 2017 

C’est sans avoir été là la journée de samedi que je me suis rendu au circuit Carole le dimanche. Bon nombre de copains pilotes avaient tournés la veille en « endurance 1ere partie » et j’avais loupé leur prestation, ainsi que la signature d‘autographes de Kenny  Foray (grr encore loupé). Je me suis rattrapé le&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/16/la-vie-sur-pilotis/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-16">16/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La vie sur pilotis…</p>
									<p class="f12 fPt" itemprop="description">Le lendemain, personne ne vient me chercher…Kiryul a du travail…Il me dit  que c’est Pronya qui viendra un peu « plus tard »…je sens qu’une élasticité temporelle va s’installer peu à peu. J’allonge la jambe sous un coussin et je somnole. Kiryul est dans le diamant, son père était déjà dans le diamant, la Yakoutie c’est la région du diamant et du permafrost : la ville est construite dessus, c’est&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/motold/2017/10/16/quesaco-un-cylindre-borgne/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-16">16/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ferdinand</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">QUÈSACO&nbsp;? … UN CYLINDRE BORGNE&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Sur ce mono-cylindre 250cc JAWA datant des années 60, sont à l’origine greffés deux pots d’échappement. La raison est purement esthétique: cela permettait au possesseur de 250cc de faire croire qu’il avait un 350cc bi-cylindre et cela conférait aussi un aspect plus sportif, en fait complètement usurpé quand on connaît la mollesse des deux temps longue course… Malheureusement, c’est du&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/15/retour-dans-un-club-arrose/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-15">15/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Retour dans un club arrosé…</p>
									<p class="f12 fPt" itemprop="description">Le lendemain, je m’étais entrainé à ma nouvelle routine : une douche où on peut s’asseoir, une table pour dessiner face à une fenêtre, un fauteuil à côté du lit pour bouquiner. Comme un vrai petit handicapé, je me structure pour la semaine un environnement propice au travail avec déplacement limité. Mais en fin de matinée, Kiryul vient me chercher avec son gros Land Cruiser toutes options, il&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/14/les-bequilles/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-14">14/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">les béquilles…</p>
									<p class="f12 fPt" itemprop="description">Matos Russ’tique 

La délégation des « Loups Blancs » m’avait donc amené me faire plâtrer à l’hosto. J’avais pensé me ramener une grosse foulure, je me retrouve avec une petite fracture.  Kyriul m’a ensuite installé, pour la première nuit, à l’hôtel Vesta, au fond d’un chemin tout gelé. C’est un endroit calme, propret et pas cher du tout où je pensais attendre quelques jours, le temps d’organiser le&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/13/derniere-ligne-droite/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-13">13/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">dernière ligne droite</p>
									<p class="f12 fPt" itemprop="description">Je me souviens de la piste Africaine, je la connais pour l’avoir sillonnée un peu dans tous les sens…dans le sable, il faut dégonfler, sinon on tombe ; dans les cailloux, il faut regonfler, sinon on crève. Quand c’est une piste mixte, qu’on alterne sans cesse les deux versions, on se résigne toujours à un moment donné à choisir un des deux états de pneu en laissant Dieu régler le destin :&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2017/10/13/trophee-robert-doron-ce-week-end-au-circuit-carole/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-13">13/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Trophée Robert Doron ce week-end au circuit Carole&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Ce week-end, au circuit Carole, est organisé le premier trophée Robert Doron ! 

Qui était Robert ? un passionné de moto et un pilote (#BOB11), surtout l’ex patron de la concession Paris Nord Moto situé à Aulnay Sous Bois. Depuis son accident, une association honore sa mémoire, et organise ce week-end – du 13 au 15 octobre – le Trophée Robert Doron. Le programme est chargé, je vous invite&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tatoue-harley/2017/10/12/nnouveau-record-de-vitesse-pour-une-triumph-1955-a-bonneville/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-12">12/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Hervé</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">200 km/h sur Triumph T110 1955 à Bonneville il y a quelques jours …</p>
									<p class="f12 fPt" itemprop="description">Bonjour copain (et copine), 

200 kilomètres à l’heure avec un moteur de TRIUMPH T110 de 1955 dans un cadre fait maison, ça te tente ? 

 

En tous cas, TYLER MALINKY, le fondateur de LOWBROW CUSTOMS lui ça le botte … 

 

Au point que ce 17 septembre dernier il s’est réapproprié un record de vitesse au guidon de son improbable engin lors de la BONNEVILLE SPEED WEEK 2017 … 

  

Tyler Malinky &nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/12/ulu/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-12">12/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Ulu</p>
									<p class="f12 fPt" itemprop="description">Le lendemain, comme à chaque étape en auberge, la réceptionniste n’était plus la même. J’ai pris ma douche rangé ma chambre. Deux gamins sont venus me voir préparer mon équipement et m’ont offert des pains briochés pour la route. La dame, elle, m’a rendu la moitié du prix de la chambre…elle a peut-être estimé que j’avais mérité un prix spécial tellement j’étais formidable d’être arrivé jusque&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/11/les-toilettes-a-tomot/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-11">11/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Les toilettes à Tomot…</p>
									<p class="f12 fPt" itemprop="description">Les toilettes méritent quand même un petit détour, un article furtif à elles toutes seules :  c’est, avouons-le, la première fois que je vois de tels aménagements  complexes au dessein un peu flou… Tant pour la version liquide que pour la version solide, rien ne justifie ce piège, sinon la perversité d’un maçon  coprophile à l’humour&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/11/le-salon-a-tomot/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-11">11/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Le salon à Tomot…</p>
									<p class="f12 fPt" itemprop="description">A Tomot, je retrouverai l’alignement habituel de bistrots et de stations services qu’on trouve tous les cent kilomètres sur la route Moscou Vladivostok ; ma dernière nuit en motel du voyage, ce sera ici. Il est tôt, il y a une bonne lumière pour dessiner un peu, des gâteaux au fromage et presque pas de télé, ça me plait ce coin… Je me restaure avec gourmandise après cette courte  étape où&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/10/de-aldan-a-tomot/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-10">10/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">De Aldan à Tomot…</p>
									<p class="f12 fPt" itemprop="description">Au petit matin dans la caserne, bien au chaud sous ma couette à regarder la neige dehors, je me disais que je resterais bien une journée de plus. J’inviterais la réceptionniste élégante à boire un thé dans une auberge où nous nous rendrions en troïka, comme le docteur Jivago ou Michel Strogoff. Dans la loge, je n’ai trouvé qu’une grosse dame fort peu aimable…je pensais tester les chaines&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/09/direction-aldan-dans-le-vif-du-sujet-siberien/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-09">09/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">direction Aldan…dans le vif du sujet sibérien….</p>
									<p class="f12 fPt" itemprop="description">J’ai mal dormi…ça valait la peine de se taper un hôtel plus chic. L’angoisse de la route peut-être ? Qu’en sais-je ? Le résultat est là, j’ai la tête dans le cul au petit matin…il fait tout gris, il neige un peu, je suis dans l’expectative totale. Pour m’occuper, je monte les chaines, tout est verglacé autour de l’hôtel…il n’y a que trois cent mètres pour rejoindre la route dégagée, mais&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/08/2443/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-08">08/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">De Tynda à Neriungeri…</p>
									<p class="f12 fPt" itemprop="description">Max ne sait même pas qui m’a filé son numéro. Il fait de l’enduro en solitaire,  le folklore motard, les clubs, les couleurs, tout ça, c’est pas pour lui. C’est un petit bonhomme énergique qui bosse dans un boîte à camions…les loue t’il ? Les répare t’il ? Je n’en  sais trop rien, mais c’est du sérieux…Le soir il m’invite à diner avec madame en échange de deux caricatures… Je lui avais expliqué en&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/07/a360-la-route-du-nord/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-07">07/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">M56&nbsp;; la route du Nord…</p>
									<p class="f12 fPt" itemprop="description">Au petit matin, j’ai pris mon temps. Je profite de la chambre et surtout du garage chauffé pour faire l’appoint d’huile. Il y a la station à côté, c’est bien pratique pour trouver les fournitures. Il faut dire que sur cette machine, accéder à la jauge d’huile, ça demande de déposer le réservoir d’essence  géant et de préférence quand il est presque vide… 

Ensuite, je vais saluer l’ours triste&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2017/10/06/skorovodino-le-grand-motel-du-carrefour/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2017-10-07">07/10/2017</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Skorovodino&nbsp;: le grand motel du carrefour</p>
									<p class="f12 fPt" itemprop="description">L’année dernière, vers la même époque, j’ai passé ma dernière étape avec Piotr le Polonais qui voulait rejoindre Magadan en scooter. C’était à Skorovodino. La nuit fut pourrie à cause de la boîte de nuit d’à côté. Je suis reparti le premier et quinze bornes plus loin, près de l’intersection, je lui avais envoyé un dernier message lui signalant qu’il y avait là une grande auberge, une station&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="17-stages-FFM-de-decouverte-de-la-moto-en-2017-31948.html" title="17 stages FFM de découverte de la moto en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-21T00:00:00+02:00">21/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">17 stages FFM de découverte de la moto en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">L’École motocycliste itinérante de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Vente-de-motos-anciennes-aux-encheres-a-Drouot-75.html" title="Vente de motos anciennes aux enchères à Drouot (75)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-21T12:14:00+02:00">21/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Vente de motos anciennes aux enchères à Drouot (75)</p>
								<p class="f11 fPt ml5" itemprop="description">La Maison de ventes Leclere organise</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sejours-moto-et-multi-activites-pour-enfants-au-CLAM-82-32125.html" title="Séjours moto et multi-activités pour enfants au CLAM (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-22T00:00:00+02:00">22/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Séjours moto et multi-activités pour enfants au CLAM (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club loisirs aventure moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Sejours-de-moto-cross-pour-enfants-au-CLAM-82.html" title="Séjours de moto-cross pour enfants au CLAM (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-22T00:00:00+02:00">22/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Séjours de moto-cross pour enfants au CLAM (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club loisirs aventure moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Messe-des-motards-a-Neuilly-sur-Marne-93.html" title="Messe des motards à Neuilly-sur-Marne (93)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-22T00:00:00+02:00">22/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Messe des motards à Neuilly-sur-Marne (93)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 22 octobre 2017, une messe dédiée&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Salon-auto-moto-velo-de-Poitiers-La-Soupape-32461.html" title="Salon auto moto vélo La Soupape à Poitiers (86)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-27T00:00:00+02:00">27/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Salon auto moto vélo La Soupape à Poitiers (86)</p>
								<p class="f11 fPt ml5" itemprop="description">Le salon auto, moto, vélo La Soupape&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-motos-anciennes-de-Cadaujac-33.html" title="Bourse motos anciennes de Cadaujac (33)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-28T09:00:00+02:00">28/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse motos anciennes de Cadaujac (33)</p>
								<p class="f11 fPt ml5" itemprop="description">Bourse vintage moto organisée par&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="6e-balade-a-moto-La-route-des-jouets-36.html" title="6e balade à moto La route des jouets (36)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-28T13:00:00+02:00">28/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">6e balade à moto La route des jouets (36)</p>
								<p class="f11 fPt ml5" itemprop="description">La 6e édition de la Route des jouets, un</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Classic-moto-auto-kustom-a-Velleron-84-31729.html" title="Classic moto auto &#38; kustom à Velleron (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-29T00:00:00+02:00">29/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Classic moto auto &amp; kustom à Velleron (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Classic’moto auto &amp; kustom, la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Puces-Moto-de-Bressuire-79.html" title="Puces Moto de Bressuire (79)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-10-29T00:00:00+02:00">29/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Puces Moto de Bressuire (79)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 29 octobre 2017 se tiennent les&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="KTM-lance-la-Super-Duke-Cup-31981.html" title="KTM lance la Super Duke Cup en plus de la RC Cup en 2017" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-03T00:00:00+01:00">03/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">KTM lance la Super Duke Cup en plus de la RC Cup en 2017</p>
								<p class="f11 fPt ml5" itemprop="description">Après le lancement l’année dernière&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Diffusion-du-film-La-Voie-des-Glaces-avec-Sylvain-Tesson-sur-la-chaine-Voyage.html" title="Diffusion du film &#034;La Voie des Glaces&#034; avec Sylvain Tesson sur la&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-05T20:00:00+01:00">05/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">Diffusion du film "La Voie des Glaces" avec Sylvain Tesson sur la chaîne Voyage</p>
								<p class="f11 fPt ml5" itemprop="description">« La Voie des glaces » est diffusé le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="39e-salon-Epoqu-auto-a-Lyon-69.html" title="39e salon Epoqu&#039;auto à Lyon (69)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-10T00:00:00+01:00">10/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">39e salon Epoqu&#8217;auto à Lyon (69)</p>
								<p class="f11 fPt ml5" itemprop="description">La 39e édition du salon de l’auto et&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="FFMC69-A-EPOQU-AUTO.html" title="La FFMC 69 expose au salon Epoqu&#039;Auto 2017 (69)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-10T00:00:00+01:00">10/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">La FFMC 69 expose au salon Epoqu&#8217;Auto 2017 (69)</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC du Rhône expose au salon&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="22e-bourse-d-echanges-auto-moto-et-documentation-a-Saintes-17.html" title="22e bourse d&#039;échanges auto, moto et documentation à Saintes&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-11T00:00:00+01:00">11/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">22e bourse d&#8217;échanges auto, moto et documentation à Saintes (17)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club saintongeais de véhicules&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="22e-bourse-d-echanges-auto-moto-retro-a-Saintes-17.html" title="22e bourse d&#039;échanges auto-moto rétro à Saintes (17)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-11T00:00:00+01:00">11/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">22e bourse d’échanges auto-moto rétro à Saintes (17)</p>
								<p class="f11 fPt ml5" itemprop="description">Le Club saintongeais de véhicules&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Championnat-de-France-Supermotard-2017-le-calendrier.html" title="Championnat de France Supermotard 2017 : le calendrier" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-18T00:00:00+01:00">18/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">Championnat de France Supermotard 2017&nbsp;: le calendrier</p>
								<p class="f11 fPt ml5" itemprop="description">La saison 2016 s’est achevée avec un&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Reprise-de-guidon-d-automne-14.html" title="Reprise de guidon d&#039;automne (14)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-19T00:00:00+01:00">19/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">Reprise de guidon d&#8217;automne (14)</p>
								<p class="f11 fPt ml5" itemprop="description">Action de prévention routière destinée à</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Marche-de-la-moto-et-de-la-piece-d-occasion-de-Bourges-18.html" title="Marché de la moto et de la pièce d&#039;occasion de Bourges (18)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-11-19T00:00:00+01:00">19/11</strong>
								<p class="f11 fPtB ml5" itemprop="name">Marché de la moto et de la pièce d&#8217;occasion de Bourges (18)</p>
								<p class="f11 fPt ml5" itemprop="description">A l’occasion de sa 55e édition, le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-d-echange-de-Saint-Maximim-Var.html" title="Bourse d&#039;échange pièces auto et moto de Saint-Maximim (Var)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2017-12-03T08:00:00+01:00">03/12</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse d&#8217;échange pièces auto et moto de Saint-Maximim (Var)</p>
								<p class="f11 fPt ml5" itemprop="description">L’Esprit du Phoenix organise, le&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Les dernières vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="http://www.dailymotion.com/Moto-Magazine" title="Les dernières vidéos">
				<iframe frameborder="0" width="300" height="170" src="//www.dailymotion.com/embed/video/x5zznks" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6740" title="Manifestations de motards : les usagers en deux-roues motorisés contestent&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-29T11:56:53+02:00">29/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestations</p>
								<p class="f11 fexo" itemprop="description">: Du 30 septembre au 21 octobre 2017, la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6739" title="SEMAINE DE LA MOBILITE : LE DEUX-ROUES MOTORISÉ, GRAND OUBLIÉ&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-26T15:47:27+02:00">26/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">SEMAINE DE LA</p>
								<p class="f11 fexo" itemprop="description">: Lors de ses Assises nationales, qui ont eu&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6738" title="Assises de la Mobilité 2017, les 2RM toujours méprisés" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-25T18:30:09+02:00">25/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Assises de la</p>
								<p class="f11 fexo" itemprop="description">: Alors que débutent les Assises de la mobilité,&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6737" title="LE MEPRIS" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-20T17:03:03+02:00">20/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">LE MEPRIS</p>
								<p class="f11 fexo" itemprop="description">: Nous avons reçu une réponse du ministère de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6731" title="Bol d&#039;Or 2017 au Castellet" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-08T14:53:01+02:00">08/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Bol d’Or 2017</p>
								<p class="f11 fexo" itemprop="description">: Le Bol d'Or, mythique course internationale&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6735" title="L&#039;État Macron et la sécurité routière : à fond la com&#039;&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-07T12:21:57+02:00">07/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">L’État Macron et</p>
								<p class="f11 fexo" itemprop="description">: En cette rentrée de septembre, le ministre de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6733" title="Adhésions 2017-2018" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-09-04T17:41:55+02:00">04/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Adhésions 2017-2</p>
								<p class="f11 fexo" itemprop="description">: Adhésion fin 2017 + 2018 - L'actualité&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6732" title="ZCR : une goutte d&#039;eau dans l&#039;océan !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-08-25T14:42:10+02:00">25/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">ZCR : une goutt</p>
								<p class="f11 fexo" itemprop="description">: L'activité humaine pollue, c'est indéniable.&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6730" title="GANTS OBLIGATOIRES ET VERBALISATIONS ABUSIVES" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-07-17T11:04:49+02:00">17/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">GANTS OBLIGATOI</p>
								<p class="f11 fexo" itemprop="description">: Victimes de PV alors que vous portiez des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6729" title="Le Club Triton adhère à la FFMC !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-07-13T11:39:55+02:00">13/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le Club Triton</p>
								<p class="f11 fexo" itemprop="description">: Une nouvelle association nationale, le Club&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/nouveaux-panneaux-de-signalisation-de-radars" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-20T17:15:52+01:00">20/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Le gouvernement compte changer les panneaux&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-calendrier-des-roulages-open-2017-est-en-ligne" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-16T17:26:07+01:00">16/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Les journées de roulage organisées par la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/telechargez-l-offre-complete-de-la-mutuelle-des-motards" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-13T09:46:11+01:00">13/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Vous pouvez télécharger ci-dessous l'offre&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2016" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/rendez-vous-aux-assemblees-regionales-2017" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-10T17:17:52+01:00">10/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Du 13 au 30 mars, la Mutuelle des Motards&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/le-controle-technique-a-la-revente-repousse" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2017-01-05T17:09:56+01:00">05/01</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Un peu de temps de gagné… Les efforts du&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/bientot-noel" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T14:45:23+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: À la Mutuelle, nous tenons à tous vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/full-power" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T11:13:02+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Dès avril 2017, les nouveaux sociétaires de la&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-moto/kenny-foray-pilote-referent-open-signe-chez-tecmas" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-19T08:49:00+01:00">19/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: Notre pilote référent des Open Mutuelle, Kenny&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.mutuelledesmotards.fr/actualites/actu-mutuelle/plaque-d-immatriculation-encore-du-changement" title="Sans titre" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2016-12-15T16:33:24+01:00">15/12</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sans titre</p>
								<p class="f11 fexo" itemprop="description">: L’État publie aujourd’hui un arrêté au Journal&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='http://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="http://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="http://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="http://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="http://www.pinterest.com/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="http://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <span class="fUpp recevoir_newsletter">Recevoir la newsletter</span>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Essai-Indian-Scout-Bobber-Bob-Set.html">
                <img class='pull-left mr10' alt='Essai Indian Scout Bobber : Bob Set' src="local/cache-gd2/cd03ac795ee7ee95729c0dea3ac7728f.jpg" width='60' height='40' title='Essai Indian Scout Bobber : Bob Set' />
                <h3 class="f12">Essai Indian Scout Bobber&nbsp;: Bob Set</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="KTM-125-Duke-la-favorites-des-debutants.html">
                <img class='pull-left mr10' alt='KTM 125 Duke : la favorite des d&#233;butants' src="local/cache-gd2/501b67f4601b60cfb967056fd44d0961.jpg" width='60' height='40' title='KTM 125 Duke : la favorite des d&#233;butants' />
                <h3 class="f12">KTM 125 Duke&nbsp;: la favorite des débutants</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Supermoto-des-Nations-2017-au-circuit-Carole-93.html">
                <img class='pull-left mr10' alt='Supermoto des Nations 2017 au circuit Carole (...)' src="local/cache-gd2/531f0f218b75894cf657d8035c41b034.jpg" width='60' height='40' title='Supermoto des Nations 2017 au circuit Carole (93)' />
                <h3 class="f12">Supermoto des Nations 2017 au circuit Carole (93)</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais motos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="http://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2017 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/Le-hors-serie-Reves-de-motard-est-en-kiosque.html" id='form_newsletter'>
    <div><input name="id_article" value="33631" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">Le hors-série Rêves de motard est en kiosque</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' src="IMG/arton33631.jpg?1508419859" width="1200" height="800" title='Le hors-s&#233;rie R&#234;ves de motard est en kiosque' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                Le hors-série Rêves de motard est en kiosque</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=dbb978802abe00cf089885d17dc6e794669552af&amp;redirect=Le-hors-serie-Reves-de-motard-est-en-kiosque.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='http://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='http://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>
