









 
	
	 
		
		

	
	 <!doctype html>
<!--[if lte IE 7]> <html lang="fr" class="ie7 old-ie no-js"> <![endif]-->
<!--[if (IE 8)&!(IEMobile)]> <html lang="fr" class="ie8 old-ie no-js"> <![endif]-->
<!--[if (gt IE 8)&!(IEMobile)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	
	<title>La FFMC Vaucluse lance une cagnotte pour éradiquer les (...) - Moto Magazine - leader de l’actualité de la moto et du motard</title>
	<meta name="description" content="Et si nous faisions modifier les infrastructures non conformes en obtenant la condamnation des gestionnaires des voiries concern&#233;s ! C&#039;est la bonne - Toute l&#039;actu moto, nouveaut&#233;s et essais motos et scooters, cote occasion, &#233;quipement du motard, d&#233;fense de la moto, s&#233;curit&#233; routi&#232;re, sport, tourisme, d&#233;bats." />
	<meta name="keywords" content="s&#233;curit&#233; routi&#232;re, infrastructures dangereuses, infrastructures routi&#232;res dangereuses, gestionnaires de voiries, lutter contre les infrastructures dangereuses, FFMC, motards en col&#232;re, routes dangereuses, manif ffmc, crowdfunding" />
	<meta name="robots" content="INDEX, FOLLOW" />	<!-- VIEWPORT DESKTOP -->
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />







	<meta property="article:published_time" content="2018-09-18T12:13:49+02:00" />
	<meta property="article:modified_time" content="2018-09-18T12:13:49+02:00" />




	<meta property="og:site_name" content="Motomag, le site de Moto Magazine" />

    <meta property="og:title" content="La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.motomag.com/La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html" />
    <meta property="og:image" content="http://www.motomag.com/IMG/arton34945.jpg?1537262211" />
    <meta property="og:description" content="Et si nous faisions modifier les infrastructures non conformes en obtenant la condamnation des gestionnaires des voiries concernés ! C’est la bonne idée de la FFMC 84 qui vient de lancer une cagnotte en ligne. Objectif : récolter 2 000 € pour permettre aux motards en colère d’intenter une action en justice." />	<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="shortcut icon" href="local/cache-gd2/3938b91a960b07e485fbf0cdca722cc3.ico" type="image/x-icon" />
<link href="squelettes/theme/img/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon" />
<link href="squelettes/theme/img/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon" />
 <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.motomag.com/La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html" >	
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/77f3bb8fda2217292dc36f0ad94124c4.css' type='text/css' />







<script type='text/javascript' src='local/cache-js/e8b986e8bde9f2146fa3b3b1d572e2c3.js'></script>






















<!-- insert_head -->
<!-- FB Modeles vide -->

<!-- Plugin jwplayer -->
<script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.js' charset='UTF-8'></script>
 
<!-- <script src='plugins-dist/extensions_apsulis/apsulis_jwplayer/theme/js/jwplayer.html5.js' charset='UTF-8'></script> --> 

<!-- // jwplayer -->

	
	<!--[if lt IE 7]>
	<script src='plugins-dist/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->


<!-- Debut CS -->

<!-- Fin CS -->


<!-- Debut CS -->

<!-- Fin CS -->


<style>.lazy { display: none }</style><script type="text/javascript">
					$(function(){
						$("logo, spip_logos, spip_documents, img, img-responsive.lazy").show().lazyload({
							threshold : 0,
							placeholder : "plugins/auto/jquery_lazyload/images/grey.gif",
							
							
						});
					});
				</script>
<!-- Variables de configuration pour le plugin Vidéo(s) -->
<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<!-- // Vidéo(s) -->

<script type="text/javascript" src="https://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
	<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700%7CPT+Sans+Narrow:400,700' rel='stylesheet' type='text/css'>

<!--<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>-->
<link rel="stylesheet" href="local/cache-css/galleria.azur-urlabs-b92a-urlabs-b92a-minify-4f11.css"/>

<link rel="stylesheet" href="local/cache-css/bootstrap-select-urlabs-d77c-urlabs-d77c-minify-fb0b.css"/>

 
<!-- BOOTSTRAP DESKTOP --> 
<link rel="stylesheet" href="local/cache-css/bootstrap-urlabs-45fc-urlabs-45fc-minify-c225.css"/>




<link rel="stylesheet" href="local/cache-css/bootstrap-datetimepicker-urlabs-6bff-urlabs-6bff-minify-78cc.css"/>
<link rel="stylesheet" href="local/cache-css/global-urlabs-1277-urlabs-1277-minify-5218.css"/>

<!-- CSS MOBILE ONLY -->   



<link rel="stylesheet" type="text/css" href="local/cache-css/forumArt-style-urlabs-517d-urlabs-517d-minify-ee2a.css" media="screen" />	<!--[if lt IE 9]>
        <script src="squelettes/theme/js/vendor/html5shiv.min.js"></script>
        <script src="squelettes/theme/js/vendor/respond.min.js"></script>
    <![endif]-->
    
	<!-- Flexpaper -->
	<script src="squelettes/theme/flexpaper/javascript/flexpaper_flash.js"></script>

	
		
	

	
		
	

	<!-- Generated by OpenX 2.8.9 -->
	<script type='text/javascript'><!--// <![CDATA[
	    var OA_source = 'La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses';
	// ]]> --></script>
	<script type='text/javascript' src='https://regie4.motomag.com/www/delivery/spcjs.php?id=1'></script>

	<script>
gaProperty = 'UA-32642097-1'

// Désactive le tracking si le cookie d’Opt-out existe déjà.
var disableStr = 'ga-disable-' + gaProperty;

if (document.cookie.indexOf('hasConsent=false') > -1) { window[disableStr] = true; }

//Cette fonction retourne la date d’expiration du cookie de consentement
function getCookieExpireDate() { 
	var cookieTimeout = 34214400000;// Le nombre de millisecondes que font 13 mois 
	var date = new Date();
	date.setTime(date.getTime()+cookieTimeout);
	var expires = "; expires="+date.toGMTString();
	return expires;
}

// Cette fonction est appelée pour afficher la demande de consentement
function askConsent(){
	var bodytag = document.getElementsByTagName('body')[0];
	var div = document.createElement('div');
	div.setAttribute('id','cookie-banner');
	div.setAttribute('width','70%');
	// Le code HTML de la demande de consentement
	// Vous pouvez modifier le contenu ainsi que le style
	div.innerHTML =  '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;"><span><a href="javascript:close_cookie_banner()">Fermer X</a></span><br />Ce site utilise Google Analytics.\
	En continuant à naviguer, vous nous autorisez à déposer des cookies à des fins de \
	mesure d\'audience.  Pour s\'opposer à ce dépôt vous pouvez <a href="javascript:gaOptout()" style="text-decoration:underline;">cliquer ici</a>.</div>';          
	bodytag.insertBefore(div,bodytag.firstChild); // Ajoute la bannière juste au début de la page 
	document.getElementsByTagName('body')[0].className+=' cookiebanner';              
}
function close_cookie_banner() {
 document.getElementById('cookie-banner').style.display = 'none';
}	  
// Retourne la chaine de caractère correspondant à nom=valeur
function getCookie(NomDuCookie)  {
	if (document.cookie.length > 0) {        
		begin = document.cookie.indexOf(NomDuCookie+"=");
		if (begin != -1)  {
			begin += NomDuCookie.length+1;
			end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			return unescape(document.cookie.substring(begin, end)); 
		}
	 }
	return null;
}
   
// Fonction d'effacement des cookies   
function delCookie(name )   {
	path = ";path=" + "/";
	domain = ";domain=" + "."+document.location.hostname;
	var expiration = "Thu, 01-Jan-1970 00:00:01 GMT";       
	document.cookie = name + "=" + path + domain + ";expires=" + expiration;
}
  
// Efface tous les types de cookies utilisés par Google Analytics    
function deleteAnalyticsCookies() {
	var cookieNames = ["__utma","__utmb","__utmc","__utmz","_ga"]
	for (var i=0; i<cookieNames.length; i++)
		delCookie(cookieNames[i])
}
   
// La fonction d'opt-out   
function gaOptout() {
	document.cookie = disableStr + '=true;'+ getCookieExpireDate() +' ; path=/';       
	document.cookie = 'hasConsent=false;'+ getCookieExpireDate() +' ; path=/';
	var div = document.getElementById('cookie-banner');
	// Ci dessous le code de la bannière affichée une fois que l'utilisateur s'est opposé au dépôt
	// Vous pouvez modifier le contenu et le style
	if ( div!= null ) div.innerHTML = '<div style="background-color:#fff;text-align:center;padding:5px;font-size:12px;border-bottom:1px solid #eeeeee;" class="container txt-center"> Vous vous êtes opposé \
	au dépôt de cookies de mesures d\'audience dans votre navigateur </div>'
	window[disableStr] = true;
	deleteAnalyticsCookies();
}


//Ce bout de code vérifie que le consentement n'a pas déjà été obtenu avant d'afficher
// la baniére
var consentCookie =  getCookie('hasConsent');
if (!consentCookie) {//L'utilisateur n'a pas encore de cookie de consentement
 var referrer_host = document.referrer.split('/')[2]; 
   if ( referrer_host != document.location.hostname ) { //si il vient d'un autre site
   //on désactive le tracking et on affiche la demande de consentement            
	 window[disableStr] = true;
	 window[disableStr] = true;
	 window.onload = askConsent;
   } else { //sinon on lui dépose un cookie 
	  document.cookie = 'hasConsent=true; '+ getCookieExpireDate() +' ; path=/'; 
   }
}

var _gaq = _gaq || [];
_gaq.push(['_setAccount', gaProperty]);
_gaq.push(['_setDomainName', 'motomag.com']);
_gaq.push(['_trackPageview']);

(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 
	'.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

<!-- Piwik 20 11 2015 mise à jour 31052018 -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="http://piwik.motomag.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="http://piwik.motomag.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #324C55 !important;
        }
        .qc-cmp-ui {
            background-color: #D3D3D3 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>
</head>



	
	
	
<body role="document">
	
		
	<ul class="skip-links">
		<li>
            <a href="#nav-main">Aller au menu</a>
		</li>
		<li>
			<a href="#main">Aller au contenu</a>
		</li>
		<li>
		    <a href="#search">Aller à la recherche</a>
		</li>
	</ul><!-- .skip-links -->

	<div id="ancreTop">
	</div><!-- #ancreTop -->

	

	<header id="header-mobile" class="visible-xs">
	    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
	        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
	    </a>
	    <nav id="nav-mobile">
	        <select>
	            <option value="//www.motomag.com">Menu (Accueil)</option>
	            <optgroup label="Rubriques"> 
	            	
	                	<option value="-Actualites-essais-comparatifs-moto-.html">Essais et comparos</option>
					
	                	<option value="-Actualites-moto-.html">Actus</option>
					
	                	<option value="-Actualites-equipements-accessoires-moto-.html">Equipements accessoires</option>
					
	                	<option  selected="selected" value="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html">Défense des motards</option>
					
	                	<option value="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html">Sport</option>
					
	                	<option value="-cote-argus-moto-scooter-petites-annonces-.html">Occasion et Cote</option>
					
	                	<option value="-Actualites-Conseils-pratiques-sante-securite-moto-.html">Conseils Pratiques</option>
					
	                	<option value="-Communaute-et-forum-motards-.html">Communauté et forum</option>
					
	                	<option value="-Vente-en-ligne-tshirt-dvd-bd-sportswear-moto-.html">Boutique</option>
					
	            </optgroup>
	            
	            <optgroup label="Accès rapide">
					
					    
					        
					        <option value="spip.php?mot497">Vidéos</option>
					    
					        
					        <option value="spip.php?rubrique42">Reportages</option>
					    
					        
					        <option value="spip.php?rubrique688">Régions</option>
					    
					        
					        <option value="spip.php?rubrique36">Agenda</option>
					    
					        
					        <option value="spip.php?rubrique256">Etapes</option>
					    
					        
					        <option value="spip.php?rubrique2">Conseils Pratiques</option>
					    
					        
					        <option value="spip.php?rubrique156">Annuaire</option>
					    
					
	            </optgroup>
	            
	               
	            <optgroup label="Abonnement"> 
	                <option value="https://boutique.motomag.com/18-abonnement-france-metropolitaine">Abonnement 1 an/10 numéros</option>
	                <option value="Espace-abonnes.html">Espace abonnés</option>
	            </optgroup>
	        </select>
	    </nav>
	 </header>
	<div class='row'>
	<div class="col-md-12 visible-xs">
	  <div class='publicite w300p center-block' id='zone_banniere_1_m' data-z='142' data-width='300' data-height='50'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(142);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=142&amp;n=e43c74e' /></a></noscript>

	  </div>
	</div><!-- .col-md-12 -->
</div>	 <header id="header" role="banner" class="hidden-xs">
        <div class="container">
			<div class="col-left">
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo">
        <img src="squelettes/theme/img/logo.png" alt="Retour page d'accueil" />
    </a>
    <a href="//www.motomag.com" title="Retour page d'accueil" class="logo-small">
        <img src="squelettes/theme/img/logo-small.png" alt="Retour page d'accueil" />
    </a>
</div>            <div class="col-right">
				<nav id="nav-top" role="navigation">
    <a href="Espace-abonnes.html" class="pull-right espace-membre">
        <span class="cRed fPtNaB f18 fUpp">Espace abonnés</span>
        <span class="sprite bt-abo-picto"></span>
    </a>

    

    <ul class="list-inline pull-right">
        <li class="fPtNaB cBlueD f18 fUpp">Univers</li>
        
            <li>
                <a href="+-Tourisme-733-+.html" class="sprite univers-tourisme">
                    <span class="sr-only">Tourisme</span>
                </a>
            </li>
        
            <li>
                <a href="+-Scooters-125-+.html" class="sprite univers-scooter">
                    <span class="sr-only">Scooters &amp; 125</span>
                </a>
            </li>
        
	    <li><a href="https://www.motomag.com/Ou-trouver-Moto-Magazine.html"><img src="squelettes/images/picto-trouver.jpg" height="22px" align="top"></a></li>
    </ul>

    <a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="bt-abo-top pull-right" rel='external'>
	    <img src="IMG/png/picto-abo-top.png" class="no-sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-hover.png" class="no-sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky.png" class="sticky normal" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <img src="IMG/png/picto-abo-top-sticky-hover.png" class="sticky hover" alt="Abonnement 1an/10 numéros + la version numérique pour 40€" >
	    <span class="sr-only">Abonnement 1an/10 numéros + la version numérique pour 40€</span>
    </a>
</nav><!-- #nav-top -->				<nav id="nav-main">
    <ul class="list-inline">
	    <li class="item">
            <a href="/-Actualites-moto-.html" onclick="window.open(this.href,'_self');">Actus </a>
        </li>
		<li class="item">
            <a href="/-Actualites-essais-comparatifs-moto-.html" onclick="window.open(this.href,'_self');">Essais</a>
        </li>
		<li class="item">
            <a href="/-Actualites-equipements-accessoires-moto-.html" onclick="window.open(this.href,'_self');">Equipements<br />accessoires</a>
        </li>
		<li class="item">
            <a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" onclick="window.open(this.href,'_self');">Défense<br />des motards</a>
        </li>
		<li class="item">
            <a href="/-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" onclick="window.open(this.href,'_self');">Sport</a>
        </li>
		<li class="item">
            <a href="/-cote-argus-moto-scooter-petites-annonces-.html" onclick="window.open(this.href,'_self');">Occasion<br />et cote</a>
        </li>
		<li class="item">
            <a href="/-Communaute-et-forum-motards-.html" onclick="window.open(this.href,'_self');">Communauté et Forum</a>
        </li> 
        <li class="item shop">
            <a href="https://boutique.motomag.com" onclick="window.open(this.href);">Boutique !</a>
        </li>
    </ul>
</nav><!-- #nav-main -->
<nav id="nav-bottom" role="navigation">
    
     
        <p class="cRed fPtNaB f10 fUpp pull-right ml15 pt5"><a href="spip.php?page=connexion_motomag&amp;url=La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html">Se connecter</a></p>
    

    <form class="input-group input-group-sm pull-right" role="search" action="spip.php?page=recherche" method="get" id="search_head">
	<input name="page" value="recherche" type="hidden"
/>

    <input type="text" class="form-control" name="q" style="width:85%; float:right" placeholder="Rechercher" />
    <span class="input-group-btn">
        <input class="btn btn-default" type="submit" style="font-size:20px" value="&#8981;" />
    </span>
</form><!-- /input-group -->    <ul class="list-inline pull-left" style="margin-left:20px">
        
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?mot497" title="Vidéos" style="font-size:15px;color:#ce1719">Vidéos</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique42" title="Reportages" style="font-size:15px;color:#ce1719">Reportages</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique688" title="Régions" style="font-size:15px;color:#ce1719">Régions</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique36" title="Agenda" style="font-size:15px;color:#ce1719">Agenda</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique256" title="Etapes" style="font-size:15px;color:#ce1719">Etapes</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique2" title="Conseils Pratiques" style="font-size:15px;color:#ce1719">Conseils Pratiques</a>
                </li>
            
                
                <li class="btn btn-default btn-xs ml0">
                    <a href="spip.php?rubrique156" title="Annuaire" style="font-size:15px;color:#ce1719">Annuaire</a>
                </li>
            
        
    </ul>
</nav><!-- #nav-bottom -->            </div>
        </div>
     </header>
	<section id="main" role="main" >
	
		
		
		
			
		
		
		
		

		
		  <div class="mb20 hidden-xs pub_large publicite" id="zone_banniere_1" data-z='119' data-width='970' data-height='90'>
	    <div class="db center-block">
			<div class='container'><span class="pub clearfix">PUBLICITE</span></div>
			<section class="container center mb20">

	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(119);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=119&amp;n=e43c74e' /></a></noscript>	        
	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(133);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=133&amp;n=e43c74e' /></a></noscript>	        <script type='text/javascript'><!--// <![CDATA[
    OA_show(150);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=150&amp;n=e43c74e' /></a></noscript>
	        </section>
	    </div>
	</div> 


		 
		<div class="container mb10">
	<ol class="breadcrumb">
		<li>Vous êtes ici&nbsp;:&nbsp;</li>
		<li><a href="//www.motomag.com">Accueil</a></li>
		
		
		
		
	 		
	 		 
		 		 
		 		 	<li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
		 		
		 		
	 		
		
		
			<li  class='active'>La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses</li>
		
		
		
		
	</ol><!-- .breadcrumb -->          
</div>		<div class="container">
		 		
			<section class="mb20 visible-xs hidden-xs">
   <header class="section-header pl10 pr10 red">
      <div class="line">
         <h2 class="title pl20 pr20">Recherche</h2>
      </div>
   </header>                
   <form role="search" id="search" class="pa10 bgWhite" method="get" action='spip.php?page=recherche'>
	<input name="page" value="recherche" type="hidden"
/>

   <div class="input-group input-group-sm">
      <input type="text" class="form-control" name="q" />
      <div class="input-group-btn">
        <input class="btn btn-default bgMarron cWhite fUpp" type="submit" value='Recherche' />
      </div>
   </div>
</form></section>    
    
    
    
    
	
    
    
    	
	
	
    
    
   
    <div class="row">      
        <section class="col-md-8">
             <!-- article vidéo -->
             <div class="row">
                <section class="col-md-12">
    <article itemtype="http://schema.org/Article" itemscope>
        <header>
            <div class="section-header pl10 pr10 red">
                <div class="line">
                    
                </div>
            </div>
             
                <nav class="pa5 bgBlueD cWhite fUpp article-nav-ancres">
                    <ul class="list-inline article-nav text-center">
                        <li class='images-anchor'><a href="#images-anchor">En images</a></li>
                        <li class='article-anchor'><a href="#article-anchor">Article</a></li>
                        <li class='pdf-anchor'><a href="#pdf-anchor">PDF Interactif</a></li>
                        <li class='commentaire-anchor'><a href="#commentaire-anchor">Commentaires</a></li>
                        <li class='tutoriels-anchor'><a href="#tutoriels-anchor">Tutoriel</a></li>
                        <li class='infoplus-anchor'><a href="#infoplus-anchor">Infos en +</a></li>
                    </ul>
                </nav>
            
        </header><!-- .section-header -->
        <section class="article-wp" content="#" itemprop="url">
            <header>
                <h1 class="fPtNaB f34 cGrey " itemprop="name">La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses </h1>
                <nav class='no_print'>
                    <ul class="list-inline mt5 mb5">
                    	

                    	
                    	 
                        <li class="btn btn-default btn-xs btn-filter keyword bgRed bold" style="visibility:hidden">
                        	<a href="spip.php?page=recherche_date&amp;date_q=2018-09-18" title="Voir tous les articles publiés à cette date" content="2018-09-18" itemprop="datePublished">18/09/2018</a>
                        </li>
                        
                    	

                        
                        
	                    
                        

                    </ul>
                </nav>
            </header>
            <div class="clearfix mb10">
                
                
                
                
                
                

                 
                    
                    
                    

                     
                     
					
					 
					<a href="#" class='modale_photo'>
					
					
                    	
                    	
                    	 
                    		
                    	
                        
                          <img class='pull-right ml20 mb10' alt='La FFMC Vaucluse lance une cagnotte pour &#233;radiquer les (...)' src="local/cache-vignettes/L282xH190/arton34945-25399.jpg" width='282' height='190' title='La FFMC Vaucluse lance une cagnotte pour &#233;radiquer les infrastructures (...)' /> 
                    </a>
                
				<!-- Comparateur de prix avec l'api Shopzilla -->
										 
						 										
						<div class="f17 " itemprop="description"><p>Et si nous faisions modifier les infrastructures non conformes en obtenant la condamnation des gestionnaires des voiries concernés&nbsp;! C’est la bonne idée de la FFMC&nbsp;84 qui vient de lancer une <a href="https://www.helloasso.com/associations/ffmc-84/collectes/stop-aux-infrastructures-non-conformes-1" class='spip_out' rel='external'>cagnotte en ligne</a>. Objectif&nbsp;: récolter 2&nbsp;000&nbsp;€ pour permettre aux motards en colère d’intenter une action en justice.</p></div>	
						
						
														
            </div>

            
            
             
                
            
        </section><!-- .article-wp -->   
        <aside class="article-aside">
	        <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html">
		<div><input name="id_article" value="34945" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7yxLTmlU6WnO8BXH/bm5VWlB6zsfwOa8hObad+d5itmTpWpL4poGCet97mlsmg5mMFTi3mXqESuDhajVbGTPhU7PzLt3zfLq4YWH6Zzz87Nw+Sp7+NrQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="34945" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
   </article>
</section>             </div>

             

              
				 
			    <div class="row">
				  				</div>
				
                <div class="row">
                                   </div>
				 
                <div class="row">
                   <!-- article -->
<section class="col-md-12 mt20">
    <div id="article-anchor" class="anchor"></div>
    <article itemtype="http://schema.org/Article" itemscope>
        
        <section itemprop="text" class="article-libre ">
            <p><strong>Le financement participatif contre les infrastructures dangereuses</strong>  <br class='autobr' />Face aux gestionnaires de voirie qui refusent de mettre en conformité les infrastructures routières dangereuses, la Fédération française des motards en colère du Vaucluse (FFMC&nbsp;84) lance une grande collecte participative sur <a href="https://www.helloasso.com/associations/ffmc-84/collectes/stop-aux-infrastructures-non-conformes-1" class='spip_out' rel='external'>HelloAsso</a>. L’objectif est d’atteindre 2&nbsp;000&nbsp;€ pour lancer une première procédure au tribunal administratif (TA) afin de faire supprimer une infrastructure routière illégale.</p>

<p><strong>Circuler, y&#8217;a rien à voir</strong><br class='autobr' />&#171;&nbsp;Souvent, les citoyens nous signalent des infrastructures dangereuses, soit parce qu&#8217;ils ont eu un accident, soit parce qu&#8217;ils se sont fait une belle frayeur&nbsp;&#187;, explique la FFMC&nbsp;84. &#171;&nbsp;Nous interpellons alors les responsables pour qu’ils agissent, mais ce n’est que rarement suivi d&#8217;effets. Certes, des aménagements sont parfois réalisés mais, la plupart du temps, on nous demande du nous mêler de nos affaires quand nos courriers ne restent pas lettre morte&nbsp;&#187;. L’antenne des motards en colère du Vaucluse a donc choisi de lancer un appel aux dons pour leur permettre d’attaquer au tribunal administratif les gestionnaires qui &#171;&nbsp;pensent trop souvent être au-dessus des lois&nbsp;&#187;.</p>

<p><strong>Procédure coûteuse</strong><br class='autobr' />Une procédure au tribunal administratif coûte cher, comme le rappelle la FFMC&nbsp;84. &#171;&nbsp;Nous devons impérativement passer par un avocat pour que notre recours soit rédigé conformément aux exigences du tribunal. Le coût de cette prestation est en moyenne de 2&nbsp;000&nbsp;€. Sans cette précaution, le recours peut être écarté par l&#8217;autorité administrative.&nbsp;&#187;</p>

<p><strong>Voter</strong><br class='autobr' />Les donateurs voteront pour désigner, à la majorité, la première infrastructure contre  laquelle les Motards en colère lanceront une procédure.<br class='autobr' />&#171;&nbsp;Si la collecte est suffisante, nous pensons qu&#8217;avec les condamnations qui suivront, la cagnotte s&#8217;auto-alimentera. Ainsi nous n&#8217;aurons plus besoin de faire appel aux dons des motards dans le futur&nbsp;&#187; conclut la FFMC 84.</p>

<p>À ce jour, la cagnotte contient 60 €. Il reste encore 104 jours pour la faire grossir&nbsp;! À votre bon cœur&nbsp;! <strong>Pour faire un don, il suffit de <a href="https://www.helloasso.com/associations/ffmc-84/collectes/stop-aux-infrastructures-non-conformes-1" class='spip_out' rel='external'>suivre ce lien</a></strong></p>
			<p></p>
						            
            <footer class="f15 mt15 mb5"><span itemprop="author"><span class="vcard author">Frédéric Brozdziak</span></span> - <span content="2018-09-18" itemprop="datePublished"><a href="spip.php?page=recherche_date&amp;date_q=2018-09-18" title="Voir tous les articles publiés à cette date" content="2018-09-18" itemprop="datePublished">18/09/2018</a></span></footer>  
			<div id="pub-fin-article">
			<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script> 
			</div>
			<div id="video_in_read">
			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/76090/tag"></script>
			</div>
			
		</section>
        <aside class="article-aside">
            <ul class="list-inline article-counter pull-left">
    <li>
	 
        


<div class='ajax'>
	<form method="post" action="/La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html">
		<div><input name="id_article" value="34945" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='noter' /><input name='formulaire_action_args' type='hidden'
		value='kRbipM7yxLTmlU6WnO8BXH/bm5VWlB6zsfwOa8hObad+d5itmTpWpL4poGCet97mlsmg5mMFTi3mXqESuDhajVbGTPhU7PzLt3zfLq4YWH6Zzz87Nw+Sp7+NrQ==' /></div><input type="hidden" name="_objet" value="article" />
		<input type="hidden" name="_id_objet" value="34945" />

		<span class="sprite like-red">
		    <span class="sr-only">Coups de cœur</span>
		</span>
		<span content="UserLikes:0" itemprop="interactionCount" class="cRed">0</span>
		<!-- <a href="#" class="fUpp cGrey ml5">approuver</a> -->

		<input type="submit" name='je_note' class="fUpp cGrey ml5 approuver" value="approuver" />

	</form>
</div>	
    </li>
    
</ul>	        <!-- AddThis Button BEGIN -->
            <nav class="addthis_toolbox addthis_default_style pull-right ">
                <span class="f14 cGrey fUpp pull-left mr5">Partager</span>
                <a class="addthis_button_facebook"></a>
                <a class="addthis_button_twitter"></a>
                <a class="addthis_button_google_plusone_share"></a>
                <a class="addthis_button_email"></a>
                <a class="addthis_button_print"></a>
                <a class="addthis_button_pinterest"></a>
                <a class="addthis_button_compact"></a>
                <a class="addthis_counter addthis_bubble_style"></a>
            </nav>
            <!-- AddThis Button END -->        </aside>
    </article>
</section>                </div>
				
                <div class="row hidden-xs">
                                   </div>
				
                <div class="row">
                    <div class="col-md-12">
	  <div class='visible-xs publicite mt20' id='zone_pave_article_m' data-z='147' data-width='300' data-height='250'>
	    <span class="pub clearfix">Publicité</span>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(147);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=147&amp;n=e43c74e' /></a></noscript>	  </div>
	</div><!-- .col-md-12 -->                </div>
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
    <div id="commentaire-anchor" class="anchor"></div>

     <header class="section-header pl10 pr10 blue">
        <div class="line">
            <h1 class="title pl20 pr20">

                
                 
                Commentaire (0)

            </h1>
        </div>
    </header>
    
    <aside class="article-comments-form bgBlueL">
        <div class="pa10 clearfix">
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">

	
	

	 
		<fieldset class="info">
	<h3>D'accord pas d'accord, Réagissez! </h3>
	<strong class="explication">Pour participer à
		ce forum, vous devez vous enregistrer au préalable. Merci
		d’indiquer ci-dessous l’identifiant personnel qui vous a
		été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</strong>
	<p class="retour">
		<a href="spip.php?page=connexion_motomag&amp;url=La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>Connexion</a>
		<a href="spip.php?page=inscription_motomag&amp;mode=6forum" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>s’inscrire</a>
		<a href="spip.php?page=spip_pass" class='btn btn-default btn-xs btn-action fUpp bgRed forum mt10'>mot de passe oublié ?</a>
	</p>
</fieldset>	

	
</div>

        </div>
    </aside>
    <footer class="bgGreyD borGrey pl10 pr10 pt5 pb5 clearfix footer-mobile">
        <button class="f14 pull-left fUn fUpp cGrey article-comments-bt"><span class="sprite com-blue mr5"></span>Réagir</button>
        <a class="f14 pull-right fUn fUpp cGrey" href="spip.php?page=sujet-redaction&amp;id_article=34945">Voir tous les commentaires</a>
    </footer>
</section>                </div>
                
                <div class="row">
                   <section class="col-md-12 mt20 no_print">
     <header class="section-header pl10 pr10 blueDark">
        <div class="line">
            <h1 class="title pl20 pr20">La rédaction vous conseille</h1>
        </div>
    </header><!-- .section-header -->        
    <section class="bgWhite pa10">
        <div class="carrousel-suggestion" data-sl="true" data-slType="horizontal" data-slItem="4" data-slNav="prevnext" data-slAuto="false">
            <div class="carroussel-horizontal">
                
                    <div>
                        <a href="Chasse-aux-gamelles.html" title="Voir l'article :Chasse aux gamelles">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Chasse aux gamelles' src="local/cache-gd2/4ac2906040c33c4869b6908f5b94da0f.jpg" width='142' height='95' title='Chasse aux gamelles' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Chasse aux gamelles</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nimes-la-FFMC-30-commence-a-croire-au-Pere-Noel.html" title="Voir l'article :Nîmes : la FFMC 30 commence à croire au père Noël">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='N&#238;mes : la FFMC 30 commence &#224; croire au p&#232;re No&#235;l' src="local/cache-gd2/3016eddba294f546e80b7c120f07aaf2.jpg" width='142' height='95' title='N&#238;mes : la FFMC 30 commence &#224; croire au p&#232;re No&#235;l' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nîmes : la FFMC 30 commence à croire au&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nouvelle-operation-de-la-FFMC-Gard-pour-exiger-un-rond-point-a-Tavel.html" title="Voir l'article :Nouvelle opération de la FFMC Gard pour exiger un rond-point à&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Nouvelle op&#233;ration de la FFMC Gard pour exiger un (...)' src="local/cache-gd2/9fd75c2f2baf85fcfe24f4d4868bc877.jpg" width='142' height='95' title='Nouvelle op&#233;ration de la FFMC Gard pour exiger un rond-point &#224; (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nouvelle opération de la FFMC Gard pour&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="La-FFMC-Marne-demande-des-ronds-points-a-la-Veuve-51.html" title="Voir l'article :La FFMC Marne demande des ronds-points à la Veuve (51)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La FFMC Marne demande des ronds-points &#224; la Veuve (...)' src="local/cache-gd2/77deb883878c5da6d0bb6016052b3838.jpg" width='142' height='95' title='La FFMC Marne demande des ronds-points &#224; la Veuve (51)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La FFMC Marne demande des ronds-points à&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Nimes-la-FFMC-Gard-signale-une-plaque-de-goudron-dangereuse.html" title="Voir l'article :Nîmes : la FFMC Gard signale une plaque de goudron dangereuse">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='N&#238;mes : la FFMC Gard signale une plaque de goudron (...)' src="local/cache-gd2/8255b81a42f5f6587d0356fa70d052f0.jpg" width='142' height='95' title='N&#238;mes : la FFMC Gard signale une plaque de goudron dangereuse' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Nîmes : la FFMC Gard signale une plaque&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Aveyron-grace-a-la-FFMC-la-glissiere-de-securite-est-doublee.html" title="Voir l'article :Aveyron : grâce à la FFMC la glissière de sécurité est doublée">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Aveyron : gr&#226;ce &#224; la FFMC la glissi&#232;re de s&#233;curit&#233; est (...)' src="local/cache-gd2/c256f7c7cd5638f0c5615cb2d2cdc5a5.jpg" width='142' height='95' title='Aveyron : gr&#226;ce &#224; la FFMC la glissi&#232;re de s&#233;curit&#233; est doubl&#233;e' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Aveyron : grâce à la FFMC la glissière de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Infrastructure-dangereuse-la-FFMC-54-obtient-gain-de-cause-a-Chaligny-54.html" title="Voir l'article :Infrastructure dangereuse : la FFMC 54 obtient gain de cause à Chaligny&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Infrastructure dangereuse : la FFMC 54 obtient gain de (...)' src="local/cache-gd2/448b9b30ce6973b988bd4e26dc188a67.jpg" width='142' height='95' title='Infrastructure dangereuse : la FFMC 54 obtient gain de cause &#224; Chaligny (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Infrastructure dangereuse : la FFMC 54&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="L-Angleterre-veut-la-fin-des-ralentisseurs.html" title="Voir l'article :L&#039;Angleterre veut la fin des ralentisseurs sur les routes">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='L&#039;Angleterre veut la fin des ralentisseurs sur les (...)' src="local/cache-gd2/57b9369593563f78ba7cbfb512ac1671.jpg" width='142' height='95' title='L&#039;Angleterre veut la fin des ralentisseurs sur les routes' />
                                    <figcaption>
                                        <h1 class="f13 mt10">L’Angleterre veut la fin des ralentisseurs</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Mobilisation-des-motards-en-colere-sur-l-A25-dans-le-Nord-video.html" title="Voir l'article :Mobilisation des motards en colère sur l&#039;A25 dans le Nord&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Mobilisation des motards en col&#232;re sur l&#039;A25 dans le (...)' src="local/cache-gd2/a77110a661b00257b6db0c49a8fee04c.jpg" width='142' height='95' title='Mobilisation des motards en col&#232;re sur l&#039;A25 dans le Nord (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Mobilisation des motards en colère sur&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Action-coup-de-poing-de-la-FFMC-59-sur-l-autoroute-A25.html" title="Voir l'article :Action coup de poing de la FFMC 59 sur l&#039;autoroute A25">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Action coup de poing de la FFMC 59 sur l&#039;autoroute (...)' src="local/cache-gd2/a248a6cc74528711c33a5f42d9d903eb.jpg" width='142' height='95' title='Action coup de poing de la FFMC 59 sur l&#039;autoroute A25' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Action coup de poing de la FFMC 59 sur&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Casque-d-Ane-promesse-d-un-rond-point-au-carrefour-de-Tavel-Gard.html" title="Voir l'article :Casque d&#039;Ane : promesse d&#039;un rond-point au carrefour de Tavel&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Casque d&#039;Ane : promesse d&#039;un rond-point au (...)' src="local/cache-gd2/f4b6fe1e31e7d24a09aab056dc990ffa.jpg" width='142' height='95' title='Casque d&#039;Ane : promesse d&#039;un rond-point au carrefour de Tavel (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Casque d’Ane : promesse d’un rond-point au&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Casque-d-Or-a-Calais-59-bientot-la-fin-du-gabion.html" title="Voir l'article :Casque d&#039;Or à Calais (62) : bientôt la fin du gabion">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Casque d&#039;Or &#224; Calais (62) : bient&#244;t la fin du (...)' src="local/cache-gd2/b7ee514d19396272080eba4012a32a42.jpg" width='142' height='95' title='Casque d&#039;Or &#224; Calais (62) : bient&#244;t la fin du gabion' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Casque d’Or à Calais (62) : bientôt la fin&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Casque-d-or-a-la-commune-des-Rosiers-sur-Loire-49.html" title="Voir l'article :Casque d&#039;or à la commune des Rosiers-sur-Loire (49)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Casque d&#039;or &#224; la commune des Rosiers-sur-Loire (...)' src="local/cache-gd2/b7bfc4bf4476e92445374c1f843e87ee.jpg" width='142' height='95' title='Casque d&#039;or &#224; la commune des Rosiers-sur-Loire (49)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Casque d’or à la commune des Rosiers-sur-Loire</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Dans-l-Oise-la-colere-des-motards-contre-les-ornieres.html" title="Voir l'article :Dans l&#039;Oise, la colère des motards contre les ornières">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Dans l&#039;Oise, la col&#232;re des motards contre les (...)' src="local/cache-gd2/481128acd4687588f99b2a349749e622.jpg" width='142' height='95' title='Dans l&#039;Oise, la col&#232;re des motards contre les orni&#232;res' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Dans l’Oise, la colère des motards contre&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Points-noirs-la-FFMC-76-emmene-Ginger-la-poule-choisir-son-nid.html" title="Voir l'article :Points noirs : la FFMC 76 emmène Ginger la poule choisir son nid…">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Points noirs : la FFMC 76 emm&#232;ne Ginger la poule choisir (...)' src="local/cache-gd2/9bcdce9db1b3923e1a9f46aee324c87d.jpg" width='142' height='95' title='Points noirs : la FFMC 76 emm&#232;ne Ginger la poule choisir son nid&#8230;' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Points noirs : la FFMC 76 emmène Ginger&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Aulnoye-Aymeries-la-FFMC-59-a-organise-une-chasse-aux-oeufs-particuliere.html" title="Voir l'article :La chasse aux œufs un peu particulière de la FFMC 59">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La chasse aux &#339;ufs un peu particuli&#232;re de la FFMC (...)' src="local/cache-gd2/f8a7d830ec9c7c7172f0394223fe6f9d.jpg" width='142' height='95' title='La chasse aux &#339;ufs un peu particuli&#232;re de la FFMC 59' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La chasse aux œufs un peu particulière de&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Pyrenees-Orientales-la-securite-des-motards-n-est-pas-un-poisson-d-avril-pour-la-FFMC-66.html" title="Voir l'article :La sécurité des motards n&#039;est pas un poisson d&#039;avril pour la FFMC&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='La s&#233;curit&#233; des motards n&#039;est pas un poisson (...)' src="local/cache-gd2/8f615bf1895d38061e4afdd334254675.jpg" width='142' height='95' title='La s&#233;curit&#233; des motards n&#039;est pas un poisson d&#039;avril pour la FFMC (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">La sécurité des motards n’est pas un&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Colere-des-motards-contre-les-points-noirs-autour-de-Tours.html" title="Voir l'article :Colère des motards contre les points noirs autour de Tours">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Col&#232;re des motards contre les points noirs autour de (...)' src="local/cache-gd2/f3a87fb9f6db14ec7736b213b7598d24.jpg" width='142' height='95' title='Col&#232;re des motards contre les points noirs autour de Tours' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Colère des motards contre les points&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
                    <div>
                        <a href="Trop-de-morts-au-carrefour-la-FFMC-Gard-exige-un-rond-point-a-Tavel.html" title="Voir l'article :Trop de morts au carrefour : la FFMC Gard exige un rond-point à&nbsp;(...)">
                            <article>
                                <figure>
                                    <img class='spip_logos' alt='Trop de morts au carrefour : la FFMC Gard exige un (...)' src="local/cache-gd2/72ee18826c8e563199b126ffacfa5068.jpg" width='142' height='95' title='Trop de morts au carrefour : la FFMC Gard exige un rond-point &#224; (...)' />
                                    <figcaption>
                                        <h1 class="f13 mt10">Trop de morts au carrefour : la FFMC&nbsp;(...)</h1>
                                    </figcaption>
                                </figure>
                            </article>                                           
                        </a>
                    </div>
                
            </div>
             <button class="sprite arrow-left-square">
                <span class="sr-only">Précédent</span>
            </button>
            <button class="sprite arrow-right-square">
                <span class="sr-only">Suivant</span>                                
            </button>                           
        </div><!-- .carrousel-article350-wp" -->                             
    </section><!-- .carrousel-suggestion-wp -->                        
</section>                </div>
				 
                <div class="row">
                                   </div>
				
            
        </section><!-- .cold-md-8 -->
		<aside class="col-md-4 aside_droite" role="complementary">
		
		

		
		
			
			
			

			
			
			
				
			
			

			
				
				
					
				
				
				  <section class="sidebar-module-social">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl10 pr10">Nous suivre</h2>
		</div>
	</header>
	<section class="bgWhite pa10 clearfix">
		<ul class="list-inline pa0 pull-left mt5">
			<li>
				<a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
					<span class="sr-only">Motomag sur Facebook</span>
					<span class="sprite fb"></span>
				</a>
			</li>
			<li>
				<a href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
					<span class="sr-only">Motomag sur Twitter</span>
					<span class="sprite tw"></span>
				</a>
			</li>
			<li>
				<a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
					<span class="sr-only">Motomag sur Google+</span>
					<span class="sprite gog"></span>
				</a>
			</li>
			<li>
			    <a href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
			         <span class="sr-only">Motomag sur Dailymotion</span>
			         <span class="sprite dai"></span>
			    </a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
					<span class="sr-only">Motomag sur Youtube</span>
					<span class="sprite you"></span>
				</a>
			</li>
			<li>
				<a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
					<span class="sr-only">Flux RSS de Motomag</span>
					<span class="sprite rss"></span>
				</a>
			</li><br /><br />
			<li>
			<a href="https://www.instagram.com/moto_magazine_france/" rel="external" title='Motomag sur Instagram'>
                 <img alt="Motomag sur Instagram" width="22px" src="squelettes/theme/img/logo-instagram.png" align="top">
            </a>
			</li>
			<li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="Motomag sur Google Play" width="80px" src="squelettes/theme/img/logo-googleplay.png">
            </a>
			</li>
			<li>
			<a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag sur Apple Store'>
                 <img alt="Motomag sur Apple Store" width="80px" src="squelettes/theme/img/logo-ios.png">
            </a>
			</li>
		</ul>
		<div class="btn btn-default btn-xs btn-action bgBlueL light pull-right">
           		<a href="http://mailing.editionsffmc.com/lists/?p=subscribe&id=2" target="_blank" title='Recevoir la Newsletter'>
					<span style="font-size:13px; font-weight:bold">Recevoir la Newsletter</span>
				</a>
        </div>
	</section>
</section><!-- sidebar module social --> 
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 essai-search">
		<header class="section-header pl10 pr10 red">
				<div class="line">
					<h2 class="title pl10 pr10">Chercher un essai</h2>
				</div>
		</header>
		<section class="pa10 bgBlueD">
			<div class="btn-group w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par marque</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=514&amp;type=marques">Aprilia</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=515&amp;type=marques">BMW</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=517&amp;type=marques">Ducati</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=518&amp;type=marques">Harley-Davidson</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=519&amp;type=marques">Honda</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=520&amp;type=marques">Kawasaki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=521&amp;type=marques">KTM</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=522&amp;type=marques">Moto Guzzi</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=523&amp;type=marques">Piaggio</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=524&amp;type=marques">Suzuki</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=525&amp;type=marques">Triumph</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=527&amp;type=marques">Yamaha</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=535&amp;type=marques">Autres marques</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=750&amp;type=marques">MV Agusta</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_marque=749&amp;type=marques">Victory</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par catégorie</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=5&amp;type=categories">Roadster</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=2&amp;type=categories">Routière / GT</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=13&amp;type=categories">Sportive</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=8&amp;type=categories">Custom</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=16&amp;type=categories">Scooter</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=18&amp;type=categories">Tout Terrain (Trial, Enduro, Cross)</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=10&amp;type=categories">Trail / Supermotard</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_categorie=20&amp;type=categories">Side-car / Trike</a></li>
					
				</ul>
			</div>                                
			<div class="btn-group mt10 w100">
				<button data-toggle="dropdown" class="btn btn-default dropdown-toggle grey btn-xs w100" type="button">
					<span class="pull-left ml5">Par cylindrée</span> <span class="caret blue pull-right"></span>
				</button>
				<ul role="menu" class="dropdown-menu w100">
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=403&amp;type=cylindrees">125 et moins</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=404&amp;type=cylindrees">126 à 400</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=405&amp;type=cylindrees">401 à 750</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=406&amp;type=cylindrees">751 à 1000</a></li>
					
						<li><a href="-Tous-les-essais-moto-et-scooter-.html?filtre_cylindree=407&amp;type=cylindrees">1001 et plus</a></li>
					
				</ul>
			</div>
		</section>
</section> 
				
			
				
				
					
				
				
				
				
				  <section class="mt20 tab-wp clearfix">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w33 active">
				<a href="#" class="tab-nav" data-tab="forum">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Forum</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33">
				<a href="#" class="tab-nav" data-tab="blog">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Blogs</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w33 last">
				<a href="#" class="tab-nav" data-tab="agenda">
					<div class="pl5 pr5">
						<div class="line">
							<span class="title pl5 pr5">Agenda</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="forum">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal">
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34943?debut_forums_fils=@120345#forum120345" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-18">18/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">BMW&nbsp;: le Boxer change de catégorie&nbsp;! (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Pour une fois ce n’est pas vraiment une course à l’armement : la recherche de puissance pure (+ 11 CV et on voit manifestement sur les courbes qu’il y a de la réserve ...) a été volontairement mise de côté au profit d’un couple plus&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34943?debut_forums_fils=@120344#forum120344" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-17">17/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">BMW&nbsp;: le Boxer change de catégorie&nbsp;! (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">Actuator peut-être traduit par vérin.

Attention Axel, ne pas confondre déplacement du téton et déplacement du Teuton :+)

Eric.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34943?debut_forums_fils=@120343#forum120343" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-17">17/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">BMW&nbsp;: le Boxer change de catégorie&nbsp;! (+vidéo)</p>
									<p class="f12 fPt" itemprop="description">la course à l’armement continue... pitoyable.<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=828?debut_forums_fils=@120342#forum120342" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-16">16/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Bien choisir son antivol moto</p>
									<p class="f12 fPt" itemprop="description">Ben visiblement c’est Amazon ....... arf !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=828?debut_forums_fils=@120341#forum120341" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-16">16/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Bien choisir son antivol moto</p>
									<p class="f12 fPt" itemprop="description">euh ouais, on a vu mieux comme lien utile. Qui publie ce classement ? Sur quels critères ? Quand je vois des bloque-disques bien notés, j’ai comme un doute sur le sérieux du site...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=828?debut_forums_fils=@120340#forum120340" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-15">15/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Bien choisir son antivol moto</p>
									<p class="f12 fPt" itemprop="description">lien utile pour aider à choisir le meilleur antivol pour moto https://antivol-moto.net<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=828?debut_forums_fils=@120339#forum120339" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-15">15/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Bien choisir son antivol moto</p>
									<p class="f12 fPt" itemprop="description">le u est le meilleur<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34905?debut_forums_fils=@120338#forum120338" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-13">13/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Du rodéo urbain à la garde à vue</p>
									<p class="f12 fPt" itemprop="description">tres bon la photo pour l’illustration du sujet....

Dans toute la France , tout le monde assiste à ce genre de "rodeo" à 99% sur des machines de MX et sur des quads....volés pour la majorité. les voleurs (inutile de dire pilote ou&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34928?debut_forums_fils=@120337#forum120337" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-13">13/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai HD FXDR 114&nbsp;: ça bouge chez Harley-Davidson (+vidéo) </p>
									<p class="f12 fPt" itemprop="description">25000 euros pour aller faire un tour de brêle !!!! A ce prix là, il ne faut pas s’étonner que l’âge moyen du motard augmente année après année .....<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34853?debut_forums_fils=@120336#forum120336" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Humeur&nbsp;: Loi sur les rodéos urbains, à quand une loi pour interdire la connerie&nbsp;? </p>
									<p class="f12 fPt" itemprop="description">Malheureusement, il y a fort à parier qu’il sera difficile de trouver un Policier ou un Gendarme zélé ou complètement cinglé pour jouer sa carrière et peut être même sa vie, en tentant d’arraisonner le "jeune" fautif, en plein milieu des&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34928?debut_forums_fils=@120335#forum120335" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Essai HD FXDR 114&nbsp;: ça bouge chez Harley-Davidson (+vidéo) </p>
									<p class="f12 fPt" itemprop="description">Wow HD se dévergonde et c’est très bien !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34930?debut_forums_fils=@120334#forum120334" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Du nouveau pour Kawasaki en moto 125 avec la Ninja 125 et la Z 125</p>
									<p class="f12 fPt" itemprop="description">Bonjour ,

Qu’il est loin très loin l’epoque de ma 1ère Moto Kawasaki AR 125 ( 2temps ) avec laquelle je me tapait un bon 170 km/h ( aiguille du compteur cassé à 160 ! ) bien couché derrière sa ( son ) tête de fourche ! Et que dire de la&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34918?debut_forums_fils=@120333#forum120333" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La Vendée supprime 3&nbsp;km de glissières</p>
									<p class="f12 fPt" itemprop="description">ben justement, tout ce qui est pour notre "sécurité", hop, sous fusible ! ;-)

On adore faire péter le fusible...<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=2322?debut_forums_fils=@120332#forum120332" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Spécial rentrée&nbsp;: comment emmener son enfant à moto</p>
									<p class="f12 fPt" itemprop="description">@collec :

.

Tout ce que je veux dire, c’est qu’on vit dans une des nations les plus sécuritaires du monde. Il y a un paradoxe qui nous pousse à "engranger" un maximum de "sécurité" alors qu’on a atteint un niveau très élevée de celle-ci&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=2322?debut_forums_fils=@120331#forum120331" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Spécial rentrée&nbsp;: comment emmener son enfant à moto</p>
									<p class="f12 fPt" itemprop="description">Il ne suffit pas d’être ado , il faut le Bsr à 14ans pour conduire un  2RM de 49.9 cc.

Quand à monter à l’arrière cela réclame des précautions même pour les adultes passagers occasionnels car on est jamais à l’abri d’un mouvement brutal et&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=2322?debut_forums_fils=@120330#forum120330" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Spécial rentrée&nbsp;: comment emmener son enfant à moto</p>
									<p class="f12 fPt" itemprop="description">Salut Lonewolf, autant je suis d’accord avec toi sur le critère de la responsabilité individuelle, autant je ne suis absolument pas d’accord quand tu dis qu’il faut arrêter de voir du danger partout ! Il est au contraire nécessaire&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=2322?debut_forums_fils=@120329#forum120329" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-11">11/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Spécial rentrée&nbsp;: comment emmener son enfant à moto</p>
									<p class="f12 fPt" itemprop="description">Je vois qu’il y a toujours autant de "sachants" donneurs de leçons ici... Ne vous déplaise, j’ai attendu que mon fils ait bien les pieds sur les repose-pieds pour l’emmener avec moi. Peu après ses 6 ans. Sur la XJR d’abord, ensuite sur&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34918?debut_forums_fils=@120328#forum120328" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-11">11/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La Vendée supprime 3&nbsp;km de glissières</p>
									<p class="f12 fPt" itemprop="description">Oui mais les radars c’est pour notre SE-CU-RI-TE !<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=34918?debut_forums_fils=@120327#forum120327" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-10">10/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">La Vendée supprime 3&nbsp;km de glissières</p>
									<p class="f12 fPt" itemprop="description">Encore un petit effort et mettre les radars sur mats fusibles aussi. Et hop ! Autant de glissières en moins... ^-^<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					
						
					
					
					
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="spip.php?page=sujet-redaction&amp;id_article=2322?debut_forums_fils=@120326#forum120326" itemprop="discussionUrl" content="#">
								<header class="inl mb5">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-08">08/09/2018</strong>
								</header>
								<div class="discussion bgGrey">
									<span class="sprite forum-tail"></span>
									<p class="f14 fPtNaB"  itemprop="name">Spécial rentrée&nbsp;: comment emmener son enfant à moto</p>
									<p class="f12 fPt" itemprop="description">Salut !

Pour mes filles, j’ai attendu qu’elles aient 12 ans. Attendre 14 ans n’a aucun sens,

car le risque d’être passager d’une moto est bien inférieur à celui de conduire

sa propre 50 cm3 sans aucune formation (à part le permis "AM",&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="-Forum-des-motards-.html" class="f11 fUn fUpp pull-right">Voir tous les messages du forum</a>
		</footer>
	</div><!-- #forum.tab-pane -->
	<div class="tab-pane" data-tab="blog" style="position:relative">
		<section class="forum-blog-highlight clearfix" data-sl="true" data-slType="horizontal" data-slItem="1" data-slRes="false" data-slNav="counter" data-slCirc="false" data-slInf="false" data-slAuto="false"> 
			<div class="carroussel-horizontal"  id="spy">
				
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/09/17/circuits-de-regularite-moto-en-charente-maritime-dans-les-annees-1970-1980/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-17">17/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par papytoum</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto en Charente maritime dans les années 1970 1980</p>
									<p class="f12 fPt" itemprop="description">Bonjour, 

Après des débuts timides, la régularité s’est développée dans la ligue du Poitou sous l’impulsion de Monsieur Michel Degrange (président de la ligue de 1977 à 2000). Le MC de Surgères possède une équipe de 10 pilotes qui participent aux différents circuits de régularité organisés dans la ligue (France Moto n°121 du 15 février 1979). 

La première édition du Tour de Charente maritime&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/16/finir-au-sanatorium/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-16">16/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Finir au sanatorium</p>
									<p class="f12 fPt" itemprop="description">Comment ai-je pu donc me faire piéger comme ça ? Je le sais que les distances sont longues sur la piste et qu’il n’y pas souvent de bourgade encore debout. Et voilà que j’ai planté la tente sur un parking de terre humide et froide, battu par les vents, le premier jour où une fraicheur hivernale semble bien décidée à faire la nique à l’été déclinant. J’ai donc eu froid…

 …j’ai passé la nuit&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/15/quitter-seymchan-pour-plus-loin-et-plus-humide/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-15">15/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Quitter Seymchan pour plus loin et plus humide…</p>
									<p class="f12 fPt" itemprop="description">Le lendemain, le ciel est dégagé, alors je traine encore. 

Je vais faire un tour au musée. Ils se ressemblent un peu tous les musées des petites villes. Il y a la salle nature avec des animaux empaillés, la salle géologie avec des cailloux, des bouts de météorite et des minerais , la salle des peuples anciens avec des tipis, des fourrures et quelques ustensiles et puis la salle&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/14/une-journee-a-seymchan/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-14">14/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Une journée à Seymchan</p>
									<p class="f12 fPt" itemprop="description">Le matin, une fois l’hôtel vidé de ses chinois bruyants, je prends tranquillement mon café soluble accompagné de sablés pas tout neufs. Les gâteaux achetés en vrac dans les minimarkets, c’est une miniloterie ; frais et croustillants ou mous et rances , on ne découvre la surprise qu’au petit déjeuner, avec ses papilles gustatives. Une fois la collation ingurgitée, paré pour une digestion&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2018/09/13/quelques-mois-dabsence-changement-de-monture/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-13">13/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Zib21</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Quelques mois d’absence, changement de monture&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">De grands changements ces derniers mois m’ont fait un peut décrocher du blog, mais c’est pour mieux revenir ! J’ai pas mal d’itinéraires en stock à vous partager, des astuces… Un gros changement dans ma vie de motarde est intervenue … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/balades-de-zib/2018/09/13/grande-viree-de-lete-le-retour/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-13">13/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par Zib21</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Grande Virée de l’été – le retour</p>
									<p class="f12 fPt" itemprop="description">Après quelques jours de détente en famille, quelques petites balades courtes (la chaleur est étouffante !), c’est requinqués que nous reprenons la route de la maison. Histoire de prolonger les vacances, nous décidons de remonter en 3 jours. Idéal pour … Lire la suite → Lire la (...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/13/bifurquer-vers-seymchan/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-13">13/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Bifurquer vers Seymchan</p>
									<p class="f12 fPt" itemprop="description">Le lendemain, sur le gentil petit rythme du mec pas pressé d’arriver au terminus, je reprends la route, suivi par un ciel sombre qui finira par me dépasser en déversant toute sa misère sur ma gueule. Les villes en ruines se succèdent……jusqu’à un carrefour où se dresse fièrement coloré, un kafé tout neuf, un vrai comme sur la route de Moscou à Vladivostok ; je n’en avais pas vu un si joli&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/12/esmeralda-et-dragon-ball-z/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-12">12/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Esméralda et Dragon Ball Z</p>
									<p class="f12 fPt" itemprop="description">Les trois coréens se sont donc tapé le parcours héroïque. Ils ont, disons, une bonne vingtaine d’années et sont en train de tourner en boucle dans le secteur des Os pour s’offrir la collec de toutes les pistes boueuses. Sur les trois, il y en a un, genre beau brun athlétique et polyglotte, qui de toute évidence est le chef de la bande, les deux autres, plutôt binoclards boudinés, ont&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/11/la-route-des-os/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-11">11/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La route des os</p>
									<p class="f12 fPt" itemprop="description">On appelle la route qui relie Yakutsk à Magadan, la route des os…c’est en rapport avec le nombre de prisonniers du Goulag qui sont morts sur le chantier de sa construction. Depuis qu’Obiwan Kenobi est venu faire son film à moto du temps où il s’appelait encore Ewan Mac Gregor, cet itinéraire est devenu une sorte de nouveau Paris Dakar ; une Mecque pour les motards acharnés de la piste.&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/10/vers-sushiman/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-10">10/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Vers Sushuman</p>
									<p class="f12 fPt" itemprop="description">En quittant Artouk, je savais que ce serait une étape longue, humide, un peu boueuse sans trop de choix pour varier le programme… rester à Artouk et finir comme Pavel ? Faire une étape plus courte ? Pour camper dans la boue : non, je voudrais un étape avec une douche… je préfère me concentrer et tirer ma trace au milieu de celles des camions. Les collines sont embrumées et on ne croise&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/09/artouk/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-09">09/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Artouk</p>
									<p class="f12 fPt" itemprop="description">Sur le pont, du matin à la nuit tombante, on bosse sept jours sur sept pendant cinq mois, quant aux deux ingénieurs ils ont cinq jours de congés tous les deux mois ; ça bosse dur sur la routes des os. Le soir, c’est séance de musculation avec des essieux de camion, puis banya avant le repas. L’hiver, les ouzbeks rentrent chez eux et les ingénieurs sortent les costards cravates, rangent&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/08/la-vie-sur-le-pont/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-08">08/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">La vie sur le pont</p>
									<p class="f12 fPt" itemprop="description">Juste avant le nouveau pont de Denys, il y a une route en terre qui part vers le nord… sur une de mes cartes de Sibérie, elle n’existe pas et sur l’autre elle est bien tracée en rouge, comme une autoroute ; ça m’avait terriblement intrigué. On dirait qu’elle existe donc, mais c’est loin d’être une autoroute… Denys m’explique qu’elle est toute pourrie, qu’il ne faut pas aller par là, que&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/07/apres-ust-nera/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-07">07/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Après Ust Nera</p>
									<p class="f12 fPt" itemprop="description">Au petit matin du lendemain à Ust Nera, il flotte sur les montagnes brumeuses comme une prémonition hivernale. Cette nuit, pour la première fois de l’année, le thermomètre a taquiné le zéro . Plutôt que de m’engager trop tôt sur cette nouvelle étape, je tente de partir à la recherche de mon porte-clés. En espérant que pendant ce temps, les nuages partiront ailleurs . Perdre quelque chose,&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/rfvc-1984-2014/2018/09/06/circuits-de-regularite-moto-dans-les-annees-1970/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-06">06/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par papytoum</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Circuits de régularité moto dans les années 1970</p>
									<p class="f12 fPt" itemprop="description">Bonjour, 

Lorsqu’il prend le départ du premier Tour de France Moto, organisé du 12 au 19 mai 1973 par la Fédération Française de Motocyclisme, le journal l’équipe, Total et RTL, le jeune pilote de l’Union Motocycliste de l’Ain, Jean-Jacques « Jacky » Guillemoz, au guidon de sa Gauthier, n’est déjà plus un inconnu parmi les spécialiste des circuits de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/06/ust-nera/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-06">06/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Ust Nera</p>
									<p class="f12 fPt" itemprop="description">Ust Nera ne ressemble vraiment pas à grand’chose, ancien Goulag, mines d’or, mais en apparence, comme ça, en arrivant, on ressent plus l’esprit goulag que les dorures… une avenue goudronnée et quelques rues perpendiculaires en terre avec des barres d’immeubles posées sur plots, à la sibérienne. Des bouts d’usines cassées, de la poussière et des montagnes tout&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/09/05/trophees-jumeaux-les-25-ans/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-05">05/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Trophées Jumeaux&nbsp;: les 25 ans&nbsp;!</p>
									<p class="f12 fPt" itemprop="description">Sortez vos agendas, le week-end du 14 au 16 septembre se déroulerons les trophées Jumeaux au circuit Carole. Cette année, l’évènement aura 25 ans, le temps de rendre hommage à Gérard Jumeaux, pilote Français de légende de side-car (il est presque né dedans, car si mon oreillette a raison, son père ne trouvant aucune ambulance pour emmener Mme Jumeaux sur le point d’accoucher, il aurait&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/05/avant-ust-nera/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-05">05/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Avant Ust Nera</p>
									<p class="f12 fPt" itemprop="description">Ce qui m’avait plu dans ce resto de bord de route, c’est qu’il y avait des blinis, les crêpes russes et ça fait une semaine que j’en rêvais. Les petits déjs au goulash, ça n’a jamais été mon truc. Une nuit pluvieuse a considérablement rafraîchi l’atmosphère. Mais l’idée d’un café brûlant avec des crêpes me soutient le moral pendant tout le rituel de pliage du camp qui n’est jamais très excitant&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/jlaumaillerphotos/2018/09/04/photos-circuit-carole-du-03-09-2018-cest-la-rentree/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-04">04/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jeje</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Photos / circuit Carole du 03/09/2018 – c’est la rentrée&nbsp;!!</p>
									<p class="f12 fPt" itemprop="description">Photos / circuit Carole du 03/09/2018 – c’est la rentrée !! 

Mais quelle coïncidence ! je parlais de mon ami à la combi orange « Geoffroy Dehaye » dans mon dernier article en tant que « coach » sur un roulage 100% filles, cette fois-ci je le retrouve « pilote » pour cette journée de roulage payant au circuit Carole ! 

Bon, reprenons les choses dans l’ordre… 

Il était une fois, un mois de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/redaction/2018/09/04/ledito-du-moto-magazine-350-de-septembre-2018/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-04">04/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par jptheodore</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">L’édito du Moto Magazine 350 de septembre 2018</p>
									<p class="f12 fPt" itemprop="description">Trous mémorables 

À la rentrée, il va bien falloir que le gouvernement fasse parler les chiffres pour « rassurer » les Français. C’est une habitude. Taux de croissance, baisse du chômage, mortalité routière… Concernant cette dernière, les premières données officielles de la Sécurité routière pointent pour juillet une baisse de 5,5 % du nombre de tués par rapport à juillet 2017 en France&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				
					<div>
						<article itemscope itemtype="http://schema.org/Blog">
							<a href="http://lesblogs.motomag.com/tongue-rider7/2018/09/04/adieu-auberge-konfort/" itemprop="discussionUrl" content="#" rel='external'>
								<header class="inl">
									<strong class="f11 fPtB cBlue" itemprop="datePublished" content="2018-09-04">04/09/2018</strong>
									<p class="f12 fPt ml5" itemprop="author">Par ptiluc1</p>
								</header>
								<div class="discussion">
									<p class="f14 fPtNaB"  itemprop="name">Adieu, auberge &#171;&nbsp;konfort&nbsp;&#187;</p>
									<p class="f12 fPt" itemprop="description">A l’entrée du kafé, il y a une affichette « gastinitza Konfort »… l’auberge Confort… j’ignore s’il s’agit d’une réclame pour un lointain collègue ou si c’est bien le nom de cet endroit merveilleux. Pour moi, quoiqu’il en soit, ici, ça restera « l’auberge Konfort ». Il y a même un banya, le sauna russe, il est très rudimentaire et je n’ai pas eu le temps de l’essayer. 

Mon pote Eugène me propose de&nbsp;(...)<span class="sprite more"></span></p>
								</div>
							</a>
						</article>
					</div>
				

			</div>
		</section>
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="https://www.motomag.com/-Vos-blogs-.html" class="f11 fUn fUpp pull-right" rel='external'>Voir tous les blogs</a>
		</footer>
	</div><!-- #blog.tab-pane -->

	
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
		
	
	
	
	<div class="tab-pane" data-tab="agenda">
		<section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical red" >
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Feria-de-la-moto-d-occasion.html" title="Feria de la moto d&#039;occasion" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-21T00:00:00+02:00">21/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Feria de la moto d&#8217;occasion</p>
								<p class="f11 fPt ml5" itemprop="description">Plus de 500 occasions exposées, dont&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Les-balades-de-Moto-Pyrenees-en-2018.html" title="Les balades de Moto-Pyrénées en 2018" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-22T00:00:00+02:00">22/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Les balades de Moto-Pyrénées en 2018</p>
								<p class="f11 fPt ml5" itemprop="description">Découvrez les Pyrénées autrement avec&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="azimutrip-chasse-aux-tresors-moto-venette-60.html" title="[azimutrip] chasse aux trésors moto : venette (60)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-22T00:00:00+02:00">22/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">[azimutrip] chasse aux trésors moto&nbsp;: venette (60)</p>
								<p class="f11 fPt ml5" itemprop="description">Au programme de cette chasse aux&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="family-fest-34871.html" title="Family fest au chateau de Bruniquel (82)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-22T00:00:00+02:00">22/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Family fest au chateau de Bruniquel (82)</p>
								<p class="f11 fPt ml5" itemprop="description">Deux jours de fêtes autour du monde&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="34eme-rallye-touristique-moto-en-avesnois.html" title="34e rallye touristique moto en Avesnois (Nord)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-23T00:00:00+02:00">23/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">34e rallye touristique moto en Avesnois (Nord)</p>
								<p class="f11 fPt ml5" itemprop="description">34e rallye touristique motos en&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journee-securite-moto-2018-en-Ariege.html" title="Journée sécurité moto 2018 en Ariège" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-23T00:00:00+02:00">23/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journée sécurité moto 2018 en Ariège</p>
								<p class="f11 fPt ml5" itemprop="description">Une journée de formation destinée&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-Securite-roulage-en-groupe-a-Cahors-avec-la-FFMC46.html" title="Balade &#034;Sécurité &#38; roulage en groupe&#034; à Cahors avec la&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-23T00:00:00+02:00">23/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade "Sécurité &amp; roulage en groupe" à Cahors avec la FFMC46</p>
								<p class="f11 fPt ml5" itemprop="description">Le dimanche 23 septembre, la Fédération</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Stages-de-perfectionnement-post-permis-de-l-AFDM-Lorraine.html" title="Stages de perfectionnement post-permis de l&#039;AFDM Lorraine" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-28T00:00:00+02:00">28/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Stages de perfectionnement post-permis de l&#8217;AFDM Lorraine</p>
								<p class="f11 fPt ml5" itemprop="description">L’AFDM Lorraine organise plusieurs&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="BMW-GS-trophy-2018-au-chateau-de-Lastours-11.html" title="BMW GS trophy 2018 au chateau de Lastours (11)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-28T00:00:00+02:00">28/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">BMW GS trophy 2018 au chateau de Lastours (11)</p>
								<p class="f11 fPt ml5" itemprop="description">BMW Motorrad France organise la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="off-road-festival.html" title="Off road festival (33)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-28T00:00:00+02:00">28/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Off road festival (33)</p>
								<p class="f11 fPt ml5" itemprop="description">Un nouveau rendez-vous pour mettre&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rassemblement-pegase-riders-53.html" title="Rassemblement 2018 des Pégase riders (53)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-09-29T00:00:00+02:00">29/09</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rassemblement 2018 des Pégase riders (53)</p>
								<p class="f11 fPt ml5" itemprop="description">Rassemblement des Pégase riders du&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Balade-moto-SPIDI-TOUR-avec-Toulon-Moto-Racing.html" title="Balade moto : SPIDI TOUR avec Toulon Moto Racing" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-06T08:30:00+02:00">06/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Balade moto&nbsp;: SPIDI TOUR avec Toulon Moto Racing</p>
								<p class="f11 fPt ml5" itemprop="description">Organisé en partenariat avec Moto&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-et-Autobroc-a-Monteux-84-33806.html" title="Motobroc&#039; et Autobroc&#039; à Monteux (84)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-07T00:00:00+02:00">07/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc’ et Autobroc&#8217; à Monteux (84)</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ Autobroc’ est une bourse&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Bourse-auto-moto-velo-et-runs-28.html" title="Bourse auto-moto-vélo et runs (28)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-07T00:00:00+02:00">07/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Bourse auto-moto-vélo et runs (28)</p>
								<p class="f11 fPt ml5" itemprop="description">Vide garage : bourse et exposition&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Motobroc-autobroc-34790.html" title="Motobroc&#039; autobroc&#039;" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-07T00:00:00+02:00">07/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Motobroc&#8217; autobroc&#8217;</p>
								<p class="f11 fPt ml5" itemprop="description">Motobroc’ autobroc’, bourse et rassembleme</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="8th-rock-bikes-us-cars-show.html" title="8e Rock Bikes &#38; US Cars show à Donzère (26)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-13T00:00:00+02:00">13/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">8e Rock Bikes &amp; US Cars show à Donzère (26)</p>
								<p class="f11 fPt ml5" itemprop="description">Le 8e rassemblement Rock Bikes&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Journees-reprise-de-guidon-pour-les-motards-dans-le-Calvados-14.html" title="Journées reprise de guidon pour les motards dans le Calvados&nbsp;(...)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-14T00:00:00+02:00">14/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Journées reprise de guidon pour les motards dans le Calvados (14)</p>
								<p class="f11 fPt ml5" itemprop="description">La préfecture du Calvados et la&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="Rassemblement-Parade-dans-Toulouse.html" title="Rassemblement + Parade dans Toulouse" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-14T00:00:00+02:00">14/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">Rassemblement + Parade dans Toulouse</p>
								<p class="f11 fPt ml5" itemprop="description">Afin de promouvoir la littérature&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="1er-rallye-routier-de-Charente-16.html" title="1er rallye routier de Charente (16)" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-19T00:00:00+02:00">19/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">1er rallye routier de Charente (16)</p>
								<p class="f11 fPt ml5" itemprop="description">1ere édition du rallye de Charente,&nbsp;(...)</p>
							</a>
						</article>
					</li>
				
				
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Event">
							<a href="rassemblement-motos-cyclos.html" title="21eme rassemblement motos et cyclos de la FFMC 82" itemprop="url" content="#" class="inl">
								<strong class="f11 fPtB" itemprop="startDate" content="2018-10-20T00:00:00+02:00">20/10</strong>
								<p class="f11 fPtB ml5" itemprop="name">21eme rassemblement motos et cyclos de la FFMC 82</p>
								<p class="f11 fPt ml5" itemprop="description">La FFMC82 (Tarn-et-Garonne) organise</p>
							</a>
						</article>
					</li>
				
				
			</ul>
			<footer class="carroussel-vertical-footer">
				<ul class="list-inline pull-left">
					<li>
						<button class="sprite arrow-left" >
							<span class="sr-only">Précédent</span>
						</button>
					</li>
					<li class="state">
						<span class="currentPage">1</span>
						<span class="separator">/</span>
						<span class="totalPage"></span>
					</li>
					<li>
						<button class="sprite arrow-right" >
							<span class="sr-only">Suivant</span>
						</button>
					</li>
				</ul>
				<a href="-agenda-moto-.html" class="f11 fUn fUpp pull-right">Voir l'agenda</a>
			</footer>
		</section>                     
	</div><!-- #agenda.tab-pane -->
</section><!-- sidebar module tab (forum/blog/agenda)--> 
				  <section class="pub_t mt20 hidden-xs">
		<span class="pub clearfix">Publicité</span>
		<div class="hidden-xs publicite pub_texte" id='zone_pave_1_t' data-z='136' data-width='300' data-height='125'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(136);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=136&amp;n=e43c74e' /></a></noscript>		</div>
		<div class="hidden-xs publicite" id='zone_pave_1' data-z='122' data-width='300' data-height='250'>
			<script type='text/javascript'><!--// <![CDATA[
    OA_show(122);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=122&amp;n=e43c74e' /></a></noscript>		</div>
	</section> 
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				   
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				  <div class="pub_t  mt20 hidden-xs " style='height:auto;' >
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte zone_pave_2_t" data-z='137' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(137);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=137&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="zone_pave_2"  data-z='123' data-width='300' data-height='auto' style='position:relative;top:5px;bottom:5px;'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(123);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=123&amp;n=e43c74e' /></a></noscript>	</div>
</div> 
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				 
				<header class="section-header pl10 pr10 red" style="margin-bottom:5px">
					<div class="line">
						<h2 class="title pl5 pr5">Nos vidéos</h2>
					</div>
				</header>
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			
			 
				<div>
				<a href="https://www.youtube.com/channel/UCFRHfglSmGlkGaWqgmmPVYA" title="Nos vidéos">
				<iframe width="300" height="160" src="https://www.youtube.com/embed/NBJgqURRIoU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
				</a>
				</div>
           
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				   
			
				
				
					
				
				
				
				
				
				
				
				
				  <section class="mt20 hidden-xs hidden-sm">
	<header class="section-header pl10 pr10 blue">
		<div class="line">
			<h2 class="title pl5 pr5">L'actu moto dans votre région</h2>
		</div>
	</header>
	<section class="sidebar-map bgWhite pa10">
		<div class='contener_carte_regions'>
				<div class='carte_regions' style="overflow:hidden;background-color: transparent;" onload="MM_preloadImages('squelettes/theme/img/images_carte_regions/carte_s5.gif','squelettes/theme/img/images_carte_regions/carte.gif','squelettes/theme/img/images_carte_regions/carte_s2.gif','squelettes/theme/img/images_carte_regions/carte_s3.gif','squelettes/theme/img/images_carte_regions/carte_s6.gif','squelettes/theme/img/images_carte_regions/carte_s4.gif');">
					<img src="squelettes/theme/img/images_carte_regions/carte.gif" width="159" height="172" id="carte" usemap="#m_carte" alt="" />
					<map name="m_carte" id="m_carte">
						<area shape="rect" coords="145,129,158,157" href="javascript:;" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,73,39" href="-Actualites-regions-moto-.html?id_mot=509" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s2.gif',1);"  />
						<area shape="poly" coords="89,55,89,54,89,53,88,52,88,52,87,51,87,52,86,51,85,52,84,52,83,52,83,51,82,50,82,49,81,49,80,48,79,49,78,49,77,49,77,47,76,46,75,45,74,44,73,43,73,41,73,40,73,39,72,39,72,38,72,38,72,37,73,37,74,37,74,36,75,35,75,35,75,34,75,33,75,32,75,31,75,30,75,29,75,29,75,28,75,28,75,27,75,27,75,26,75,25,75,24,74,24,73,23,73,22,72,22,72,21,71,22,70,22,69,23,69,23,68,24,67,24,67,24,66,24,66,24,64,24,63,25,62,26,61,26,60,26,59,27,59,28,58,30,59,31,59,31,60,31,61,31,61,31,60,31,59,32,58,32,56,33,54,33,53,32,51,32,50,32,47,31,45,32,45,30,44,28,44,26,42,27,41,27,39,26,38,26,38,27,39,28,38,29,39,31,40,34,41,35,41,37,41,38,41,39,41,41,41,42,42,43,42,43,40,43,40,43,39,43,38,43,38,43,38,42,38,42,37,42,36,42,35,43,35,43,34,43,34,43,33,43,33,43,33,42,33,42,33,42,32,42,32,42,31,42,31,43,31,43,30,43,30,44,29,44,29,44,28,43,28,42,27,42,27,41,26,40,26,40,26,39,25,39,25,39,24,39,24,38,23,39,23,39,22,39,21,39,21,39,20,39,20,40,20,40,20,41,20,41,19,41,18,40,18,40,17,41,17,41,17,41,17,41,16,41,16,40,15,40,15,41,14,40,14,41,13,41,13,41,12,41,12,41,12,41,12,40,12,41,11,41,11,41,10,41,10,41,10,42,9,41,9,42,9,42,8,42,8,43,7,44,7,44,7,45,7,45,8,45,8,45,9,45,10,45,11,45,11,45,11,45,11,45,11,46,11,46,12,45,12,46,12,46,12,46,13,46,13,47,12,47,12,46,11,47,10,46,10,46,9,46,9,46,9,46,9,46,9,47,9,47,9,48,10,47,10,47,11,47,11,47,12,48,12,49,12,49,11,49,10,49,9,49,8,50,8,50,8,50,8,50,9,51,9,51,9,51,10,51,11,52,11,53,11,54,12,54,12,54,13,54,13,54,13,53,14,53,14,53,15,54,16,54,16,55,17,55,18,55,19,55,19,55,20,56,20,56,20,56,20,57,21,57,21,56,22,57,22,57,22,57,23,58,23,58,24,59,25,59,25,59,26,58,27,58,27,58,28,59,28,59,27,59,27,59,26,59,26,59,26,60,26,60,27,60,28,60,29,60,29,60,30,60,30,60,31,61,31,61,30,62,29,62,30,63,30,63,30,63,30,64,31,64,31,64,32,64,32,65,33,64,34,64,34,63,35,64,34,64,34,64,33,65,33,66,33,66,34,67,35,67,35,68,35,69,34,69,33,70,33,71,34,72,35,72,36,74,36,76,37,76,37,77,38,77,38,77,39,78,39,78,40,78,40,79,41,79,42,79,42,80,42,80,43,80,44,80,44,79,45,79,45,79,46,80,47,79,47,80,48,80,48,80,49,79,50,79,50,79,49,78,49,77,49,77,49,76,49,75,49,75,49,74,49,74,48,73,48,72,48,72,47,71,47,71,47,70,47,69,48,69,49,69,50,69,50,68,51,68,52,68,52,68,53,68,54,68,55,68,56,68,56,67,57,67,57,67,58,68,58,68,59,69,59,70,60,70,61,70,62,70,62,70,63,69,64,72,65,73,66,75,66,76,67,77,68,78,69,79,70,79,71,79,72,79,73,79,75,79,75,78,76,78,77,78,79,79,80,79,81,77,82,77,83,77,84,77,84,76,84,75,84,74,85,74,86,74,86,74,88,73,88,73,89,72,89,71,89,70,89,70,89,69,88,68,88,67,88,66,87,65,87,64,87,63,87,62,87,61,87,60,87,59,87,58,87,58,88,57,88,56,89,55,89,55" href="-Actualites-regions-moto-.html?id_mot=510" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s3.gif',1);"  />
						<area shape="poly" coords="93,116,92,115,93,114,92,114,91,113,90,111,89,109,90,108,88,107,88,105,87,104,87,103,86,103,85,102,85,103,84,104,83,105,83,106,82,107,81,107,80,107,79,107,79,106,79,105,79,104,78,103,78,101,79,100,79,100,80,99,80,97,81,95,82,94,83,94,83,92,83,91,82,89,82,88,82,87,84,86,84,84,84,83,83,81,81,80,81,79,80,79,79,79,77,78,76,78,75,78,75,79,73,79,72,79,71,79,70,79,69,79,68,78,67,77,66,76,66,75,65,73,64,72,63,69,62,70,62,70,61,70,60,70,59,70,59,69,58,68,58,68,57,67,57,67,56,67,56,68,55,68,54,68,53,68,52,68,52,68,51,68,50,68,50,69,49,69,48,69,47,69,47,70,47,71,47,71,48,72,48,72,48,73,49,74,49,74,49,75,49,75,49,76,49,77,49,77,49,78,50,79,50,79,49,79,48,80,48,80,47,80,47,79,46,80,45,79,45,79,44,79,44,80,43,81,44,83,44,85,44,85,44,86,43,87,43,88,42,89,43,90,44,90,45,91,46,92,47,93,48,95,48,97,48,98,48,99,48,100,48,98,47,97,47,95,46,94,45,93,44,93,44,92,43,92,43,96,42,99,42,103,41,105,41,106,42,105,42,104,43,104,43,105,43,106,43,105,42,106,42,107,41,112,40,116,38,121,38,123,36,125,35,126,34,126,35,127,36,127,37,127,38,128,39,129,38,131,39,130,40,131,40,131,42,132,44,133,45,133,46,133,47,135,49,135,50,135,51,135,52,135,53,136,54,137,55,137,56,137,57,137,58,137,59,137,60,137,61,137,62,137,62,136,62,135,63,135,64,135,65,136,66,136,67,137,68,137,70,138,72,138,74,139,75,139,76,139,77,139,78,138,79,137,78,137,76,137,76,136,76,135,77,134,77,134,77,133,77,132,76,130,74,130,74,128,75,127,76,126,77,126,77,126,78,126,79,126,80,126,81,126,82,126,83,126,85,125,85,124,84,123,86,122,87,123,88,122,89,121,90,120,91,120,92,118,92,118,93,117,93,116,93,116" href="-Actualites-regions-moto-.html?id_mot=513" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s6.gif',1);"  />
						<area shape="poly" coords="141,113,141,112,139,112,138,113,137,113,136,112,135,112,134,112,133,111,133,110,132,109,133,109,132,108,132,107,132,106,133,105,133,105,134,104,133,103,133,103,133,102,132,102,131,101,130,101,130,100,129,99,129,99,129,98,129,98,130,97,130,97,131,97,132,96,133,96,134,96,134,94,134,93,133,92,133,92,132,91,132,90,131,89,131,89,130,87,130,87,131,86,132,85,132,85,132,83,131,83,131,82,130,82,130,81,130,80,130,79,129,78,129,77,127,77,126,77,124,78,123,79,124,80,123,81,123,82,122,82,121,82,121,81,121,81,122,80,122,80,122,79,122,78,122,78,121,78,120,80,118,80,117,80,117,80,115,80,115,79,114,78,113,78,112,77,111,77,110,77,109,78,108,80,108,81,107,82,107,81,106,80,105,80,104,80,103,82,102,82,101,82,100,82,100,82,99,82,99,82,98,81,98,81,99,80,99,79,99,78,99,77,98,77,97,77,96,77,96,75,95,75,95,74,95,73,94,75,93,74,92,74,92,74,91,74,90,74,89,73,88,73,88,73,86,74,86,74,85,74,84,74,84,75,84,76,84,77,83,77,82,77,81,77,80,79,81,79,81,80,83,81,84,83,84,84,84,86,82,87,82,88,82,89,83,91,83,92,83,94,82,94,81,95,80,97,80,99,79,100,79,100,78,101,78,103,79,104,79,105,79,106,79,107,80,107,81,107,82,107,83,106,83,105,84,104,85,103,85,102,86,103,87,103,87,104,88,105,88,107,90,108,89,109,90,111,91,113,92,114,93,114,92,115,93,116,93,117,92,118,92,118,91,120,90,120,89,121,88,122,87,123,86,122,84,123,85,124,85,125,83,126,82,126,81,126,80,126,79,126,78,126,77,126,77,126,76,126,75,127,74,128,74,130,76,130,77,132,77,133,77,134,77,134,76,135,76,136,76,137,78,137,79,137,78,138,77,139,76,139,75,139,74,140,75,141,77,141,77,142,78,143,79,142,81,142,82,142,82,143,83,143,85,143,85,142,86,141,88,141,89,141,90,142,91,141,91,141,90,140,89,138,89,137,90,134,89,134,90,131,91,130,94,128,95,128,96,127,97,126,99,125,100,124,101,124,102,125,103,125,104,125,105,125,106,125,107,126,108,127,109,127,109,127,110,126,111,125,111,126,112,127,113,127,114,127,115,126,116,126,116,128,116,128,117,128,117,128,118,128,119,129,119,129,120,129,120,130,121,131,122,130,123,130,124,130,125,130,125,131,125,130,125,130,126,129,127,130,128,129,128,129,129,129,129,128,130,128,131,128,131,127,131,127,130,127,130,126,131,126,131,126,131,125,132,125,133,124,133,123,134,123,135,122,135,122,136,122,136,121,136,121,136,120,138,120,138,119,140,118,139,117,140,117,140,116,141,115,141,115,142,114,141,113,141,113" href="-Actualites-regions-moto-.html?id_mot=512" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s5.gif',1);"  />
						<area shape="poly" coords="140,36,138,35,138,35,137,35,136,35,135,35,133,34,132,34,131,35,130,34,129,34,128,34,127,33,126,34,125,33,124,31,122,30,120,29,118,30,117,29,115,29,114,29,113,29,112,28,111,27,110,27,110,26,108,26,107,25,107,24,106,23,106,22,107,20,106,20,105,21,105,22,104,23,103,23,101,23,99,23,99,22,100,21,99,19,99,18,99,17,97,17,96,17,95,17,94,16,94,15,92,14,90,14,90,13,90,12,89,11,88,10,87,11,86,11,85,10,84,10,84,9,84,7,83,6,83,5,82,6,80,6,78,7,77,7,75,8,74,9,74,9,74,9,74,11,74,12,74,13,74,15,73,16,73,17,73,17,73,18,74,19,74,19,74,20,73,19,73,20,72,21,72,22,73,22,73,23,74,24,75,24,75,25,75,26,75,27,75,27,75,28,75,28,75,29,75,29,75,30,75,31,75,32,75,33,75,34,75,35,75,35,75,35,76,36,77,35,78,35,79,35,80,36,81,36,82,36,83,36,83,37,84,37,85,37,87,37,88,37,89,37,89,36,90,37,90,38,90,38,91,39,92,40,93,40,93,41,92,42,92,42,93,43,93,44,93,44,93,45,92,46,92,46,92,47,92,48,92,48,91,48,91,48,90,48,88,48,88,50,88,50,87,51,88,52,88,52,89,53,89,54,89,55,88,56,88,57,87,58,87,58,87,59,87,60,87,61,87,62,87,63,87,64,87,65,88,66,88,67,88,68,89,69,89,70,89,70,89,71,89,72,88,73,89,73,90,74,91,74,92,74,92,74,93,74,94,75,95,73,95,74,95,75,96,75,96,77,97,77,98,77,99,77,99,78,99,79,99,80,98,81,98,81,99,82,99,82,100,82,100,82,101,82,102,82,103,82,104,80,105,80,106,80,107,81,107,82,108,81,108,80,109,78,110,77,111,77,112,77,113,78,114,78,115,79,115,80,117,80,117,80,118,80,120,80,121,78,122,78,122,77,122,76,122,75,124,73,125,72,125,71,125,70,126,69,127,68,128,67,129,66,129,65,130,64,131,63,131,63,130,62,130,61,130,61,131,60,132,60,133,61,134,61,134,61,135,61,135,60,136,59,137,59,136,57,136,57,136,56,136,54,136,53,136,52,136,50,137,49,137,47,137,46,137,45,138,44,138,42,138,41,139,40,140,39,140,38,141,37,142,36,140,36,140,36" href="-Actualites-regions-moto-.html?id_mot=511" target="_parent" alt="" onmouseout="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte.gif',1);"  onmouseover="MM_swapImage('carte','','squelettes/theme/img/images_carte_regions/carte_s4.gif',1);"  />
					</map>
				</div>
			<a href="-Actualites-regions-moto-.html">
				<span class="bg-carte sprite"></span>
			</a>
		</div>
	</section>
</section><!-- sidebar module actu carte-->



<script type="text/javascript">
	<!--
	function MM_findObj(n, d) { //v4.01
	  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
	    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
	  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
	  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
	  if(!x && d.getElementById) x=d.getElementById(n); return x;
	}
	function MM_swapImage() { //v3.0
	  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
	   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
	}
	function MM_preloadImages() { //v3.0
	  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
	    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
	    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
	}

	//-->
</script> 
				
				
				
			
				
				
					
				
				
				
				
				
				
				
				
				
				
				
				  <section class="mt20 clearfix" style="z-index:100">     
				
	<div class="carroussel-push" data-sl="true" data-slType="horizontal" data-slItem="1" data-slWidth="300" data-slNav="pagination" data-slCirc="false">
		<div class="carroussel-horizontal">
			(|oui)
			<div>
				<a href="http://www.motomag.com/-Etapes-et-hebergements-motards-.html?id_mot=733&amp;filtre_univers=733" title="Pavé Etapes Moto Magazine">
					<img class='spip_logos' alt='Pav&#233; Etapes Moto Magazine' src="local/cache-gd2/218d9873d0f6a83d4f10dfa91c97feab.jpg" width='300' height='209' title='Pav&#233; Etapes Moto Magazine' />				
				</a>
			</div>
			
			
		</div>
		<ul class="list-inline carroussel-pagination">        
		</ul>
	</div>				
</section><!-- sidebar module slider push --> 
			
				
				
					
				
				
				
				
				
				
				
				
				
				  <section class="mt20 tab-wp">
	<header class="section-header">
		<ul class="nav nav-tabs">
			<li class="w25 active">
				<a href="#" class="tab-nav" data-tab="ffmc">
					<div class="pl5 pr5 green">
						<div class="line">
							<span class="title pl5 pr5">ffmc</span>
						</div>
					</div>
				</a>
			</li>
			<li class="w75 last">
				<a href="#" class="tab-nav" data-tab="mutuelle">
					<div class="pl5 pr5 blueBis">
						<div class="line">
							<span class="title pl5 pr5">Mutuelle des motards</span>
						</div>
					</div>
				</a>
			</li>
		</ul>
	</header>
	<div class="tab-pane" data-tab="ffmc">
        <section  data-sl="true"  data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			
			<ul class="list-unstyled carroussel-vertical green" >
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6787" title="La FFMC organise 5 Relais Motard Calmos® sur la route du Bol d&#039;Or" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-10T15:08:27+02:00">10/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">La FFMC organis</p>
								<p class="f11 fexo" itemprop="description">: Les 14,15 et 16 septembre prochains aura lieu&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6786" title="Glissières de sécurité : une excellente nouvelle avec l&#039;appui de la FFMC&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-07T16:03:38+02:00">07/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Glissières de</p>
								<p class="f11 fexo" itemprop="description">: Les glissières de sécurité non doublées, tous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6785" title="Adhésions 2018 - 2019" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-08-31T16:26:33+02:00">31/08</strong>
								<p class="f11 fExoB ml5" itemprop="name">Adhésions 2018</p>
								<p class="f11 fexo" itemprop="description">: Les adhésions de "fin d'année" sont ouvertes :&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6784" title="Conseil d&#039;État : pas de suspension des 80 km/h…" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-25T17:22:14+02:00">25/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Conseil d’État</p>
								<p class="f11 fexo" itemprop="description">: La Fédération française des motards en colère&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6783" title="80 km/h, la FFMC répond au Premier ministre." itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-17T14:59:32+02:00">17/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 km/h, la</p>
								<p class="f11 fexo" itemprop="description">: Alors que les conducteurs sont désormais&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6782" title="Simple Fest : rides et concerts" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-12T11:40:22+02:00">12/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">Simple Fest :</p>
								<p class="f11 fexo" itemprop="description">: Le SIMPLE FEST est un événement marqué du sceau&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6781" title="NE LÂCHONS RIEN !" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-09T16:21:49+02:00">09/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">NE LÂCHONS RIEN</p>
								<p class="f11 fexo" itemprop="description">: Le décret d'abaissement des vitesses promulgué&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6780" title="80 KM/H : La mobilisation continue pour une autre sécurité routière" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-07-02T10:44:41+02:00">02/07</strong>
								<p class="f11 fExoB ml5" itemprop="name">80 KM/H : La</p>
								<p class="f11 fexo" itemprop="description">: A l'issue d'un week-end de manifestations&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6778" title="Manifestation nationale de la FFMC les 30 juin et 1er juillet" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-29T12:56:43+02:00">29/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">Manifestation</p>
								<p class="f11 fexo" itemprop="description">: Alors qu'à partir du 1er juillet, jour des&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="http://www.ffmc.asso.fr/spip.php?article6777" title="FFMC et défense des minorités" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-06-18T10:28:05+02:00">18/06</strong>
								<p class="f11 fExoB ml5" itemprop="name">FFMC et défense</p>
								<p class="f11 fexo" itemprop="description">: Les statuts de la FFMC posent un certain&nbsp;(...)</p>
							</a>
						</article>
					</li>
					
				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.ffmc.asso.fr/" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #ffmc.tab-pane -->
	
	<div class="tab-pane" data-tab="mutuelle">
        <section data-sl="true" data-slType="vertical" data-slItem="5" data-slCirc="false" data-slInf="false" data-slAuto="false" data-slNav="counter">
			<ul class="list-unstyled carroussel-vertical blue">
				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/guyot94/status/1041742957207011329" title="Corentin Perolari a d&#38;#xE9;couvert, la semaine derni&#38;#xE8;re, la&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-17T19:37:30+02:00">17/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Corentin Perola</p>
								<p class="f11 fexo" itemprop="description">: Corentin Perolari a découvert, la semaine&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041288668596629504" title="La Team Police a l&#039;attaque ! #boldor2018pic.twitter.com/PdaGkQA1xc" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-16T13:32:19+02:00">16/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">La Team Police</p>
								<p class="f11 fexo" itemprop="description">: La Team Police a l’attaque ! #boldor2018&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/FFMC34/status/1041250356976594944" title="Sur l&#38;#x27;aire d&#38;#x27;ambrussum nord, la #ffmc 34 vous&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-16T11:00:05+02:00">16/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Sur l&#x27;aire</p>
								<p class="f11 fexo" itemprop="description">: Sur l'aire d'ambrussum nord, la #ffmc 34 vous&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041105722015199232" title="Abandon de notre pilote @KennyForay grosse d&#38;#xE9;ception pour le&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-16T01:25:21+02:00">16/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Abandon de notr</p>
								<p class="f11 fexo" itemprop="description">: Abandon de notre pilote @KennyForay grosse&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041105472852516866" title="Game over.... https://twitter.com/fim_ewc/status/1041105198394077189&#38;#xA0;" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-16T01:24:22+02:00">16/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Game over....</p>
								<p class="f11 fexo" itemprop="description">: Game over.... https://twitter.com/fim_ewc/status/1</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041093215036887042" title="Ligne droite du Mistral &#38;#xE0; plus de 300 km/h de nuit&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-16T00:35:39+02:00">16/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Ligne droite</p>
								<p class="f11 fexo" itemprop="description">: Ligne droite du Mistral à plus de 300 km/h de&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041084212084973570" title="Mathieu Gines laisse le guidon &#38;#xE0; @KennyForay #BoldOr2018&nbsp;(...)" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-15T23:59:53+02:00">15/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Mathieu Gines</p>
								<p class="f11 fexo" itemprop="description">: Mathieu Gines laisse le guidon à @KennyForay&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041071215102906370" title="Fin de relais pour #DavidCheca @teamkawasakisrc @boldor_motopic.twitter.com/DDCY" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-15T23:08:14+02:00">15/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Fin de relais</p>
								<p class="f11 fexo" itemprop="description">: Fin de relais pour #DavidCheca @teamkawasakisrc</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041060626943107072" title="La 6 de @KennyForay pointe en p49pic.twitter.com/j7Zi4KudzG" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-15T22:26:10+02:00">15/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">La 6 de @KennyF</p>
								<p class="f11 fexo" itemprop="description">: La 6 de @KennyForay pointe en p49 pic.twitter.com/</p>
							</a>
						</article>
					</li>
					

				
					<li class="item">
						<article itemscope itemtype="http://schema.org/Article">
							<a href="https://twitter.com/mutuellemotards/status/1041025246982295553" title="Le soleil laisse sa place sur le circuit @PaulRicardTrackpic.twitter.com/jvLI1DS" itemprop="url" content="#" class="inl" rel='external'>
								<strong class="f11 fexo" itemprop="datePublished" content="2018-09-15T20:05:34+02:00">15/09</strong>
								<p class="f11 fExoB ml5" itemprop="name">Le soleil laiss</p>
								<p class="f11 fexo" itemprop="description">: Le soleil laisse sa place sur le circuit&nbsp;(...)</p>
							</a>
						</article>
					</li>
					

				
			</ul>
		</section>                     
		<footer class="carroussel-vertical-footer">
			<ul class="list-inline pull-left">
				<li>
					<button class="sprite arrow-left" >
						<span class="sr-only">Précédent</span>
					</button>
				</li>
				<li class="state">
					<span class="currentPage">1</span>
					<span class="separator">/</span>
					<span class="totalPage"></span>
				</li>
				<li>
					<button class="sprite arrow-right" >
						<span class="sr-only">Suivant</span>
					</button>
				</li>
			</ul>
			<a href="http://www.mutuelledesmotards.fr" rel='external' class="f11 fUn fUpp pull-right">Visiter le site</a>
		</footer>
	</div><!-- #mutuelle.tab-pane -->
</section><!-- sidebar module tab (ffmc/mutuelle des motards)--> 
				
				
			
				<section class="pub_t   mt20 hidden-xs">
	<span class="pub clearfix">Publicité</span>

	<div class="hidden-xs publicite pub_texte" id='zone_pave_3_t' data-z='138' data-width='300' data-height='125'>
		<script type='text/javascript'><!--// <![CDATA[
    OA_show(138);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=138&amp;n=e43c74e' /></a></noscript>	</div>
	<div class="hidden-xs publicite" id='zone_pave_3' data-z='124' data-width='300' data-height='250'>
	    <script type='text/javascript'><!--// <![CDATA[
    OA_show(124);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=124&amp;n=e43c74e' /></a></noscript>
	</div>
</section>			
		
		


	</aside><!-- .col.md-4-->    </div><!-- .row -->
 
</div> <!-- .container -->
    <div class='row'>
	<div class="col-md-12 visible-xs">
		<div class='publicite w300p center-block mt20' id='zone_banniere_2_m' data-z='143' data-width='300' data-height='50'>
		    <span class="pub clearfix">Publicité</span>
		    <script type='text/javascript'><!--// <![CDATA[
    OA_show(143);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=143&amp;n=e43c74e' /></a></noscript>

		 </div>
	</div>
</div>
    <div class="mb20 mt20 hidden-xs pub_large publicite" id='zone_banniere_3' data-z='121' data-width='970' data-height='90'>
    <div class="db center-block">
		<div class='container'><span class="pub clearfix">Publicité</span></div>
		<section class="container center mb20">

        <script type='text/javascript'><!--// <![CDATA[
    OA_show(121);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=121&amp;n=e43c74e' /></a></noscript>        
        <script type='text/javascript'><!--// <![CDATA[
    OA_show(135);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=135&amp;n=e43c74e' /></a></noscript>        <script type='text/javascript'><!--// <![CDATA[
    OA_show(152);
// ]]> --></script>
<noscript><a target='_blank' href='https://regie4.motomag.com/www/delivery/ck.php?n=e43c74e'><img border='0' alt='' src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=152&amp;n=e43c74e' /></a></noscript>        
        </section>
    </div>
</div>




	
	<section class="container center mt20 mb20 hidden-xs">
		<header class="sprite ffmc-title">
			<span class="sr-only">Partenaires (fil déroulant)</span>
		</header>
		<section class="bgWhite pt10 pl10 pr10 carroussel-ticker" data-sl="true" data-slType="ticker">
			<ul class="list-unstyled carroussel-horizontal">
				
					<li>
						<a href="http://www.ffmc.asso.fr/" title="Fédération Française de motards en colère" target='_blank'>

								<img class='spip_logos' alt='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' src="local/cache-vignettes/L144xH48/arton25224-ef87f.jpg" width='144' height='48' title='F&#233;d&#233;ration Fran&#231;aise de motards en col&#232;re' />
							
						</a>
					</li>
				
					<li>
						<a href="http://boutique.motomag.com/" title="Boutique motomag" target='_blank'>

								<img class='spip_logos' alt='Boutique motomag' src="local/cache-vignettes/L54xH59/arton25225-98d32.png" width='54' height='59' title='Boutique motomag' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.mutuelledesmotards.fr/" title="Mutuelle des motards" target='_blank'>

								<img class='spip_logos' alt='Mutuelle des motards' src="local/cache-vignettes/L104xH59/arton25227-5f970.png" width='104' height='59' title='Mutuelle des motards' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.afdm.org/" title="l&#039;AFDM" target='_blank'>

								<img class='spip_logos' alt='l&#039;AFDM' src="local/cache-vignettes/L125xH44/arton25228-e82ea.png" width='125' height='44' title='l&#039;AFDM' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmcloisirs.org/" title="FFMC loisirs" target='_blank'>

								<img class='spip_logos' alt='FFMC loisirs' src="local/cache-vignettes/L144xH47/arton25229-8163e.jpg" width='144' height='47' title='FFMC loisirs' />
							
						</a>
					</li>
				
					<li>
						<a href="http://stopvol.ffmc.fr/" title="Comission stop vol" target='_blank'>

								<img class='spip_logos' alt='Comission stop vol' src="local/cache-vignettes/L125xH37/arton25230-af1e0.png" width='125' height='37' title='Comission stop vol' />
							
						</a>
					</li>
				
					<li>
						<a href="http://cj.ffmc.fr/" title="Commission Juridique" target='_blank'>

								<img class='spip_logos' alt='Commission Juridique' src="local/cache-vignettes/L125xH38/arton25231-1404a.png" width='125' height='38' title='Commission Juridique' />
							
						</a>
					</li>
				
					<li>
						<a href="http://www.ffmc.asso.fr/rubrique257.html" title="Commission ERJ" target='_blank'>

								<img class='spip_logos' alt='Commission ERJ' src="local/cache-vignettes/L125xH36/arton25232-607e8.png" width='125' height='36' title='Commission ERJ' />
							
						</a>
					</li>
				
			</ul>
		</section><!-- #carroussel-ffmc -->
	</section><!-- .container -->
</section><!-- #main -->

<section id="footer-abo" class="hidden-xs">
	<a href="https://boutique.motomag.com/18-abonnement-france-metropolitaine" class="sprite footer" rel ='external'>
		<img src="IMG/png/footer-pub.png" alt="">

		<span class="sr-only">Abonnement Moto Magazine 1 an 10 numéros + version numérique offerte à partir de 37€.</span>
	</a>
</section>

<footer id="footer">
    <section class="footer-top">
        <div class="container center cGreyL pt20 pb40">
            <button class="footer-bt"><span class="sprite arrow-footer mr5"></span><span>Plan du site</span></button>
            <div class="col-md-2">
    <a class="logo" title="Retour page d'accueil" href="//www.motomag.com">
        <img alt="" src="squelettes/theme/img/logo.png">
    </a>
</div>
<div class="col-md-2 pa0">
    <h3 class="fPtB f12 fUpp">Suivre MOTOMAG sur le web</h3>
    <ul class="list-inline pa0 mt10">
        <li>
            <a href="https://www.facebook.com/MotoMagCom" rel="external" title='Visiter la page Facebook de Motomag'>
                <span class="sr-only">Motomag sur Facebook</span>
                <span class="sprite fb"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/motomagcom" rel="external" title='Visiter la page Twitter de Motomag'>
                <span class="sr-only">Motomag sur Twitter</span>
                <span class="sprite tw"></span>
            </a>
        </li>
        <li>
            <a href="Les-Flux-RSS-de-Motomag-com.html" title="S'abonner aux flux RSS de motomag.com">
                <span class="sr-only">Flux RSS de Motomag</span>
                <span class="sprite rss"></span>
            </a>
        </li>
        <li>
            <a href="https://plus.google.com/+MotoMag/" rel="external" title='Visiter la page Google Plus de Motomag'>
                <span class="sr-only">Motomag sur Google+</span>
                <span class="sprite gog"></span>
            </a>
        </li>
        <li>
            <a href="https://www.youtube.com/user/Motomag" rel="external" title='Visiter la page YouTube de Motomag'>
                <span class="sr-only">Motomag sur Youtube</span>
                <span class="sprite you"></span>
            </a>
        </li>
        <li>
            <a href="https://www.pinterest.fr/motomagazine/" rel="external" title='Visiter la page Pinterest de Motomag'>
                <span class="sr-only">Motomag sur Pinterest</span>
                <span class="sprite pin"></span>
            </a>
        </li>
        <li>
            <a href="https://www.dailymotion.com/Moto-Magazine" rel="external" title='Visiter la page DailyMotion de Motomag'>
                 <span class="sr-only">Motomag sur Dailymotion</span>
                 <span class="sprite dai"></span>
            </a>
        </li><br /><br />
	    <li>
	        <a href="https://play.google.com/store/apps/details?id=com.motomag.appmobile&hl=fr" rel="external" title='Motomag sur Google Play'>
                 <img alt="" src="squelettes/theme/img/logo-googleplay.png">
            </a>
        </li>	    
		<li>
	        <a href="https://itunes.apple.com/fr/app/motomag/id1092010807?l=fr&mt=8" rel="external" title='Motomag dans l\'App Store'>
                 <img alt="" src="squelettes/theme/img/logo-ios.png">
            </a>
        </li>
		
    </ul>
    <div class="btn btn-default btn-xs btn-action bgBlueL light mt10">
        <a href="http://mailing.editionsffmc.com/lists/?p=subscribe&amp;id=2" target="_blank" title="Recevoir la newsletter" style="font-size:13px; font-weight:bold">Recevoir la Newsletter</a>
    </div>
</div>            <div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les derniers essais de Motomag</h2>
    
        <article class="clearfix mt10">
            <a href="Essai-HD-FXDR-114-ca-bouge-chez-Harley-Davidson-video.html">
                <img class='pull-left mr10' alt='Essai HD FXDR 114 : &#231;a bouge chez Harley-Davidson (...)' src="local/cache-gd2/47e6e27d58fa9291fde943360f128af4.jpg" width='60' height='40' title='Essai HD FXDR 114 : &#231;a bouge chez Harley-Davidson (+vid&#233;o)' />
                <h3 class="f12">Essai HD FXDR 114&nbsp;: ça bouge chez Harley-Davidson (+vidéo)</h3>
            </a>
        </article>
    
        <article class="clearfix mt10">
            <a href="Essai-Kawasaki-Z-900-RS-Cafe-cocktail-tonique.html">
                <img class='pull-left mr10' alt='Essai Kawasaki Z 900 RS Caf&#233; : cocktail tonique' src="local/cache-gd2/7964ea6ddf6b81876cc7cd1109f4f300.jpg" width='60' height='40' title='Essai Kawasaki Z 900 RS Caf&#233; : cocktail tonique' />
                <h3 class="f12">Essai Kawasaki Z&nbsp;900&nbsp;RS Café&nbsp;: cocktail tonique</h3>
            </a>
        </article>
    
</div>


<div class="col-md-3 col-md-offset-1">
    <h2 class="fPtB f12 fUpp">Les dernières vidéos de Motomag</h2>

    
       <article class="clearfix mt10">
            <a href="Tuto-pratique-moto-la-securite-active-et-passive-des-casques-de-moto-34803.html">
                <img class='pull-left mr10' alt='Tuto pratique moto : la s&#233;curit&#233; active et passive des (...)' src="local/cache-gd2/90a4a8278bcf31dfb0dece67a1417bf4.jpg" width='60' height='40' title='Tuto pratique moto : la s&#233;curit&#233; active et passive des casques de (...)' />
                <h3 class="f12">Tuto pratique moto&nbsp;: la sécurité active et passive des casques de moto</h3>
            </a>
        </article>
      
       <article class="clearfix mt10">
            <a href="Jeu-TT-Isle-of-Man-le-challenge-technique-de-la-realisation-en-video.html">
                <img class='pull-left mr10' alt='Jeu TT Isle of Man : le challenge technique de la (...)' src="local/cache-gd2/572b5bf3e9efaf0793f9ff4b177a31b0.jpg" width='60' height='40' title='Jeu TT Isle of Man : le challenge technique de la r&#233;alisation en (...)' />
                <h3 class="f12">Jeu TT Isle of Man&nbsp;: le challenge technique de la réalisation en vidéo</h3>
            </a>
        </article>
      
</div>        </div>
    </section>
    <section  class="footer-content">
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-essais-comparatifs-moto-.html" class="fUpp f13 fPtB">Essais et comparos</a></li>
                         
                            <li><a href="-Tous-les-essais-moto-et-scooter-.html">Essais</a></li>
                         
                            <li><a href="-Comparatifs-.html">Comparatifs</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-moto-.html" class="fUpp f13 fPtB">Actus</a></li>
                         
                            <li><a href="-news-depeches-moto-.html">News moto</a></li>
                         
                            <li><a href="-marche-et-marques-de-moto-.html">Infos marché et marques</a></li>
                         
                            <li><a href="-actus-video-moto-insolites-.html">Insolite</a></li>
                         
                            <li><a href="-Critiques-livres-bd-dvd-jeux-moto-.html">Culture</a></li>
                         
                            <li><a href="-Emplois-stages-formation-moto-.html">Offres d&#8217;emploi / formation</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-equipements-accessoires-moto-.html" class="fUpp f13 fPtB">Equipements accessoires</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Defense-de-la-moto-securite-routiere-FFMC-.html" class="fUpp f13 fPtB">Défense des motards</a></li>
                         
                            <li><a href="-Securite-routiere-.html">Sécurité routière</a></li>
                         
                            <li><a href="-Casque-d-ane-Infrastructure-.html">Routes/Casque d&#8217;âne</a></li>
                         
                            <li><a href="-conseils-juridiques-motard-.html">Conseils juridiques</a></li>
                         
                            <li><a href="-Manifestations-FFMC-.html">Manifestations FFMC</a></li>
                         
                            <li><a href="-FFMC-.html">Mouvement FFMC</a></li>
                         
                            <li><a href="-2-roues-en-ville-.html">Interdictions en ville, ZCR, stationnement</a></li>
                         
                            <li><a href="-Vol-670-.html">Vol de 2-roues</a></li>
                         
                            <li><a href="-Controle-technique-667-.html">Contrôle technique</a></li>
                         
                            <li><a href="-Permis-de-conduire-.html">Permis de conduire</a></li>
                         
                            <li><a href="-Divers-.html">Divers</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2 bgBlack">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Sport-motoGP-rallye-moto-Superbike-.html" class="fUpp f13 fPtB">Sport</a></li>
                         
                            <li><a href="-Ouverture-des-circuits-.html">Pratique du circuit en amateur</a></li>
                         
                            <li><a href="-Archives-Sport-.html">Archives Sport</a></li>
                         
                            <li><a href="-MotoGP-140-.html">MotoGP</a></li>
                         
                            <li><a href="-rallyes-routiers-moto-.html">Rallyes routiers</a></li>
                         
                            <li><a href="-moto-tout-terrain-.html">Tout terrain</a></li>
                         
                            <li><a href="-Superbike-.html">Superbike</a></li>
                         
                            <li><a href="-Competition-nostalgie-.html">Moto ancienne</a></li>
                         
                            <li><a href="-Divers-676-.html">Divers vitesse / TT</a></li>
                         
                            <li><a href="-Endurance-129-.html">Endurance</a></li>
                        
                    </ul>
                </div>
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-cote-argus-moto-scooter-petites-annonces-.html" class="fUpp f13 fPtB">Occasion et Cote</a></li>
                         
                            <li><a href="-L-atelier-de-Fred-.html">L&#8217;atelier de Fred</a></li>
                         
                            <li><a href="-cote-occasion-moto-scooter-.html">Cote Motomag</a></li>
                         
                            <li><a href="-Bilans-occasion-.html">Bilans occasion</a></li>
                         
                            <li><a href="-Questionnaire-occasion-moto-.html">Questionnaire occasion</a></li>
                         
                            <li><a href="-Petites-annonces-moto-scooter-.html">Petites annonces</a></li>
                        
                    </ul>
                </div>
            
        </div>
    </div>    
    <div class="container center cWhite">
        <div class="row">
            
                <div class="col-md-2">
                    <ul class="list-unstyled">
                        <li><a href="-Actualites-Conseils-pratiques-sante-securite-moto-.html" class="fUpp f13 fPtB">Conseils Pratiques</a></li>
                         
                            <li><a href="-conduite-securite-motard-.html">Conduite-sécurité</a></li>
                         
                            <li><a href="-conseils-mecaniques-moto-.html">Mécanique</a></li>
                         
                            <li><a href="-assurance-moto-.html">Assurance</a></li>
                         
                            <li><a href="-conseils-pratiques-sante-motard-.html">Santé</a></li>
                        
                    </ul>
                </div>
            
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="http://boutique.motomag.com" rel='external' class="fUpp f13 fPtB">Boutique</a></li>
                     
                        <li><a href="-Guides-Hors-series-.html">Guides &amp; Hors-séries</a></li>
                     
                        <li><a href="-News-1589-.html">News</a></li>
                     
                        <li><a href="-DVD-Conduite-.html">DVD Conduite</a></li>
                     
                        <li><a href="-Abonnement-Reabonnement-.html">Abonnement/Réabonnement</a></li>
                     
                        <li><a href="-Vente-au-no-Moto-Magazine-et-ses-hors-series-.html">Vente au n&#176;&nbsp;Moto Magazine et ses hors-séries</a></li>
                     
                        <li><a href="-Livres-romans-.html">Livres moto</a></li>
                     
                        <li><a href="-BD-moto-109-.html">BD moto</a></li>
                     
                        <li><a href="-DVD-moto-60-.html">DVD moto</a></li>
                     
                        <li><a href="-Accessoires-moto-malins-.html">Accessoires moto malins</a></li>
                    
                </ul>
            </div>                    
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        <li><a href="+-Tourisme-733-+.html" class="fUpp f13 fPtB">Univers Tourisme</a></li>
                    
                        <li><a href="+-Scooters-125-+.html" class="fUpp f13 fPtB">Univers Scooters &amp; 125</a></li>
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    <li><a href="Espace-abonnes.html" class="fUpp f13 fPtB">Espace abonnés</a></li>
                </ul>
            </div>
            <div class="col-md-2">
                <ul class="list-unstyled">
                    
                        
                            
                            <li>
                                <a href="spip.php?mot497" class="fUpp f13 fPtB" title="Vidéos">Vidéos</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique42" class="fUpp f13 fPtB" title="Reportages">Reportages</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique688" class="fUpp f13 fPtB" title="Régions">Régions</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique36" class="fUpp f13 fPtB" title="Agenda">Agenda</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique256" class="fUpp f13 fPtB" title="Etapes">Etapes</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique2" class="fUpp f13 fPtB" title="Conseils Pratiques">Conseils Pratiques</a>
                            </li>
                        
                            
                            <li>
                                <a href="spip.php?rubrique156" class="fUpp f13 fPtB" title="Annuaire">Annuaire</a>
                            </li>
                        
                    
                </ul>
            </div>
            <div class="col-md-2 bgBlack">
                <ul class="list-unstyled"> 
                    
                    
                        
                    
                    <li><a href="http://www.ffmc.asso.fr/" class="fUpp f13 fPtB" rel='external'>Ffmc</a></li>

                    
                        
                    
                    <li><a href="http://www.mutuelledesmotards.fr" class="fUpp f13 fPtB" rel='external'>Mutuelle des motards</a></li>
                </ul>
            </div>
        </div>
    </div>        
</section>    <section  class="footer-bottom">
    <div class="container center cWhite pt10 pb10">
        
           
        <ul class="list-inline pull-right">
            <li class="separator-link"><a href="https://m.motomag.com/?forcer_mobile=oui">Version mobile</a></li>
            <li class="separator-link"><a href="//www.motomag.com">Accueil</a></li>
            <li class="separator-link"><a href="Mentions-legales.html">Mentions légales</a></li>
            <li class="separator-link"><a href="Credits.html">Crédits</a></li>
            <li class="separator-link"><a href="Service-Publicite.html">Service Publicité</a></li>
            <li class="separator-link"><a href="Contact.html">Contact</a></li>
        </ul>
        <small class="pull-left f12" role="contentinfo">© Copyright Motomag.com 2007 -  2018 - Les Editions de la FFMC</small>
    </div>
</section></footer>
<div id="back-top">
	<a href="#ancreTop" class="sprite back-top first"></a>
	<a href="#ancreTop" class="sprite back-top last"></a>
</div>

<!-- Modale Newsletter -->
<div class="modal fade" id="modal-newsletter">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">S'abonner à la newsletter</h4>
            </div>
            <div class="modal-body">
                <div class='ajax'>



<form method="post" action="/La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html" id='form_newsletter'>
    <div><input name="id_article" value="34945" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter' /><input name='formulaire_action_args' type='hidden'
		value='kVbipI7ywHDY6LHztGgSv+3oj2BXbxxlKmV++eUlxQX3RwumpJOxieQCRh4DAukUVUXHy8xukWL68l1yeE8Swsb3nWZiUUCT' /></div><div class="form-group">
        <label for="inputEmail">Email</label>
        <input type='text' name="email" class="form-control" id="inputEmail" placeholder="Email" />
    </div>
    <button type="submit" class="btn btn-default">Soumettre</button>
</form></div>
            </div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->



    <!-- Modale photo -->
    <div class="modal fade" id="modal-photo">
        <div class="modal-dialog modal-sm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                    <h4 class="modal-title">La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses</h4>
                </div>
                <div class="modal-body">
                    <img class="spip_logos" alt='La FFMC Vaucluse lance une cagnotte pour &#233;radiquer les (...)' src="IMG/arton34945.jpg?1537262211" width="995" height="672" title='La FFMC Vaucluse lance une cagnotte pour &#233;radiquer les infrastructures (...)' />
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->



    



    


<!-- Modale admin famille openx -->
<div class="modal fade" id="modal-famille-openx">
    <div class="modal-dialog modal-sm">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Famille openX de cette page</h4>
            </div>
            <div class="modal-body">
                La FFMC Vaucluse lance une cagnotte pour éradiquer les infrastructures routières dangereuses</div>

            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal" data-choix="mobile">Fermer</button>
            </div>
        </div><!-- /.modal-content -->
    </div><!-- /.modal-dialog -->
</div><!-- /.modal -->

 
	<div class="modal fade" id="modal-intertitiel">
      <div class="modal-dialog">
        <div class="modal-content">
          <div class="modal-header">
            <h4>Fermer</h4>
            <!-- <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button> -->
            <a href="http://www.motomag.com/spip.php?action=pub_vu&amp;arg=oui&amp;hash=28d318eab1e6d4410858b03fb8d9c7fe51acbb70&amp;redirect=La-FFMC-Vaucluse-lance-une-cagnotte-pour-eradiquer-les-infrastructures-routieres-dangereuses.html" class="close" aria-hidden="true">&times;</a>
          </div>
          <div class="content">
              <!--/* OpenX iFrame Tag v2.8.7 */-->

              <!--/** Cette balise a été créée pour une utilisation sur une page non-SSL. Si cette balise  	* doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	** L'image de sauvegarde de cette balise a été générée pour être utilisée sur une page 	* non-SSL. Ci cette balise doit être placée sur une page SSL, changez le 	*   'http://www.motomag.apsulis.net/openX/www/delivery/...' 	* par 	*   'https://www.motomag.apsulis.net/openX/www/delivery/...' 	*
                * If iFrames are not supported by the viewer's browser, then this
                * tag only shows image banners. There is no width or height in these
                * banners, so if you want these tags to allocate space for the ad
                * before it shows, you will need to add this information to the <img>
                * tag.
                */-->

              <iframe id='a5490b1c' name='a5490b1c' src='https://regie4.motomag.com/www/delivery/afr.php?zoneid=148&amp;cb=48675465454614324' frameborder='0' scrolling='no' width='320' height='420'><a href='http://regie4.motomag.com/www/delivery/ck.php?n=a06a783c&amp;cb=465454354387483455457' target='_blank'><img src='https://regie4.motomag.com/www/delivery/avw.php?zoneid=148&amp;cb=456752413537534158&amp;n=a06a783c' border='0' alt='' /></a></iframe>
	    	</div>
        </div>
      </div>
  </div>
<!-- script desktop Adbloqueur ajouté au fichier inc-5-js -->
<!-- Bootstrap -->
<script src="local/cache-js/bootstrap.min-minify-3e22.js"></script>
<script src="local/cache-js/bootstrap-select-minify-0630.js"></script>
<script src="local/cache-js/bootstrap-datetimepicker-minify-10e7.js" charset="UTF-8"></script>
<script src="local/cache-js/bootstrap-datetimepicker.fr-minify-15c2.js" charset="UTF-8"></script>


<!-- Plugins -->
<script src="local/cache-js/jquery.carouFredSel-6.2.1.min-minify-9c72.js"></script>
 
<!-- <script src="local/cache-js/galleria-1.3.5.min-minify-7318.js"></script>-->
<script src="squelettes/theme/js/vendor/galleria-1.5.7.min.js"></script>


<!-- Apsulis -->
<script src="local/cache-js/global-minify-0ac1.js"></script>

<!-- Add this desactivée de la home le 22/04/2016 -->
 
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52fe13ac28c37bb2"></script></body>
</html>
